<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, viewport-fit=cover">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<script>
    // Picture element HTML5 shiv
    document.createElement( "picture" );
</script>

<!-- intersection observer polyfill -->
<script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="L&#039;associazione Cure Palliative e i volontari la ricorderanno giovedì 14 luglio" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.bergamonews.it/2022/07/13/diciassette-anni-senza-kika-mamoli-sei-stata-un-riferimento-per-la-comunita-bergamasca/530032/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Diciassette anni senza Kika Mamoli: &quot;Sei stata un riferimento per la comunità bergamasca&quot; - BergamoNews" />
	<meta property="og:description" content="L&#039;associazione Cure Palliative e i volontari la ricorderanno gioved&igrave; 14 luglio" />
	<meta property="og:url" content="https://www.bergamonews.it/2022/07/13/diciassette-anni-senza-kika-mamoli-sei-stata-un-riferimento-per-la-comunita-bergamasca/530032/" />
	<meta property="og:site_name" content="BergamoNews" />
	<meta property="article:published_time" content="2022-07-13T15:02:55+00:00" />
<meta name="image_thumb_src" content="https://www.bergamonews.it/photogallery_new/images/2022/07/kika-mamoli-724191.jpg"><meta name="thumb" content="https://www.bergamonews.it/photogallery_new/images/2022/07/kika-mamoli-724191.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.bergamonews.it/photogallery_new/images/2022/07/kika-mamoli-724191.jpg"><meta property="og:image:width" content="803"><meta property="og:image:height" content="602">	<meta property="og:image" content="https://www.bergamonews.it/photogallery_new/images/2022/07/kika-mamoli-724191.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bergamonews.it/#website","url":"https://www.bergamonews.it/","name":"BergamoNews","description":"Quotidiano Online di Bergamo e Provincia","potentialAction":[{"@type":"SearchAction","target":"https://www.bergamonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.bergamonews.it/2022/07/13/diciassette-anni-senza-kika-mamoli-sei-stata-un-riferimento-per-la-comunita-bergamasca/530032/#webpage","url":"https://www.bergamonews.it/2022/07/13/diciassette-anni-senza-kika-mamoli-sei-stata-un-riferimento-per-la-comunita-bergamasca/530032/","name":"Diciassette anni senza Kika Mamoli: \"Sei stata un riferimento per la comunit\u00e0 bergamasca\" - BergamoNews","isPartOf":{"@id":"https://www.bergamonews.it/#website"},"datePublished":"2022-07-13T15:02:55+00:00","dateModified":"2022-07-13T15:02:55+00:00","author":{"@id":"https://www.bergamonews.it/#/schema/person/c93520f106ee75fdf07ffc5e1b784aae"},"description":"L'associazione Cure Palliative e i volontari la ricorderanno gioved\u00ec 14 luglio","breadcrumb":{"@id":"https://www.bergamonews.it/2022/07/13/diciassette-anni-senza-kika-mamoli-sei-stata-un-riferimento-per-la-comunita-bergamasca/530032/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.bergamonews.it/2022/07/13/diciassette-anni-senza-kika-mamoli-sei-stata-un-riferimento-per-la-comunita-bergamasca/530032/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bergamonews.it/2022/07/13/diciassette-anni-senza-kika-mamoli-sei-stata-un-riferimento-per-la-comunita-bergamasca/530032/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.bergamonews.it/2022/07/13/diciassette-anni-senza-kika-mamoli-sei-stata-un-riferimento-per-la-comunita-bergamasca/530032/","url":"https://www.bergamonews.it/2022/07/13/diciassette-anni-senza-kika-mamoli-sei-stata-un-riferimento-per-la-comunita-bergamasca/530032/","name":"Diciassette anni senza Kika Mamoli: &#8220;Sei stata un riferimento per la comunit\u00e0 bergamasca&#8221;"}}]},{"@type":"Person","@id":"https://www.bergamonews.it/#/schema/person/c93520f106ee75fdf07ffc5e1b784aae","name":"Paolo Ghisleni","image":{"@type":"ImageObject","@id":"https://www.bergamonews.it/#personlogo","inLanguage":"it-IT","url":"https://www.bergamonews.it/wp-content/uploads/2021/03/GFR_8019-e1615214248155.jpg","caption":"Paolo Ghisleni"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BergamoNews &raquo; Diciassette anni senza Kika Mamoli: &#8220;Sei stata un riferimento per la comunità bergamasca&#8221; Feed dei commenti" href="https://www.bergamonews.it/2022/07/13/diciassette-anni-senza-kika-mamoli-sei-stata-un-riferimento-per-la-comunita-bergamasca/530032/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bergamonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.bergamonews.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bergamonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bergamonews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bergamonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.bergamonews.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/@fortawesome/fontawesome-pro/css/all.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick-theme.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/style.css?ver=1646900867' type='text/css' media='all' />
<link rel='stylesheet' id='child-custom-css'  href='https://www.bergamonews.it/wp-content/themes/edinews-child/assets/css/custom.css?ver=1645538655' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.bergamonews.it/wp-content/themes/edinews-child/style.css?ver=1646125700' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-primary_font-css'  href='https://fonts.googleapis.com/css2?family=Barlow%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C600%3B0%2C700%3B0%2C900%3B1%2C400&#038;display=swap&#038;ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/flickity/dist/flickity.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-datepicker-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/css/bootstrap-datepicker.min.css?ver=5.6.8' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.bergamonews.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='domready-js-extra'>
/* <![CDATA[ */
var environment = {"main_theme_location":"https:\/\/www.bergamonews.it\/wp-content\/themes\/edinews","child_theme_location":"https:\/\/www.bergamonews.it\/wp-content\/themes\/edinews-child","ajax_url":"https:\/\/www.bergamonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/domready.js?ver=5.6.8' id='domready-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/common.js?ver=1617788676' id='pct_common_js-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews-child/assets/js/custom.js?ver=1632995974' id='custom-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/throttle.js?ver=1611072520' id='throttle-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/cookies.js?ver=1611934252' id='cookies-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/loadscript.js?ver=1608043338' id='loadscript-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/lazyload_init.js?ver=1611072520' id='lazyload-init-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/bootstrap/dist/js/bootstrap.min.js?ver=5.6.8' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/mobile_menu.js?ver=1626945677' id='mobile-menu-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/user_menu.js?ver=1611944314' id='user-menu-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/scrolling.js?ver=1617715428' id='body-scrolling-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/testads.js?ver=1626862634' id='script-testads-js'></script>
<script type='text/javascript' id='sharecount_frontend_js-js-extra'>
/* <![CDATA[ */
var shareapi_settings = {"root":"https:\/\/www.bergamonews.it\/ediapi\/","nonce":"beee55155c","prefix":"v1","countsocialfire":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/sharecount_frontend.js?ver=1626862634' id='sharecount_frontend_js-js' defer></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/single_post.js?ver=1626862634' id='single_post_js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.bergamonews.it/ediapi/" /><link rel="alternate" type="application/json" href="https://www.bergamonews.it/ediapi/wp/v2/posts/530032" /><link rel='shortlink' href='https://www.bergamonews.it/?p=530032' />
<link rel="alternate" type="application/json+oembed" href="https://www.bergamonews.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.bergamonews.it%2F2022%2F07%2F13%2Fdiciassette-anni-senza-kika-mamoli-sei-stata-un-riferimento-per-la-comunita-bergamasca%2F530032%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bergamonews.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.bergamonews.it%2F2022%2F07%2F13%2Fdiciassette-anni-senza-kika-mamoli-sei-stata-un-riferimento-per-la-comunita-bergamasca%2F530032%2F&#038;format=xml" />
<!-- Instagram Feed CSS -->
<style type="text/css">
#sb_instagram .sb_instagram_header .sbi_header_text.sbi_no_bio h3 {
    text-transform: uppercase;
    color: black;
    font-size: 25px;
}
</style>
    <style>

        
        
    </style>
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-config" content="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
//link privacy
                window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
                    if (listenerSuccess) {
                        window.__tcfapi('getConfig',2, function(config) {
                            if(typeof config.premiumUiLabels.initScreenCustomLinks[0] !== 'undefined' ){
                                config.premiumUiLabels.initScreenCustomLinks[0].link = 'https://www.bergamonews.it/privacy/';
                            }
                            return config;
                        });
                    }
                });
// fine link privacy

})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<title>Diciassette anni senza Kika Mamoli: &quot;Sei stata un riferimento per la comunità bergamasca&quot; - BergamoNews</title>		<meta property="fb:app_id" content="1145796562099769" />
	        <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f58d9e684f57400124606a3&product=sop' async='async'></script>
	<link rel="amphtml" href="https://www.bergamonews.it/2022/07/13/diciassette-anni-senza-kika-mamoli-sei-stata-un-riferimento-per-la-comunita-bergamasca/530032/?amp">        <!-- New Facebook Pixel Code -->
		<script>
        !function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '496806871333601');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=496806871333601&ev=PageView&noscript=1"
            /></noscript>
		<!-- End Facebook Pixel Code -->

    
           <!-- XXX-->            <script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-4721496-1', 'auto');

                
                
                //window.ga_debug = {trace: true};

                                ga('send', 'pageview', {
                    'anonymizeIp': true,
                                        'dimension1': 'post',
                                        'dimension2': 'Paolo Ghisleni',
                    					'dimension3': 'Cronaca',
                                    });
                            </script>
                    
        <!-- Begin comScore Tag -->
        <script>
            var comFired=false;
            var _comscore = _comscore || [];
            __tcfapi('addEventListener', 2, function(tcData, success) {
                if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
            _comscore.push({ c1: "2", c2: "30035774" });
            (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
                    comFired=true;
                }
            })
        </script>
        <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
        </noscript>
        <!-- End comScore Tag -->

		            <!-- Inizio Codice ShinyStat -->
            <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Bergamonewsit&NODW=yes&P=3" async="async"></script>
            <!-- Fine Codice ShinyStat -->
		        
	<!-- css/EdiNewsEmbedVariables.twig -->
<style type="text/css">

    :root {

    
        --primary-font-family: "Barlow", sans-serif;

    
        --secondary-font-family: "Exo 2", sans-serif;

    
        --fontawesome-font-family: "Font Awesome 5 Pro";

    
        --related-arrow-content: '\f324';

    
    }

</style>
<!-- fine css/EdiNewsEmbedVariables.twig --><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>
    
    

    <!-- TODO: tagmanager da inserire -->

    

                <script type="application/ld+json">
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.bergamonews.it/2022/07/13/diciassette-anni-senza-kika-mamoli-sei-stata-un-riferimento-per-la-comunita-bergamasca/530032/>"
                  },
                  "headline": "Diciassette anni senza Kika Mamoli: &#8220;Sei stata un riferimento per la comunità bergamasca&#8221;",
                   "articleBody" : "Bergamo. Sono trascorsi 17 anni dalla scomparsa di Mariagrazia Mamoli Minetti, per tutti Kika, ex presidente dell’Associazione Cure Palliative e promotrice dell’Hospice di Bergamo. Per ricordarla, alle 18 del 14 luglio all&#039;entrata dell&#039;hospice di Borgo Palazzo verrà celebrata una messa che sarà accompagnata dal coro di Fuipiano al Brembo a cui seguirà un momento musicale del duo di mandolino e chitarra Lamcja - Magoni del gruppo Estudiantina, con un piccolo rinfresco organizzato dai volontari.

Dall&#039;Associazione Cure Palliative spiegano: &quot;Sarà un&#039;occasione per stare tutti insieme con il sorriso: i volontari, i medici, gli infermieri, gli psicologi, i parenti dei malati, i cittadini, gli artisti, le scuole, le aziende... ancora ti ricordano e continuano a portare avanti l&#039;ACP&quot;.

Parlando di Kika, evidenziano: &quot;Sei stata un riferimento importante per ciascuno di noi e per la comunità bergamasca, a cui ti sei sempre dedicata con cura, dedizione e amore. Insieme abbiamo realizzato l&#039;hospice di Borgo Palazzo, poi da noi donato all&#039;ASST Papa Giovanni XXIII. Insieme abbiamo realizzato un sogno: le cure palliative domiciliari, l&#039;ambulatorio di terapia del dolore seguendo migliaia di malati e i loro famigliari.

Il sogno delle cure totali oggi è divenuto un diritto e dal 2022, finalmente, sono una specialità medica. Grazie al sostegno della cittadinanza, delle istituzioni, delle aziende, degli istituti bancari e di tutti i volontari, operativi 7 giorni su 7 in ogni setting coperto, la nostra associazione, la tua associazione Cure Palliative onlus, continua la strada intrapresa da te e con te quarant&#039;anni fa e non si ferma&quot;.

&nbsp;

[foto id= 723711]

&nbsp;

Ricordo di Kika Mamoli",
                  "image": "https://www.bergamonews.it/photogallery_new/images/2022/07/kika-mamoli-724191.large.jpg",
                  "datePublished": "2022-07-13T17:02:55+02:00 ",
                  "dateModified": "2022-07-13T17:02:55+02:00",

                  "author": {
                    "@type": "Person",

                    "name": "Redazione"
                    

                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "BergamoNews",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://www.bergamonews.it/wp-content/uploads/2021/03/Rectangle-215-1-1.png"
                    }
                  },
                  "description": "L&#039;associazione Cure Palliative e i volontari la ricorderanno giovedì 14 luglio"
                }
        </script>
                      </head>
<body class="post-template-default single single-post postid-530032 single-format-standard hiding_mobile_menu">

<!-- inserire cmp -->


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=5'></script>  


<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();

        const dfp_account_id = 193984632
        const GPT_Slots = [];

        googletag.cmd.push(function() {

            googletag.pubads().enableSingleRequest();
            // googletag.pubads().enableSyncRendering();
            googletag.pubads().collapseEmptyDivs(true);

            // Start ad fetching
            googletag.enableServices();

        });

	</script>
<script>
    // pass section to var for DFP section debug
    function edinet_get_sezioni_dfp() {
		//modifica FF 
		return jQuery("<textarea/>").html("Bergamo,Cronaca,associazione cure palliative onlus").text();
        //return "//";
    }
    function edinet_get_site_dfp() {
        return "bergamonews.it";
    }
</script>
<div class="ads-contrib">
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-SKIN-01`, [1,2], 'div-gpt-ad-PN-SKIN-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-SKIN-01" id='div-gpt-ad-PN-SKIN-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-SKIN-01'); });
        </script>
    </div>
</div>
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-ADFLOOR-01`, [320,70], 'div-gpt-ad-PN-ADFLOOR-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[320,70]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>
<style>
#banner-overlay-mobile-fixed {display:none;}
@media only screen and (max-width: 900px) {
	#banner-overlay-mobile-fixed {display: block;
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    z-index: 99;}
}
</style>
<div id="banner-overlay-mobile-fixed">
    <div class="adunit" data-name="PN-ADFLOOR-01" id='div-gpt-ad-PN-ADFLOOR-01' style="width: 320px; margin: 0 auto;">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-ADFLOOR-01'); });
        </script>
    </div>
</div>
<div class="ads-contrib">
	
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INTRO-01`, [1,2], 'div-gpt-ad-PN-INTRO-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INTRO-01" id='div-gpt-ad-PN-INTRO-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INTRO-01'); });
        </script>
    </div>
</div>
<!-- Google Tag Manager (noscript) -->
<!-- TODO: tagmanager noscript da inserire -->
<!-- End Google Tag Manager (noscript) -->

<section>
    <!-- topbar -->
    
        <div class="container-fluid" id="topbar">
        <div class="inner">

        </div>
    </div>

    <!-- fine topbar -->

    </section>

<header>
    <div class="container">
        <div class="row">
                                    <div class="col-12">

                <div class="header">
    <div class="sito_logo_wrapper mlm">
        <div class="manchette_left">

            <div class="ads-container ads-manchette">
	<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MANCHETTE-01`, [0,0], 'div-gpt-ad-PN-MANCHETTE-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 90]]).addSize([0,0], [[0,0]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MANCHETTE-01"  id='div-gpt-ad-PN-MANCHETTE-01' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MANCHETTE-01'); });
        </script>
    </div>
</div>


        </div>

        <a class="site_logo" href="/">
            <img class="site_logo_light" src="https://www.bergamonews.it/wp-content/uploads/2021/03/Rectangle-215-1-1.png" alt="BergamoNews" />
            <img class="site_logo_dark" src="https://www.bergamonews.it/wp-content/uploads/2021/03/logo-chiaro-1-2-1.png" alt="BergamoNews" />
        </a>

        <div class="manchette_right">

            <div class="ads-container ads-manchette">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MANCHETTE-02`, [0,0], 'div-gpt-ad-PN-MANCHETTE-02').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 90]]).addSize([0,0], [[0,0]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MANCHETTE-02" id='div-gpt-ad-PN-MANCHETTE-02' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MANCHETTE-02'); });
        </script>
    </div>
</div>


        </div>

    </div>

    <ul class="mobile-icons d-lg-none">

        <li class="menu-virgola" id="menu-virgola"><a href="https://www.presscommtech.com/pressnews-network/" target="_blank"><img src="/wp-content/themes/edinews/assets/img/menu-virgola-grigio.png"></a></li>

        
        <li class="user_signin"><a href="https://www.bergamonews.it/wp-login.php"><i class="far fa-user-circle"></i></a></li>

                <li class="mobile_menu_toggle" id="mobile_menu_toggle">

            <a href="#" class="open"><i class="fas fa-bars"></i></a>
            <a href="#" class="close"><i class="fas fa-times"></i></a>

        </li>
    </ul>
    <div class="mobile_menu_container">
        <div class="mobile_menu_header">
            <div class="container">
                                <div class="row">
                    <div class="col-12">
                        <ul class="channels scrollable">
                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/icona-h24.jpg" />
                                <span>News 24</span>
                                <a href="https://www.bergamonews.it/news-24/"></a>
                            </li>

                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/bgy.jpg" />
                                <span>BGY</span>
                                <a href="https://www.bergamonews.it/bgy/"></a>
                            </li>

                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/sport.jpg" />
                                <span>Sport</span>
                                <a href="https://www.bergamonews.it/sport/"></a>
                            </li>

                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/icona-meteo.jpg" />
                                <span>Meteo</span>
                                <a href="https://www.bergamonews.it/meteo/"></a>
                            </li>

                                                    </ul>
                    </div>
                </div>
                                <div class="row">
                    <div class="col-12">
                        <form action="" class="mobile-search" autocomplete="off">
                            <button type="submit"><i class="fas fa-search"></i></button>
                            <input type="text" name="s" />
                        </form>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12">

                            <div class="icons icons-rounded">
                                <ul>
                                                                            <li><a href="https://www.bergamonews.it/invio-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                                                <span>invia notizia</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.bergamonews.it/segnala-evento/" target="_blank">
                                                <i class="fas fa-bullhorn"></i>
                                                <span>segnala evento</span>
                                            </a></li>
                                    
                                    
                                    
                                                                            <li><a href="/feed/" target="_blank">
                                                <i class="fas fa-rss"></i>
                                                <span>Feed rss</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.facebook.com/Bergamonews" target="_blank">
                                                <i class="fab fa-facebook-f"></i>
                                                <span>facebook</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://twitter.com/bergamonews" target="_blank">
                                                <i class="fab fa-twitter"></i>
                                                <span>twitter</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.instagram.com/bergamonews/" target="_blank"><i class="fab fa-instagram"></i>

                                                <span>instagram</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.bergamonews.it/redazione/" target="_blank"><i class="far fa-envelope"></i>

                                                <span>contatti</span>
                                            </a></li>
                                    
                                    


                                </ul>
                            </div>

                    </div>
                </div>







            </div>

        </div>
                    <div class="mobile_menu_items_container">
                <ul>
                    
                        
                            <li  >

                                <a href="/"  >home</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"   class="first_selected" >notizie</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/bergamo/"  >Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/provincia/"  >Provincia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/economia/"  >Economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/opinioni/"  >Opinioni</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/italia-mondo/"  >Italia-Mondo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/lombardia/"  >Lombardia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cultura_e_spettacolo/"  >Cultura e Spettacolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/news-24/"  >news24</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >Zone</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/hinterland/"  >Hinterland</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/bassa/"  >Bassa</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle_seriana/"  >Valle Seriana</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle-imagna/"  >Valle Imagna</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle-brembana/"  >Valle Brembana</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/isola/"  >Isola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle-cavallina/"  >Valle Cavallina</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/sebino/"  >Sebino</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >eventi</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/eventi-cosa-fare-bergamo/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/eventi-oggi/"  >oggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/eventi-domani/"  >domani</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/eventi-weekend/"  >weekend</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/arte/"  >Arte</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/bgy/"  >BGY</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/cinema/"  >Cinema</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/concerti/"  >Concerti</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/incontri/"  >Incontri</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/manifestazioni/"  >Manifestazioni</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/mostre/"  >Mostre</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/nightlife/"  >Nightlife</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/sagre/"  >Sagre</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/teatro/"  >Teatro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/tempo-libero/"  >Tempo Libero</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >comuni</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/boltiere/"  >Boltiere</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/cisano_bergamasco/"  >Cisano Bergamasco</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/curno/"  >Curno</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/dalmine/"  >Dalmine</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/mozzo/"  >Mozzo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/osio_sotto/"  >Osio Sotto</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/pedrengo/"  >Pedrengo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/romano_di_lombardia/"  >Romano di Lombardia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/seriate/"  >Seriate</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/treviglio/"  >Treviglio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/treviolo/"  >Treviolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/villa_di_serio/"  >Villa di Serio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/tutti-i-comuni/"  >tutti i comuni</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >photogallery</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/home-photogallery/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/bgy/"  >BGY</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/economia/"  >economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/gallery/"  >Gallery</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/sport/"  >Sport</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >webtv</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/home-webtv/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/bgy/"  >BGY</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-economia/"  >Economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-politica/"  >Politica</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >rubriche</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/ance-costruiamo-il-futuro/"  >Ance, costruiamo il futuro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/arte/"  >Arte</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/bgreen/"  >BGreen</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/cani_gatti_e/"  >Cani gatti e</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cinema/"  >Cinema</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/co-ntact/"  >Co.ntact</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/da-donna-a-donna/"  >Da donna a donna</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/di-nuovo-a-tavola/"  >Di nuovo a tavola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/digital-life/"  >Digital Life</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/fisco-facile/"  >Fisco Facile</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/focus-economia/"  >Focus Economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/giocarte/"  >GiocArte</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/humanitas-a-bergamo/"  >Humanitas a Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/il-cuore-di-bergamo/"  >Il cuore di Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/innovare-per-competere/"  >Innovare per competere</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/lue-e-noi/"  >L&#8217;UE e noi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/lettere/"  >Lettere</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/libri/"  >Libri</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/lirica/"  >Lirica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/musica/"  >Musica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/nostalgica-tv/"  >Nostalgica Tv</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/on-the-road/"  >On the road</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/ortofrutta/"  >Ortofrutta</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/pensilina-9/"  >Pensilina 9</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/salute/"  >Salute</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/senza-prenotazione/"  >Senza prenotazione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/smart-working/"  >Smart Working</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/take-care/"  >Take care</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/unione-europea-la-storia/"  >Unione Europea: la storia</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >BGY</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/scuola/"  >Scuola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/social/"  >Social</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/musica/"  >Musica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cinema-tv/"  >Cinema &amp; TV</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/moda/"  >Moda</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cultura/"  >Cultura</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/viaggi/"  >Viaggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/hi-tech/"  >Hi-Tech</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cucina/"  >Cucina</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >Associazioni e Scuole</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/multisport-e-solidarieta/"  >Accademia dello sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/anaci-bergamo/"  >ANACI Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/ascom-bergamo/"  >Ascom Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/azienda-bergamasca-formazione/"  >Azienda Bergamasca Formazione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/bergamoscienza/"  >BergamoScienza</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/centro-salesiano-don-bosco/"  >Centro Salesiano DON BOSCO</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cgil-bergamo/"  >CGIL Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cisl-pensionati-informa/"  >CISL pensionati informa</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/confai-bergamo/"  >Confai Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/confcooperative-bergamo/"  >Confcooperative Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/confartigianato-imprese-bergamo/"  >Confartigianato Imprese Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/fondazione-efp-sacra-famiglia/"  >Fondazione EFP Sacra Famiglia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/ass-culturali/festival-orlando-ass-immaginare-orlando/"  >Festival Orlando &#8211; ass. Immaginare Orlando</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/international-school-of-bergamo/"  >International School of Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/oltre-il-buio/"  >Oltre il buio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/scuola-imiberg/"  >Scuola IMIBERG</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuderia-norelli/"  >Scuderia Norelli</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/strada-del-moscato-di-scanzo-e-dei-sapori-scanzesi/"  >Strada del Moscato di Scanzo e dei sapori scanzesi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/teatro-erbamil/"  >Teatro Erbamil</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/tennis-club-bergamo/"  >Tennis Club Bergamo</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >Aziende e Professionisti</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/automha/"  >Automha</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/bper-banca/"  >BPER Banca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/centro-di-medicina-complementare-bergamo/"  >Centro di medicina complementare Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/centro-implantologico-tramonte/"  >Centro Implantologico Tramonte</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/centro-per-leta-evolutiva/"  >Centro per l’Età Evolutiva</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/chirurgia-plastica-e-medicina-estetica/"  >Chirurgia plastica e medicina estetica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/formenti-machinery-relocation-bergamo/"  >Formenti Machinery Relocation | Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/gabriele-sola-coach/"  >Gabriele Sola Coach</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/gemels-s-p-a/"  >Gemels s.p.a</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/green-energy/"  >Green Energy</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/industrial-valve-summit/"  >Industrial Valve Summit 2022</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/innovation-club/"  >Innovation Club</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/iterchimica/"  >Iterchimica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/loda-orobica-noleggio-multifunzione/"  >Loda Orobica &#8211; Noleggio Multifunzione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/magnetti-building/"  >Magnetti Building</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/mogi-caffe/"  >MOGI caffè</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/naster/"  >Naster</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/oriocenter/"  >Oriocenter</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/planetel/"  >Planetel</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/publifarm/"  >Publifarm</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/roncalli-viaggi/"  >Roncalli Viaggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/scott-italia/"  >SCOTT Italia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/simone-pontiggia-private-banker/"  >Simone Pontiggia Private Banker</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/yourbiz/"  >Yourbiz</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/zoom-le-professioni/"  >Zoom</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://www.bergamonews.it/sondaggi/"  >sondaggi</a>

                                
                            </li>
                        
                        
                                    </ul>
            </div>
            </div>
</div>

            </div>
                    </div>
        <div class="row menu-header-container">

                       <div class="col-12 my-2 mt-lg-0">
                    <div class="trending_topics" id="header_trending_topics">
                <span>Temi del giorno:</span>
        <div id="header_trending_topics_container">

            
            <div class="header_trending_topics_cell"><a href="https://www.bergamonews.it/tag/crisi-idrica/">Crisi idrica</a></div>

            
            <div class="header_trending_topics_cell"><a href="https://www.bergamonews.it/tag/covid-19/">Covid</a></div>

            
            <div class="header_trending_topics_cell"><a href="https://www.bergamonews.it/tag/atalanta/">Atalanta</a></div>

            
        </div>

        
    </div>
    <script>

        flick_callers.push(TrendingTopicFlick);
        var flkty_trending_topics;

        function TrendingTopicFlick()
        {
            //console.log("Initing TrendingTopicFlick");

            var elem = document.querySelector('#header_trending_topics_container');

            if (elem) {

                flkty_trending_topics = new Flickity( elem, {

                    cellAlign: 'left',
                    freeScroll: true,
                    contain: true,
                    prevNextButtons: false,
                    pageDots: false

                });

            }


        }

    </script>
                </div>
                    </div>

    </div>

</header>

    <div class="page-bottom">
        <div class="container px-0">
	        <div class="ads-container masthead-top">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MASTHEAD-01`, [320,100], 'div-gpt-ad-PN-MASTHEAD-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[970, 250]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MASTHEAD-01" id='div-gpt-ad-PN-MASTHEAD-01' style=''>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MASTHEAD-01'); });
        </script>
    </div>
</div>
        </div>
        <div class="container" id="home_content">







    <main class="single-standard">
        <div class="single-top-block-container media-photo">

    <div class="mobile-only single-topbar-container ">


        <a class="comment-anchor" href="#comment-anchor">
            
            <i class="far fa-comment"></i>
            <span>COMMENTA</span>
        </a>


        <div class="single-share-count-container" >
            <i class="share-count-normal fas fa-share-alt"></i>
            <i class="share-count-fire fas fa-fire"></i>
            <span class="share-count-placeholder"></span>
        </div>


        <a href="#share-anchor" class="single-share-link">
            <i class="far fa-share-alt"></i>
            <span>CONDIVIDI</span>
        </a>
    </div>

    <div class="single-top-block-container-wrapper">
        <div class="single-title-container">
            <span class="single-argomento">
                L'anniversario
            </span>

                        <h1 class="single-title">
                Diciassette anni senza Kika Mamoli: &#8220;Sei stata un riferimento per la comunità bergamasca&#8221;
            </h1>
            
            <p class="single-excerpt">
                L'associazione Cure Palliative e i volontari la ricorderanno giovedì 14 luglio
            </p>


            <div class="ads-container xyz">
    
    <div class="adunit" data-name="PN-LEADERBOARD-01" id='div-gpt-ad-PN-LEADERBOARD-01_361' style='text-align: center;'>
        <script>
		if (jQuery("#div-gpt-ad-PN-LEADERBOARD-01_361").is(":visible")) {
			        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-LEADERBOARD-01`, [320,100], 'div-gpt-ad-PN-LEADERBOARD-01_361').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[660, 120]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-LEADERBOARD-01_361'); });
		} else {
			var elem = document.getElementById("div-gpt-ad-PN-LEADERBOARD-01_361");
			elem.parentElement.removeChild(elem);
		}
        </script>
    </div>
</div>


                        
        </div>
        <div class="single-img-wrapper ">
            <div class="single-img-featured-container fullwidth-single  ">
                
                                            <div class="single-img-picture-container">
                        <picture>
<source media="(min-width:660px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/kika-mamoli-724191.large.webp"><source media="(min-width:660px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/kika-mamoli-724191.large.jpg"><source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/kika-mamoli-724191.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/kika-mamoli-724191.medium.jpg"><img itemprop="image" alt="kika mamoli" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/07/kika-mamoli-724191.large.jpg"/></picture>

                        </div>
                                                                    </div>
                    </div>
    </div>

        
</div>
        <div class="ads-container margin-top">
        <div class="adunit" data-name="PN-BOTTOMEVIDENZE-01"  id='div-gpt-ad-PN-BOTTOMEVIDENZE-01_245' style=';'>
        <script>
    if (jQuery("#div-gpt-ad-PN-BOTTOMEVIDENZE-01_245").is(":visible")) {
			googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOTTOMEVIDENZE-01`, [320, 100], 'div-gpt-ad-PN-BOTTOMEVIDENZE-01_245').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[728, 90]]).addSize([0,0], [[320, 100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOTTOMEVIDENZE-01_245'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOTTOMEVIDENZE-01_245");
			elem.parentElement.removeChild(elem);
	}	

        </script>
    </div>
</div>

        
        <div class="single-content-container">

            <aside class="single-author-container layout-standard ">
    <span id="share-anchor" class="repositioned-anchor-mobile"></span>
    <div class="single-author-block">
        <a href="https://www.bergamonews.it/redazione/">
            <img src="https://www.bergamonews.it/wp-content/uploads/2021/02/firma_redazione-150x150.jpg" alt="Redazione Bergamonews" class="avatar avatar-thumbnail wp-user-avatar wp-user-avatar-thumbnail alignnone photo" />
        </a>
        <div class="single-author-wrapper">
            <a href="https://www.bergamonews.it/redazione/" class="single-author-name">di  <b>Redazione</b></a>
            <div class="datetime">
                <span class="single-author-date">13 Luglio 2022</span>
                <span class="single-author-date-separator"> - </span>
                <span class="single-author-time">17:02</span>
            </div>
        </div>
    </div>

    <div class="single-sidebar-left">
        <ul class="single-sidebar-icons desktop-only">
    <li class="comments"><a href="#comment-anchor"><i class="fas fa-comment"></i>COMMENTA</a></li>
    <li class="single-share-count-container">
        <i class="share-count-normal fas fa-share-alt"></i>
        <i class="share-count-fire fas fa-fire"></i> <span class="share-count-placeholder"></span>
    </li>
            <li class="reading_time"><i class="far fa-clock"></i>1 min</li>
        <li class="print"><a href="https://www.bergamonews.it/2022/07/13/diciassette-anni-senza-kika-mamoli-sei-stata-un-riferimento-per-la-comunita-bergamasca/530032/?output=pdf"><i class="fas fa-print"></i>STAMPA</a></li>
</ul>                    <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
        
    </div>
</aside>
                            <div class="ads hide-desktop">
                <div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_849' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_849").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_849').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_849'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_849");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

                </div>
                
            <article class="single-content" data-post-id="530032">
                <div class="wrap-single-content">
				<script id="speakup-player-script" src="https://cdn.speakup.ai/loader.speakup.min.js" async></script><div id="speakup-player"></div>                    <p><strong>Bergamo. </strong>Sono trascorsi 17 anni dalla scomparsa di <strong>Mariagrazia Mamoli Minetti</strong>, per tutti <strong>Kika</strong>, ex presidente dell’Associazione Cure Palliative e promotrice dell’Hospice di Bergamo. Per ricordarla, alle 18 del 14 luglio all’entrata dell’hospice di Borgo Palazzo verrà celebrata una messa che sarà accompagnata dal coro di Fuipiano al Brembo a cui seguirà un momento musicale del duo di mandolino e chitarra Lamcja – Magoni del gruppo Estudiantina, con un piccolo rinfresco organizzato dai volontari.</p><p>Dall’Associazione Cure Palliative spiegano: “Sarà un’occasione per stare tutti insieme con il sorriso: i volontari, i medici, gli infermieri, gli psicologi, i parenti dei malati, i cittadini, gli artisti, le scuole, le aziende… ancora ti ricordano e continuano a portare avanti l’ACP”.</p><div class="ads-container">
    <div id="PCT_intxt" style='min-width:50%; max-width: 600px;' class="pct-banner" data-name="PCT-RICHMEDIA-01">
    <script type='text/javascript'>// <![CDATA[
    if (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) {
		OA_show(20);
	}
    // ]]> --></script>
</div>
</div>
<p>Parlando di Kika, evidenziano: “Sei stata un riferimento importante per ciascuno di noi e per la comunità bergamasca, a cui ti sei sempre dedicata con cura, dedizione e amore. Insieme abbiamo realizzato l’hospice di Borgo Palazzo, poi da noi donato all’ASST Papa Giovanni XXIII. Insieme abbiamo realizzato un sogno: le cure palliative domiciliari, l’ambulatorio di terapia del dolore seguendo migliaia di malati e i loro famigliari.</p><p>Il sogno delle cure totali oggi è divenuto un diritto e dal 2022, finalmente, sono una specialità medica. Grazie al sostegno della cittadinanza, delle istituzioni, delle aziende, degli istituti bancari e di tutti i volontari, operativi 7 giorni su 7 in ogni setting coperto, la nostra associazione, la tua associazione Cure Palliative onlus, continua la strada intrapresa da te e con te quarant’anni fa e non si ferma”.</p><p> </p><div class="single-img-content-container fullwidth-single shortcode standard">
    <div class="image_container_70" style="text-align: center;">
        <img src="https://www.bergamonews.it/photogallery_new/images/2022/07/diciassette-anni-senza-kika-mamoli-723711.jpg" alt="Diciassette anni senza Kika Mamoli"></div>
    </div><p> </p><p><em>Ricordo di Kika Mamoli</em></p>

                    <div class="ads"><div id='PCT_intxt' style="width:100%; text-align:center;"></div>
<div class="pct-banner" data-name="PCT-RICHMEDIA-01" id="PCT_RICH">
    <script type='text/javascript'>// <![CDATA[
    if ( top.document.querySelectorAll('#PCT_intxt').length == 1 ) {
		document.getElementById("PCT_intxt").parentElement.style.display= 'block';
	//console.log('PCT2- DEBUG RICH ' + top.document.querySelectorAll('#PCT_intxt').length);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "20");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById("PCT_RICH").appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById("PCT_RICH").appendChild(script);
	}

	} else  {
		var toDel = top.document.querySelectorAll('#PCT_intxt')[1];
		toDel.parentNode.removeChild(toDel);
	}
    // ]]> --></script>
	
</div>
</div><div class="wrap-custom-bottom" style="display:block;"><p class="single-copyright">© Riproduzione riservata</p><style> #friends {	font-size:18px;	font-style:italic;	color: #007bff;	font-weight:bold;}</style><div id="friends"> Vuoi leggere BergamoNews senza pubblicit&agrave;?&nbsp;&nbsp; <a style="color:#ff7516;font-weight: bolder; font-style: normal; font-size:20px; word-break:break-word;" href="https://www.bergamonewsfriends.it/friends/diventa-amico/" target="_BLANK">Iscriviti a Friends! &gt;&gt;</a> </div></div><div class="ads hide-desktop"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_778">
<script type='text/javascript'>//<!-- <![CDATA[

var randID = Math.floor(Math.random() * (1000));
(function() {
var parentTag = document.currentScript.parentNode;
parentTag.id="div-pct-ad-"+ randID;
//console.log("PCT debug box01");
//console.log(parentTag);
}());

if (jQuery("#div-pct-ad-"+randID).is(":visible") && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	OA_show(9);
}
// ]]> --></script>
</div>
</div>
</div><div class="ads hide-desktop"><div class="ads-container">
        <div class="adunit" data-name="PN-HALFPAGE-01"  id='div-gpt-ad-PN-HALFPAGE-01_659' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-HALFPAGE-01_659").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-01`, [320,100], 'div-gpt-ad-PN-HALFPAGE-01_659').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-01_659'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-HALFPAGE-01_659");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><div class="ads hide-desktop"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-04"  id='div-gpt-ad-PN-BOXFULL-04_934' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-04_934").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-04`, [300,250], 'div-gpt-ad-PN-BOXFULL-04_934').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300,250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-04_934'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-04_934");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><div class="ads hide-desktop"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-09"  id='div-gpt-ad-PN-BOXFULL-09_906' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-09_906").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-09`, [320,100], 'div-gpt-ad-PN-BOXFULL-09_906').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[320,100]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-09_906'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-09_906");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div>
                </div>

                

                <div class="share-article-bottom">
                    <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
                </div>

                <div class="single-more-info "><span>Più informazioni </span><ul class="tag-list"><li><i class="fa fa-tag"></i> <a href="https://www.bergamonews.it/tag/associazione-cure-palliative-onlus/" rel="tag">associazione cure palliative onlus</a></li><li><i class="fa fa-male"></i> <a href="https://www.bergamonews.it/tag-personaggio/kika-mamoli/" rel="tag">kika mamoli</a></li></ul></div>    <div class="ads-container fullwidth-single ads-taboola">
		<div class="pct-banner" data-name="PCT-LCW-01">
<script type='text/javascript'>//<!-- <![CDATA[
// OA_show(1495);
// ]]> --></script> 
<ins data-revive-zoneid="1495" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
</div>
    </div>


                <div style="text-align: center;  width: 100%"><div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.bergamonews.it/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.bergamonews.it%2F2022%2F07%2F13%2Fdiciassette-anni-senza-kika-mamoli-sei-stata-un-riferimento-per-la-comunita-bergamasca%2F530032%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1365.3 1365.3" height="1365.3" width="1365.3"><path d="M1365.3 682.7A682.7 682.7 0 10576 1357V880H402.7V682.7H576V532.3c0-171.1 102-265.6 257.9-265.6 74.6 0 152.8 13.3 152.8 13.3v168h-86.1c-84.8 0-111.3 52.6-111.3 106.6v128h189.4L948.4 880h-159v477a682.8 682.8 0 00576-674.3" fill="#fff"/></svg></div><div class="nsl-button-label-container">Continua con <b>Facebook</b></div></div></a></div></div></div>


<div class="single-comments-container single-block ">
    <span id="comment-anchor" class="repositioned-anchor-mobile"></span>
    <h6 class="single-block-title">
        commenta
    </h6>
    <div id="wrap-comment-form"></div>
    <div id="wrap-comment-list"></div>
</div>

<script>
  
jQuery(document).ready(function() {

        const request_type = (is_user_logged_in())?'POST':'GET';

        jQuery.ajax(
        {
            type: request_type, //era in post, ma non capisco perche' FF
            url: 'https://www.bergamonews.it/wp-content/themes/edinews/frontend-requests.php',
            data: { Action : 'getcommentform', id: 530032 },
            success: function(result){
                if(result.status === 'success' ){

                    console.log("Caricato Ajax Comment Form");
                    jQuery( '#wrap-comment-form' ).html( result.htmlResult );

                } else {
                    console.log(`getcommentform: ${result.status} - ${result.htmlResult}`);
                }
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                console.log('getcommentform: ' + errorThrown);
            }
        })

        jQuery.ajax(
        {
            type: 'GET',
            url: 'https://www.bergamonews.it/wp-content/themes/edinews/frontend-requests.php',
            data: { Action : 'getcommentslist', id: 530032 },
            success: function(result)
            {
                console.log("Caricato Ajax Comment List");
                if (result.status === "success") jQuery( '#wrap-comment-list' ).html( result.htmlResult );
                else {
                    console.log('getcommentslist: '+ result.status + ' - ' + result.message)
                }
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                console.log('getcommentslist: '+ errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comment-anchor").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

    <div class="ads-container fullwidth-single ads-taboola">
		<div class="pct-banner" data-name="PCT-LCW-01">
<script type='text/javascript'>//<!-- <![CDATA[
// OA_show(1495);
// ]]> --></script> 
<ins data-revive-zoneid="1495" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
</div>
    </div>
            </article>

            <aside class="single-sidebar-right">
                <!-- sidebar -->
                <div data-name="Sidebar Articolo" class="widget_area"><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_435' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_435").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_435').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_435'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_435");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

</div><div class="ads hide-"></div><div class="ads hide-mobile"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_444">
<script type='text/javascript'>//<!-- <![CDATA[

var randID = Math.floor(Math.random() * (1000));
(function() {
var parentTag = document.currentScript.parentNode;
parentTag.id="div-pct-ad-"+ randID;
//console.log("PCT debug box01");
//console.log(parentTag);
}());

if (jQuery("#div-pct-ad-"+randID).is(":visible") && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	OA_show(9);
}
// ]]> --></script>
</div>
</div>
</div><!-- widget edinews_popolari_widget twig:widgets/EdiNewsPopolariWidget-box.twig--><!-- inizio edinews popolari widget box -->
<div class="edinews_widget edinews_widget_popolari edinews_widget_popolari_piu_popolari_widget_1657735289092 box  edinews_popolari_widget-5 " style="width:100%;">

    <div class="popolari_header">
        <div class="popolari_tabs">
                                        <div class="tab tab_selected"  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_post">Più Popolari</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_fotogallery">foto</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_video">video</a></div>

                                </div>
    </div>
    <div class="popolari_tab_panels ">
                                <div class="tab_panel tab_panel_post tab_panel_visible">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_531660 news_item_standard_vertical_0 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/investimento-bimbo-castelli-calepio-724136.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/investimento-bimbo-castelli-calepio-724136.medium.jpg"><img itemprop="image" alt="investimento bimbo castelli calepio" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/07/investimento-bimbo-castelli-calepio-724136.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2022/07/12/castelli-calepio-investita-una-bimba-e-grave/531660/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>5696</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/castelli-calepio-investita-una-bimba-e-grave/531660/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Castelli Calepio, investito un bimbo di 4 anni sulle strisce pedonali: è grave') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/castelli-calepio-investita-una-bimba-e-grave/531660/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Castelli Calepio, investito un bimbo di 4 anni sulle strisce pedonali: è grave').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/castelli-calepio-investita-una-bimba-e-grave/531660/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/castelli-calepio-investita-una-bimba-e-grave/531660/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Castelli Calepio, investito un bimbo di 4 anni sulle strisce pedonali: è grave') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/castelli-calepio-investita-una-bimba-e-grave/531660/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2022/07/12/castelli-calepio-investita-una-bimba-e-grave/531660/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Castelli Calepio, investito un bimbo di 4 anni sulle strisce pedonali: è grave') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Martedì pomeriggio</div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2022/07/12/castelli-calepio-investita-una-bimba-e-grave/531660/">Castelli Calepio, investito un bimbo di 4 anni sulle strisce pedonali: è grave</a>
        
        </div>

        
    

                <div class="excerpt">
            L'incidente verso le 13.45 in via Carletti 19 a Castelli Calepio
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_531514 news_item_standard_vertical_1 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/generico-luglio-2022-724104.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/generico-luglio-2022-724104.medium.jpg"><img itemprop="image" alt="Polizia Stradale" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/07/generico-luglio-2022-724104.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2022/07/12/incidente-in-autostrada-40enne-muore-investito-da-un-camion/531514/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>9741</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/incidente-in-autostrada-40enne-muore-investito-da-un-camion/531514/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Travolto da un camion sull&#8217;A4: morto ex maresciallo dei carabinieri') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/incidente-in-autostrada-40enne-muore-investito-da-un-camion/531514/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Travolto da un camion sull&#8217;A4: morto ex maresciallo dei carabinieri').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/incidente-in-autostrada-40enne-muore-investito-da-un-camion/531514/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/incidente-in-autostrada-40enne-muore-investito-da-un-camion/531514/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Travolto da un camion sull&#8217;A4: morto ex maresciallo dei carabinieri') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/incidente-in-autostrada-40enne-muore-investito-da-un-camion/531514/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2022/07/12/incidente-in-autostrada-40enne-muore-investito-da-un-camion/531514/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Travolto da un camion sull&#8217;A4: morto ex maresciallo dei carabinieri') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Nella notte</div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2022/07/12/incidente-in-autostrada-40enne-muore-investito-da-un-camion/531514/">Travolto da un camion sull&#8217;A4: morto ex maresciallo dei carabinieri</a>
        
        </div>

        
    

                <div class="excerpt">
            La vittima è Roberto Poiatti, 58 anni: originario di Darfo Boario, residente a Trezzo sull'Adda, aveva prestato servizio anche in Bergamasca
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_531409 news_item_standard_vertical_2 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/generico-luglio-2022-724064.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/generico-luglio-2022-724064.medium.jpg"><img itemprop="image" alt="Generico luglio 2022" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/07/generico-luglio-2022-724064.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2022/07/12/la-nostra-avventura-a-dubai-lesperienza-di-4-giovani-imprenditori-bergamaschi/531409/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>2625</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/la-nostra-avventura-a-dubai-lesperienza-di-4-giovani-imprenditori-bergamaschi/531409/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('&#8220;La nostra avventura a Dubai&#8221;, l&#8217;esperienza di 4 giovani imprenditori bergamaschi') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/la-nostra-avventura-a-dubai-lesperienza-di-4-giovani-imprenditori-bergamaschi/531409/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('&#8220;La nostra avventura a Dubai&#8221;, l&#8217;esperienza di 4 giovani imprenditori bergamaschi').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/la-nostra-avventura-a-dubai-lesperienza-di-4-giovani-imprenditori-bergamaschi/531409/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/la-nostra-avventura-a-dubai-lesperienza-di-4-giovani-imprenditori-bergamaschi/531409/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('&#8220;La nostra avventura a Dubai&#8221;, l&#8217;esperienza di 4 giovani imprenditori bergamaschi') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/la-nostra-avventura-a-dubai-lesperienza-di-4-giovani-imprenditori-bergamaschi/531409/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2022/07/12/la-nostra-avventura-a-dubai-lesperienza-di-4-giovani-imprenditori-bergamaschi/531409/' + '?share_from=telegram') +'&text='+ encodeURIComponent('&#8220;La nostra avventura a Dubai&#8221;, l&#8217;esperienza di 4 giovani imprenditori bergamaschi') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Le storie</div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2022/07/12/la-nostra-avventura-a-dubai-lesperienza-di-4-giovani-imprenditori-bergamaschi/531409/">&#8220;La nostra avventura a Dubai&#8221;, l&#8217;esperienza di 4 giovani imprenditori bergamaschi</a>
        
        </div>

        
            <div class="author">
        di Fabrizio Calvo
        </div>
    

                <div class="excerpt">
            Le loro storie raccontano di giovani volenterosi con la voglia di imparare, sperimentare, mettersi in gioco in uno dei Paesi più promettenti del momento
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_531362 news_item_standard_vertical_3 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/totti-e-ilary-blasi-724038.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/totti-e-ilary-blasi-724038.medium.jpg"><img itemprop="image" alt="Totti e Ilary Blasi" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/07/totti-e-ilary-blasi-724038.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2022/07/11/francesco-totti-e-ilary-blasi-si-separano-in-serata-lannuncio-ufficiale/531362/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>24194</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2022/07/11/francesco-totti-e-ilary-blasi-si-separano-in-serata-lannuncio-ufficiale/531362/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Francesco Totti e Ilary Blasi si separano: in serata l’annuncio ufficiale') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/11/francesco-totti-e-ilary-blasi-si-separano-in-serata-lannuncio-ufficiale/531362/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Francesco Totti e Ilary Blasi si separano: in serata l’annuncio ufficiale').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2022/07/11/francesco-totti-e-ilary-blasi-si-separano-in-serata-lannuncio-ufficiale/531362/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/11/francesco-totti-e-ilary-blasi-si-separano-in-serata-lannuncio-ufficiale/531362/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Francesco Totti e Ilary Blasi si separano: in serata l’annuncio ufficiale') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/11/francesco-totti-e-ilary-blasi-si-separano-in-serata-lannuncio-ufficiale/531362/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2022/07/11/francesco-totti-e-ilary-blasi-si-separano-in-serata-lannuncio-ufficiale/531362/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Francesco Totti e Ilary Blasi si separano: in serata l’annuncio ufficiale') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Il comunicato</div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2022/07/11/francesco-totti-e-ilary-blasi-si-separano-in-serata-lannuncio-ufficiale/531362/">Francesco Totti e Ilary Blasi si separano: in serata l’annuncio ufficiale</a>
        
        </div>

        
            <div class="author">
        di Paolo Ghisleni
        </div>
    

                <div class="excerpt">
            L'ex calciatore e la conduttrice si lasciano: fine del matrimonio a 17 anni dal fatidico sì
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_531587 news_item_standard_vertical_4 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/05/carabinieri-nostra-719730.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/05/carabinieri-nostra-719730.medium.jpg"><img itemprop="image" alt="Carabinieri nostra" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/05/carabinieri-nostra-719730.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2022/07/12/aggredisce-una-ragazzina-di-16-anni-e-rapina-una-donna-preso-pregiudicato-trentenne/531587/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>2513</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/aggredisce-una-ragazzina-di-16-anni-e-rapina-una-donna-preso-pregiudicato-trentenne/531587/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Aggredisce una ragazzina di 16 anni e rapina una donna: preso pregiudicato trentenne') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/aggredisce-una-ragazzina-di-16-anni-e-rapina-una-donna-preso-pregiudicato-trentenne/531587/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Aggredisce una ragazzina di 16 anni e rapina una donna: preso pregiudicato trentenne').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/aggredisce-una-ragazzina-di-16-anni-e-rapina-una-donna-preso-pregiudicato-trentenne/531587/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/aggredisce-una-ragazzina-di-16-anni-e-rapina-una-donna-preso-pregiudicato-trentenne/531587/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Aggredisce una ragazzina di 16 anni e rapina una donna: preso pregiudicato trentenne') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/12/aggredisce-una-ragazzina-di-16-anni-e-rapina-una-donna-preso-pregiudicato-trentenne/531587/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2022/07/12/aggredisce-una-ragazzina-di-16-anni-e-rapina-una-donna-preso-pregiudicato-trentenne/531587/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Aggredisce una ragazzina di 16 anni e rapina una donna: preso pregiudicato trentenne') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">In manette</div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2022/07/12/aggredisce-una-ragazzina-di-16-anni-e-rapina-una-donna-preso-pregiudicato-trentenne/531587/">Aggredisce una ragazzina di 16 anni e rapina una donna: preso pregiudicato trentenne</a>
        
        </div>

        
    

                <div class="excerpt">
            L'uomo ha puntato le due vittime sull'autobus. La prima è riuscita a fuggire, la seconda, dopo essere stata colpita con uno schiaffo, ha consegnato il cellulare. I carabinieri&hellip;
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_fotogallery ">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_531649 news_item_standard_vertical_0 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/crema-il-caso-della-morte-misteriosa-di-mauro-pamiro-724121.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/crema-il-caso-della-morte-misteriosa-di-mauro-pamiro-724121.medium.jpg"><img itemprop="image" alt="Crema, il caso della morte misteriosa di Mauro Pamiro" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/07/crema-il-caso-della-morte-misteriosa-di-mauro-pamiro-724121.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/crema-il-caso-della-morte-misteriosa-di-mauro-pamiro/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/crema-il-caso-della-morte-misteriosa-di-mauro-pamiro/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Crema, il caso della morte misteriosa di Mauro Pamiro') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/crema-il-caso-della-morte-misteriosa-di-mauro-pamiro/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Crema, il caso della morte misteriosa di Mauro Pamiro').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/crema-il-caso-della-morte-misteriosa-di-mauro-pamiro/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/crema-il-caso-della-morte-misteriosa-di-mauro-pamiro/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Crema, il caso della morte misteriosa di Mauro Pamiro') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/crema-il-caso-della-morte-misteriosa-di-mauro-pamiro/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/crema-il-caso-della-morte-misteriosa-di-mauro-pamiro/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Crema, il caso della morte misteriosa di Mauro Pamiro') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/crema-il-caso-della-morte-misteriosa-di-mauro-pamiro/">Crema, il caso della morte misteriosa di Mauro Pamiro</a>
        
        </div>

        
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_529498 news_item_standard_vertical_1 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/due-sacerdoti-bergamaschi-sfilano-al-gay-pride-di-milano-723631.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/due-sacerdoti-bergamaschi-sfilano-al-gay-pride-di-milano-723631.medium.jpg"><img itemprop="image" alt="Due sacerdoti bergamaschi sfilano al Gay Pride di Milano" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/07/due-sacerdoti-bergamaschi-sfilano-al-gay-pride-di-milano-723631.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/due-sacerdoti-bergamaschi-sfilano-al-gay-pride-di-milano/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>72</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/due-sacerdoti-bergamaschi-sfilano-al-gay-pride-di-milano/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Due sacerdoti bergamaschi sfilano al Gay Pride di Milano') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/due-sacerdoti-bergamaschi-sfilano-al-gay-pride-di-milano/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Due sacerdoti bergamaschi sfilano al Gay Pride di Milano').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/due-sacerdoti-bergamaschi-sfilano-al-gay-pride-di-milano/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/due-sacerdoti-bergamaschi-sfilano-al-gay-pride-di-milano/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Due sacerdoti bergamaschi sfilano al Gay Pride di Milano') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/due-sacerdoti-bergamaschi-sfilano-al-gay-pride-di-milano/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/due-sacerdoti-bergamaschi-sfilano-al-gay-pride-di-milano/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Due sacerdoti bergamaschi sfilano al Gay Pride di Milano') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/due-sacerdoti-bergamaschi-sfilano-al-gay-pride-di-milano/">Due sacerdoti bergamaschi sfilano al Gay Pride di Milano</a>
        
        </div>

        
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_531558 news_item_standard_vertical_2 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/joe-bastianich-in-concerto-a-treviglio-724101.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/joe-bastianich-in-concerto-a-treviglio-724101.medium.jpg"><img itemprop="image" alt="Joe Bastianich in concerto a Treviglio" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/07/joe-bastianich-in-concerto-a-treviglio-724101.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/da-masterchef-ai-concerti-joe-bastianich-a-treviglio-con-la-sua-band/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>45</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/da-masterchef-ai-concerti-joe-bastianich-a-treviglio-con-la-sua-band/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Da Masterchef ai concerti: Joe Bastianich a Treviglio con la sua band') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/da-masterchef-ai-concerti-joe-bastianich-a-treviglio-con-la-sua-band/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Da Masterchef ai concerti: Joe Bastianich a Treviglio con la sua band').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/da-masterchef-ai-concerti-joe-bastianich-a-treviglio-con-la-sua-band/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/da-masterchef-ai-concerti-joe-bastianich-a-treviglio-con-la-sua-band/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Da Masterchef ai concerti: Joe Bastianich a Treviglio con la sua band') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/da-masterchef-ai-concerti-joe-bastianich-a-treviglio-con-la-sua-band/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/da-masterchef-ai-concerti-joe-bastianich-a-treviglio-con-la-sua-band/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Da Masterchef ai concerti: Joe Bastianich a Treviglio con la sua band') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/da-masterchef-ai-concerti-joe-bastianich-a-treviglio-con-la-sua-band/">Da Masterchef ai concerti: Joe Bastianich a Treviglio con la sua band</a>
        
        </div>

        
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_523032 news_item_standard_vertical_3 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/06/il-ponte-nel-sole-si-apre-il-ponte-tibetano-a-dossena-721553.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/06/il-ponte-nel-sole-si-apre-il-ponte-tibetano-a-dossena-721553.medium.jpg"><img itemprop="image" alt="Il Ponte nel Sole, si apre il ponte tibetano a Dossena" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/06/il-ponte-nel-sole-si-apre-il-ponte-tibetano-a-dossena-721553.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/il-ponte-tibetano-a-dossena/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/il-ponte-tibetano-a-dossena/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Il Ponte Tibetano a Dossena') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/il-ponte-tibetano-a-dossena/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Il Ponte Tibetano a Dossena').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/il-ponte-tibetano-a-dossena/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/il-ponte-tibetano-a-dossena/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Il Ponte Tibetano a Dossena') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/il-ponte-tibetano-a-dossena/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/il-ponte-tibetano-a-dossena/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Il Ponte Tibetano a Dossena') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/il-ponte-tibetano-a-dossena/">Il Ponte Tibetano a Dossena</a>
        
        </div>

        
            <div class="author">
        di Manuela Bergamonti
        </div>
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_531196 news_item_standard_vertical_4 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/atalanta-la-prima-amichevole-del-2022-23-723997.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/atalanta-la-prima-amichevole-del-2022-23-723997.medium.jpg"><img itemprop="image" alt="Atalanta, la prima amichevole del 2022/23" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/07/atalanta-la-prima-amichevole-del-2022-23-723997.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/atalanta-prima-sgambata-a-clusone-festa-sugli-spalti/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/atalanta-prima-sgambata-a-clusone-festa-sugli-spalti/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Atalanta, prima sgambata a Clusone: festa sugli spalti') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/atalanta-prima-sgambata-a-clusone-festa-sugli-spalti/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Atalanta, prima sgambata a Clusone: festa sugli spalti').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/atalanta-prima-sgambata-a-clusone-festa-sugli-spalti/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/atalanta-prima-sgambata-a-clusone-festa-sugli-spalti/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Atalanta, prima sgambata a Clusone: festa sugli spalti') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/atalanta-prima-sgambata-a-clusone-festa-sugli-spalti/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/atalanta-prima-sgambata-a-clusone-festa-sugli-spalti/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Atalanta, prima sgambata a Clusone: festa sugli spalti') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/atalanta-prima-sgambata-a-clusone-festa-sugli-spalti/">Atalanta, prima sgambata a Clusone: festa sugli spalti</a>
        
        </div>

        
    

                <div class="excerpt">
            15-0 alla Rappresentativa Valseriana nella prima amichevole estiva dell'Atalanta 2022/23: grande festa anche sugli spalti.
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_video ">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_531146 news_item_standard_vertical_0 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Don Bruno canta “Mamma Maria” dei Ricchi e Poveri alle nozze" src="https://img.youtube.com/vi/_0u6O6nhS9s/0.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/don-bruno-canta-mamma-maria-dei-ricchi-e-poveri-alle-nozze/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/don-bruno-canta-mamma-maria-dei-ricchi-e-poveri-alle-nozze/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Don Bruno canta “Mamma Maria” dei Ricchi e Poveri alle nozze') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/don-bruno-canta-mamma-maria-dei-ricchi-e-poveri-alle-nozze/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Don Bruno canta “Mamma Maria” dei Ricchi e Poveri alle nozze').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/don-bruno-canta-mamma-maria-dei-ricchi-e-poveri-alle-nozze/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/don-bruno-canta-mamma-maria-dei-ricchi-e-poveri-alle-nozze/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Don Bruno canta “Mamma Maria” dei Ricchi e Poveri alle nozze') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/don-bruno-canta-mamma-maria-dei-ricchi-e-poveri-alle-nozze/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/don-bruno-canta-mamma-maria-dei-ricchi-e-poveri-alle-nozze/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Don Bruno canta “Mamma Maria” dei Ricchi e Poveri alle nozze') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/don-bruno-canta-mamma-maria-dei-ricchi-e-poveri-alle-nozze/">Don Bruno canta “Mamma Maria” dei Ricchi e Poveri alle nozze</a>
        
        </div>

        
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_530425 news_item_standard_vertical_1 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Bergamo, camionista sbaglia strada: travolge un cartello con il tir e se ne va" src="https://img.youtube.com/vi/IUmm79N6RxI/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/bergamo-camionista-sbaglia-strada-travolge-un-cartello-con-il-tir-e-se-ne-va/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>10</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/bergamo-camionista-sbaglia-strada-travolge-un-cartello-con-il-tir-e-se-ne-va/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Bergamo, camionista sbaglia strada: travolge un cartello con il tir e se ne va') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/bergamo-camionista-sbaglia-strada-travolge-un-cartello-con-il-tir-e-se-ne-va/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Bergamo, camionista sbaglia strada: travolge un cartello con il tir e se ne va').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/bergamo-camionista-sbaglia-strada-travolge-un-cartello-con-il-tir-e-se-ne-va/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/bergamo-camionista-sbaglia-strada-travolge-un-cartello-con-il-tir-e-se-ne-va/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Bergamo, camionista sbaglia strada: travolge un cartello con il tir e se ne va') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/bergamo-camionista-sbaglia-strada-travolge-un-cartello-con-il-tir-e-se-ne-va/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/bergamo-camionista-sbaglia-strada-travolge-un-cartello-con-il-tir-e-se-ne-va/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Bergamo, camionista sbaglia strada: travolge un cartello con il tir e se ne va') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/bergamo-camionista-sbaglia-strada-travolge-un-cartello-con-il-tir-e-se-ne-va/">Bergamo, camionista sbaglia strada: travolge un cartello con il tir e se ne va</a>
        
        </div>

        
            <div class="author">
        di Mauro Paloschi
        </div>
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_530259 news_item_standard_vertical_2 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Il Signore delle Cime suonato in quota in Val Pusteria" src="https://img.youtube.com/vi/d92hCOy2qgI/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/il-signore-delle-cime-suonato-in-quota-in-val-pusteria/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>35</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/il-signore-delle-cime-suonato-in-quota-in-val-pusteria/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Il Signore delle Cime suonato in quota in Val Pusteria') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/il-signore-delle-cime-suonato-in-quota-in-val-pusteria/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Il Signore delle Cime suonato in quota in Val Pusteria').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/il-signore-delle-cime-suonato-in-quota-in-val-pusteria/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/il-signore-delle-cime-suonato-in-quota-in-val-pusteria/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Il Signore delle Cime suonato in quota in Val Pusteria') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/il-signore-delle-cime-suonato-in-quota-in-val-pusteria/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/il-signore-delle-cime-suonato-in-quota-in-val-pusteria/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Il Signore delle Cime suonato in quota in Val Pusteria') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/il-signore-delle-cime-suonato-in-quota-in-val-pusteria/">Il Signore delle Cime suonato in quota in Val Pusteria</a>
        
        </div>

        
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_530587 news_item_standard_vertical_3 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Giovanna Ricuperati: &#8220;Così mi immagino la mia Confindustria&#8221;" src="https://img.youtube.com/vi/7S1EsvWfBls/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/giovanna-ricuperati-cosi-mi-immagino-la-mia-confindustria/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/giovanna-ricuperati-cosi-mi-immagino-la-mia-confindustria/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Giovanna Ricuperati: &#8220;Così mi immagino la mia Confindustria&#8221;') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/giovanna-ricuperati-cosi-mi-immagino-la-mia-confindustria/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Giovanna Ricuperati: &#8220;Così mi immagino la mia Confindustria&#8221;').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/giovanna-ricuperati-cosi-mi-immagino-la-mia-confindustria/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/giovanna-ricuperati-cosi-mi-immagino-la-mia-confindustria/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Giovanna Ricuperati: &#8220;Così mi immagino la mia Confindustria&#8221;') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/giovanna-ricuperati-cosi-mi-immagino-la-mia-confindustria/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/giovanna-ricuperati-cosi-mi-immagino-la-mia-confindustria/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Giovanna Ricuperati: &#8220;Così mi immagino la mia Confindustria&#8221;') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/giovanna-ricuperati-cosi-mi-immagino-la-mia-confindustria/">Giovanna Ricuperati: &#8220;Così mi immagino la mia Confindustria&#8221;</a>
        
        </div>

        
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_530613 news_item_standard_vertical_4 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="L’assessore Marchesi: “A Bergamo 25mila euro per le bagnature degli alberi”" src="https://img.youtube.com/vi/2Ox0imjWBM4/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/lassessore-marchesi-a-bergamo-25mila-euro-per-le-bagnature-degli-alberi/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/lassessore-marchesi-a-bergamo-25mila-euro-per-le-bagnature-degli-alberi/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('L’assessore Marchesi: “A Bergamo 25mila euro per le bagnature degli alberi”') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/lassessore-marchesi-a-bergamo-25mila-euro-per-le-bagnature-degli-alberi/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('L’assessore Marchesi: “A Bergamo 25mila euro per le bagnature degli alberi”').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/lassessore-marchesi-a-bergamo-25mila-euro-per-le-bagnature-degli-alberi/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/lassessore-marchesi-a-bergamo-25mila-euro-per-le-bagnature-degli-alberi/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('L’assessore Marchesi: “A Bergamo 25mila euro per le bagnature degli alberi”') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/lassessore-marchesi-a-bergamo-25mila-euro-per-le-bagnature-degli-alberi/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/lassessore-marchesi-a-bergamo-25mila-euro-per-le-bagnature-degli-alberi/' + '?share_from=telegram') +'&text='+ encodeURIComponent('L’assessore Marchesi: “A Bergamo 25mila euro per le bagnature degli alberi”') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/lassessore-marchesi-a-bergamo-25mila-euro-per-le-bagnature-degli-alberi/">L’assessore Marchesi: “A Bergamo 25mila euro per le bagnature degli alberi”</a>
        
        </div>

        
            <div class="author">
        di Monica Pagani
        </div>
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                

    </div>
</div>
<script>

    // ver 2
    if (typeof jQuery().slick != 'function') {

    slick_callers.push(popolariPostsSlickpiu_popolari_widget_1657735289092);

    } else {

        // altrimenti eseguiamo subito
        popolariPostsSlickpiu_popolari_widget_1657735289092();

    }

    function popolariPostsSlickpiu_popolari_widget_1657735289092() {

        edinews_console_log("popolariPostsSlick");

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1657735289092 .tab_panel").slick({

            slidesToShow: 1,
            slidesToScroll: 1,
            infinite: false,
            arrows: true,
            dots: true
        });

    }

    jQuery(".edinews_widget_popolari_piu_popolari_widget_1657735289092 .popolari_tabs .tab a").click(function(e) {

        e.preventDefault();

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1657735289092 .tab_panel").removeClass('tab_panel_visible');
        jQuery(".edinews_widget_popolari_piu_popolari_widget_1657735289092 .tab_panel."+jQuery(this).attr("data-tab")).addClass('tab_panel_visible').slick('refresh');

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1657735289092 .tab").removeClass('tab_selected');
        jQuery(this).parent().addClass('tab_selected');


    });

    if (typeof myLazyLoadPicture !== 'undefined') {
        myLazyLoadPicture.update();
    }




</script>
<!-- fine edinews popolari widget  --><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-HALFPAGE-01"  id='div-gpt-ad-PN-HALFPAGE-01_610' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-HALFPAGE-01_610").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-01`, [320,100], 'div-gpt-ad-PN-HALFPAGE-01_610').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-01_610'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-HALFPAGE-01_610");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-04"  id='div-gpt-ad-PN-BOXFULL-04_124' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-04_124").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-04`, [300,250], 'div-gpt-ad-PN-BOXFULL-04_124').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300,250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-04_124'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-04_124");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><!-- widget edinews_same_city_posts_widget twig:widgets/EdiNewsStessaCittaWidget-box.twig--><!-- inizio edinews stessa citta  / apertura evidenze -->

    <!-- nessun post trovato -->

<!-- fine edinews stessa citta  --><!-- widget edinews_aperture_evidenze_widget twig:widgets/EdiNewsStessaCittaWidget-box.twig--><!-- inizio edinews stessa citta  / apertura evidenze -->
    <div class="edinews_widget edinews_widget_latest_news edinews_widget_same_city  edinews_aperture_evidenze_widget-3 ">
        <div class="container">
            <div class="widget_header">
                <div class="row">
                    <div class="col-12">
                        <div class="widget_title">
                            <a href="">
                        <span class="site_short_name">
                            
                        </span>
                                Dalla home
                            </a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="newsitems_container" id="newsitems_container_widget_aperture_ed_evidenze_1657735290181">
                                                    <div class="item item_0 first">

                        <!-- inizio news item standard horizontal -->
<div class="news_item news_item_standard_horizontal news_item_standard_horizontal_531897 news_item_standard_horizontal_1 menabo ">
    <div class="row no-gutters">
                <div class="image_wrapper col-6 col-md-12 pr-md-0 col-lg-6 pr-lg-5">

            <div class="image_container image_container_80 image_container_md_40 image_container_lg_80 has_link cover">
                <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/generico-luglio-2022-724217.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/07/generico-luglio-2022-724217.medium.jpg"><img itemprop="image" alt="siccità alpeggi" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/07/generico-luglio-2022-724217.large.jpg"/></picture>

                <span class="image_icon_markup">
                    
                </span>
                <a href="https://www.bergamonews.it/2022/07/13/la-crisi-idrica-colpisce-anche-gli-alpeggi-in-val-brembana-gia-dieci-in-sofferenza/531897/"></a>

                            </div>


            <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>39</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2022/07/13/la-crisi-idrica-colpisce-anche-gli-alpeggi-in-val-brembana-gia-dieci-in-sofferenza/531897/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('La crisi idrica colpisce anche gli alpeggi, in Val Brembana già dieci in sofferenza') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/13/la-crisi-idrica-colpisce-anche-gli-alpeggi-in-val-brembana-gia-dieci-in-sofferenza/531897/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('La crisi idrica colpisce anche gli alpeggi, in Val Brembana già dieci in sofferenza').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2022/07/13/la-crisi-idrica-colpisce-anche-gli-alpeggi-in-val-brembana-gia-dieci-in-sofferenza/531897/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/13/la-crisi-idrica-colpisce-anche-gli-alpeggi-in-val-brembana-gia-dieci-in-sofferenza/531897/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('La crisi idrica colpisce anche gli alpeggi, in Val Brembana già dieci in sofferenza') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/13/la-crisi-idrica-colpisce-anche-gli-alpeggi-in-val-brembana-gia-dieci-in-sofferenza/531897/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2022/07/13/la-crisi-idrica-colpisce-anche-gli-alpeggi-in-val-brembana-gia-dieci-in-sofferenza/531897/' + '?share_from=telegram') +'&text='+ encodeURIComponent('La crisi idrica colpisce anche gli alpeggi, in Val Brembana già dieci in sofferenza') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>        </div>
                <div class="text_part_wrapper  col-6 pl-3 col-md-12 pl-md-0 col-lg-6 ">
            <div class="text_part expand_title_link">
                <div class="shout">Siccità</div>
                <div class="title">
                    
                    <a href="https://www.bergamonews.it/2022/07/13/la-crisi-idrica-colpisce-anche-gli-alpeggi-in-val-brembana-gia-dieci-in-sofferenza/531897/">La crisi idrica colpisce anche gli alpeggi, in Val Brembana già dieci in sofferenza</a>
        
                </div>

                
            <div class="author">
        di Manuela Bergamonti
        </div>
    

                            </div>
        </div>

    </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.bergamonews.it/2022/07/09/bergamo-cartoline-di-siccita-lemergenza-raccontata-con-le-foto/530682/">"Cartoline” di siccità: l’emergenza raccontata con le foto</a></li>
                    <li><a href="https://www.bergamonews.it/2022/07/12/bergamo-ostaggio-del-caldo-quasi-4-gradi-sopra-la-media-da-inizio-anno-60-di-piogge/531343/">Bergamo ostaggio del caldo, quasi 4 gradi sopra la media. Da inizio anno -60% di piogge</a></li>
        
    </ul>


    </div>
<!-- fine news items standard horizontal -->

                    </div>
                                    <div class="item item_1 not_first">

                        <!-- inizio news item standard horizontal -->
<div class="news_item news_item_standard_horizontal news_item_standard_horizontal_531695 news_item_standard_horizontal_2 menabo ">
    <div class="row no-gutters">
                <div class="image_wrapper col-6 col-md-12 pr-md-0 col-lg-6 pr-lg-5">

            <div class="image_container image_container_80 image_container_md_40 image_container_lg_80 has_link cover">
                <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/01/acqua-unsplash-690104.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/01/acqua-unsplash-690104.medium.jpg"><img itemprop="image" alt="acqua unsplash" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/01/acqua-unsplash-690104.large.jpg"/></picture>

                <span class="image_icon_markup">
                    
                </span>
                <a href="https://www.bergamonews.it/2022/07/13/a-bergamo-il-37-dellacqua-si-perde-nella-rete-idrica-punte-dell80-la-mappa-comune-per-comune/531695/"></a>

                            </div>


            <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1103</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2022/07/13/a-bergamo-il-37-dellacqua-si-perde-nella-rete-idrica-punte-dell80-la-mappa-comune-per-comune/531695/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('A Bergamo il 37% dell&#8217;acqua si perde nella rete idrica: punte dell&#8217;80%, la mappa Comune per Comune') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/13/a-bergamo-il-37-dellacqua-si-perde-nella-rete-idrica-punte-dell80-la-mappa-comune-per-comune/531695/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('A Bergamo il 37% dell&#8217;acqua si perde nella rete idrica: punte dell&#8217;80%, la mappa Comune per Comune').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2022/07/13/a-bergamo-il-37-dellacqua-si-perde-nella-rete-idrica-punte-dell80-la-mappa-comune-per-comune/531695/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/13/a-bergamo-il-37-dellacqua-si-perde-nella-rete-idrica-punte-dell80-la-mappa-comune-per-comune/531695/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('A Bergamo il 37% dell&#8217;acqua si perde nella rete idrica: punte dell&#8217;80%, la mappa Comune per Comune') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/07/13/a-bergamo-il-37-dellacqua-si-perde-nella-rete-idrica-punte-dell80-la-mappa-comune-per-comune/531695/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2022/07/13/a-bergamo-il-37-dellacqua-si-perde-nella-rete-idrica-punte-dell80-la-mappa-comune-per-comune/531695/' + '?share_from=telegram') +'&text='+ encodeURIComponent('A Bergamo il 37% dell&#8217;acqua si perde nella rete idrica: punte dell&#8217;80%, la mappa Comune per Comune') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>        </div>
                <div class="text_part_wrapper  col-6 pl-3 col-md-12 pl-md-0 col-lg-6 ">
            <div class="text_part expand_title_link">
                <div class="shout">Il problema</div>
                <div class="title">
                    
                    <a href="https://www.bergamonews.it/2022/07/13/a-bergamo-il-37-dellacqua-si-perde-nella-rete-idrica-punte-dell80-la-mappa-comune-per-comune/531695/">A Bergamo il 37% dell’acqua si perde nella rete idrica: punte dell’80%, la mappa Comune per Comune</a>
        
                </div>

                
            <div class="author">
        di Luca Samotti
        </div>
    

                            </div>
        </div>

    </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.bergamonews.it/2022/07/09/uniacque-ai-sindaci-ok-le-ordinanze-ma-fate-i-controlli-o-rischiate-il-razionamento/531045/">Uniacque ai sindaci: “Ok le ordinanze, ma fate i controlli o rischiate il razionamento”</a></li>
                    <li><a href="https://www.bergamonews.it/2022/07/09/locatello-ordinanza-di-non-potabilita-in-casa-acqua-in-bottiglia/530901/">Locatello, ordinanza di non potabilità: in casa solo acqua in bottiglia</a></li>
                    <li><a href="https://www.bergamonews.it/2022/06/17/dal-pnrr-127-milioni-per-sistemare-lacquedotto-di-algua-serve-il-40-del-fabbisogno-idrico-di-bergamo/525003/">Dal Pnrr 12,7 milioni per sistemare l’acquedotto di Algua: serve il 40% del fabbisogno idrico di Bergamo</a></li>
        
    </ul>


    </div>
<!-- fine news items standard horizontal -->

                    </div>
                

            </div>

        </div>

    </div>


<!-- fine edinews stessa citta  --><div class="ads hide-mobile"><div class="ads-container pct2">
    

<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_338">
<script type='text/javascript'>
if (jQuery("#div-pct-ad-box02_338").is(":visible")  && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	//OA_show(18);   --- Modificato per home in chunk
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "18");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box02_338').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box02_338').appendChild(script);
	}

}
</script>
<!-- PCT Banner2 child -->
</div>

</div>
</div><div class="ads hide-mobile"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-09"  id='div-gpt-ad-PN-BOXFULL-09_845' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-09_845").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-09`, [320,100], 'div-gpt-ad-PN-BOXFULL-09_845').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[320,100]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-09_845'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-09_845");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><div class="ads hide-mobile"><div class="ads-container pct2">
    

<div class="pct-banner" data-name="PCT-BOX-03" id="div-pct-ad-box03_307">
<script type='text/javascript'>
if (jQuery("#div-pct-ad-box03_307").is(":visible")  && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	//OA_show(18);   --- Modificato per home in chunk
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "1502");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box03_307').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box03_307').appendChild(script);
	}

}
</script>
</div>

</div>
</div></div>            </aside>
        </div>
    </main>

        <div class="ads hide-desktop">
            <div class="ads-container load-more">
    

<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_716">
<script type='text/javascript'>
if (jQuery("#div-pct-ad-box02_716").is(":visible")  && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	//OA_show(18);   --- Modificato per home in chunk
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "18");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box02_716').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box02_716').appendChild(script);
	}

}
</script>
<!-- PCT Banner2 child -->
</div>

</div>
        </div>

        </div> <!-- fine div.container.page -->

        
        	<div class="custom-newsletter-container">
		<h4 class="title">NEWSLETTER</h4>
		<p class="subtext">Notizie e approfondimenti quotidiani sulla tua città.</p>
		<a href="https://www.bergamonews.it/iscriviti-alla-nostra-newsletter/">ISCRIVITI <i class="fas fa-angle-double-right"></i></a>
	</div>
	
            <div class="menu-container">
    <div class="main-menu">
        <ul>
                                    <li class="menu-item is-megamenu" id="menu-item-menu">
                            <a href="#">
                                <span>menu</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-comuni">
                            <a href="#">
                                <span>comuni</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-bgy">
                            <a href="#">
                                <span>bgy</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-servizi">
                            <a href="#">
                                <span>servizi</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-megamenu" id="menu-item-cerca">
                            <a href="#">
                                <span>cerca</span>
                                                                <i class="fas fa-search"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                    
        </ul>

    </div>

    <div class="menu-right-part">
        

	<div class="custom-menu-right-container">
        <!--a href="/iscriviti-alla-nostra-newsletter/">
            <span>Newsletter</span>

        </a-->
		<a href="/meteo/bergamo/">Meteo</a>
	<a href="/friends/">Friends!</a>
<!--			<a>Friends</a> -->
	</div>
        <div class="social-menu-container">
            <div class="menu-virgola menu-item is-megamenu">
                <a href="#"><img src="https://www.bergamonews.it/wp-content/themes/edinews/assets/img/menu-virgola.png" /></a>
                <div class="sub-menu-item">
                    <div class="sub-menu-container">
                        <!-- contents loaded via ajax -->
                    </div>
                </div>

            </div>
            <div class="social-icons">
                

                <div class="menu-item is-item"><span>seguici su</span>
<!--                    <ul class="topbar-social-list">-->
<!--                        --><!---->
<!--                            <li>--><!--</li>-->
<!--                            --><!--                    </ul>-->
                    <div class="sub-menu-item">
                                                    <ul>
                                
                                    <li class="social_background facebook">
                                        <a href="https://www.facebook.com/Bergamonews" target="_blank">
                                            <span class="icon"><i class="fab fa-facebook-f"></i></span>

                                                                                        <span class="text">seguici su facebook</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background twitter">
                                        <a href="https://twitter.com/bergamonews" target="_blank">
                                            <span class="icon"><i class="fab fa-twitter"></i></span>

                                                                                        <span class="text">seguici su twitter</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background instagram">
                                        <a href="https://www.instagram.com/bergamonews/" target="_blank">
                                            <span class="icon"><i class="fab fa-instagram"></i></span>

                                                                                        <span class="text">seguici su instagram</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background youtube">
                                        <a href="https://www.youtube.com/user/Bergamonews" target="_blank">
                                            <span class="icon"><i class="fab fa-youtube"></i></span>

                                                                                        <span class="text">seguici su youtube</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background telegram">
                                        <a href="https://t.me/bergamonews0" target="_blank">
                                            <span class="icon"><i class="fab fa-telegram"></i></span>

                                                                                        <span class="text">seguici su telegram</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background rss">
                                        <a href="/feed/" target="_blank">
                                            <span class="icon"><i class="fas fa-rss"></i></span>

                                                                                        <span class="text">feed rss</span>
                                        </a>
                                    </li>

                                                                </ul>
                                            </div>
                </div>

            </div>
        </div>
        <div class="accedi-menu-container">
            <div class="menu-item is-menu">
                
                    <a href="https://www.bergamonews.it/wp-login.php">accedi</a>

                
            </div>
        </div>
    </div>

    <div class="date-container">
        <span></span>
        <script>

            const oDateContainer=document.querySelector('.date-container span');
            oDateContainer.innerHTML=WebDate();

        </script>
                <div class="ultima_modifica">
            Ultimo aggiornamento
            <span>13/7/2022 17:21</span>
        </div>
            </div>
</div>
<script>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</script>

            <section class="sidebar_above_footer">
            <div data-name="Sidebar prima del footer" class="widget_area"><div class="ads hide-desktop"><div class="ads-container pct2">
    

<div class="pct-banner" data-name="PCT-BOX-03" id="div-pct-ad-box03_715">
<script type='text/javascript'>
if (jQuery("#div-pct-ad-box03_715").is(":visible")  && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	//OA_show(18);   --- Modificato per home in chunk
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "1502");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box03_715').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box03_715').appendChild(script);
	}

}
</script>
</div>

</div>
</div></div>        </section>
            <footer>
        
            <div class="container">
    <div class="logo">
        <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/logo-chiaro-1-2-1.png" alt="BergamoNews" />
        <div class="icons icons-mobile icons-rounded d-lg-none">
            <ul>
                                        <li><a href="https://www.facebook.com/Bergamonews" target="_blank">
                            <i class="fab fa-facebook-f"></i>
                            <span>facebook</span>
                        </a></li>
                
                                    <li><a href="https://twitter.com/bergamonews" target="_blank">
                            <i class="fab fa-twitter"></i>
                            <span>twitter</span>
                        </a></li>
                
                                    <li><a href="https://www.instagram.com/bergamonews/" target="_blank">

                            <i class="fab fa-instagram"></i>
                            <span>instagram</span>
                        </a></li>
                
                                    <li><a href="/feed/" target="_blank">
                            <i class="fas fa-rss"></i>
                            <span>Feed rss</span>
                        </a></li>
                
            </ul>
        </div>
    </div>
    <div class="menu d-lg-none">



        <ul>


                        

					            <li><a href="https://www.bergamonews.it/invio-contributo/">invia notizia</a></li>
			            

					            <li><a href="https://www.bergamonews.it/segnala-evento/">segnala evento</a></li>
			            

					            

					            

					            

					            <li><a href="https://www.bergamonews.it/redazione/">contatti</a></li>
			            

					            			<li><a href="/presentazione/Comunicazione_2022.pdf" target="_BLANK">pubblicit&agrave;</a></li>
        </ul>


    </div>
    <div class="descriptions">
        <p class="site_name">BergamoNews</p>
        <p class="copyrights">Copyright &copy; 2005 - 2022 - Testata associata ANSO</p>
<p class="site_trademark">Bergamonews è un marchio di bergamonews srl</p>
<p class="site_address">Via Verdi, 4 - 24100 bergamo P.I. 03480700164</p>
<p class="eb_info">Sede Redazione: Via Maj, 3, 24121 - <a href="tel:+39035211607">Tel. 035-211607</a> Fax 035-232841  - <a href="mailto:redazione@bergamonews.it">Mail: redazione@bergamonews.it</a></p>
<p class="marketing_info">Ufficio Marketing: <a href="tel:+390353831504">Tel. 035-3831504</a> - <a href="mailto:marketing@bergamonews.it">Mail: marketing@bergamonews.it</a></p>

    </div>
    <div class="icons d-none d-lg-block">
        <ul>
                            <li><a href="https://www.bergamonews.it/invio-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                    <span>invia notizia</span>
                    </a></li>
            
                            <li><a href="https://www.bergamonews.it/segnala-evento/" target="_blank">
                        <i class="fas fa-bullhorn"></i>
                        <span>segnala evento</span>
                    </a></li>
            
            
            
                            <li><a href="/feed/" target="_blank">
                        <i class="fas fa-rss"></i>
                    <span>Feed rss</span>
                    </a></li>
            
                        <li><a href="https://www.facebook.com/Bergamonews" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                <span>facebook</span>
                </a></li>
            
                            <li><a href="https://twitter.com/bergamonews" target="_blank">
                        <i class="fab fa-twitter"></i>
                        <span>twitter</span>
                    </a></li>
            
                            <li><a href="https://www.instagram.com/bergamonews/" target="_blank"><i class="fab fa-instagram"></i>

                    <span>instagram</span>
                    </a></li>
            
                            <li><a href="https://www.bergamonews.it/redazione/" target="_blank"><i class="far fa-envelope"></i>

                        <span>contatti</span>
                    </a></li>
            
                           <li><a href="/presentazione/Comunicazione_2022.pdf" target="_blank"><i class="fas fa-chart-line"></i>

                        <span>pubblicità</span>
                    </a></li>
           


        </ul>
    </div>
    <div class="footer_legal_menu">
        <ul>

            <li><a href="https://www.bergamonews.it/cookie/">Informativa cookie</a></li>
            <li><a href="#" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Impostazioni cookies</a></li>
            <li><a href="https://www.bergamonews.it/privacy/">Informativa Privacy</a></li>
            <li><a href="">Copyright</a></li>

        </ul>
		 <br>
		 <ul>

            <li><a href="/editorial-policy/">Editorial Policy</a></li>
            <li><a href="/trasparency-statement/">Trasparency Statement</a></li>

        </ul>

    </div>
    <div class="global_partner">
        <strong>partner</strong>
        <a href="https://presscommtech.com/" target="_blank">PressComm Tech</a>
    </div>
</div>
            </footer>
        </div><!-- fine page bottom -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.bergamonews.it/wp-admin/admin-ajax.php";
</script>

	<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bergamonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/js/bootstrap-datepicker.js?ver=5.6.8' id='bootstrap-datepicker-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/locales/bootstrap-datepicker.it.min.js?ver=5.6.8' id='bootstrap-datepicker-locale-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/slick_loader.js?ver=5.6.8' id='slick-loader-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/init.js?ver=1626862634' id='init-script-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/picturefill.min.js?ver=5.6.8' id='picture-fill-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/flickity_loader.js?ver=1609349578' id='flickity-loader-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-includes/js/wp-embed.min.js?ver=5.6.8' id='wp-embed-js'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
    if (lin_cookie)
    {
        jQuery.ajax({
            dataType: "json",
            url: "https://www.bergamonews.it/wp-admin/admin-ajax.php",
            data: { action : 'edinews_get_admin_bar', link: 'https://www.bergamonews.it/2022/07/13/diciassette-anni-senza-kika-mamoli-sei-stata-un-riferimento-per-la-comunita-bergamasca/530032/', ttid: '' },
            success: function(data, textStatus, jqXHR) {
                if ( data.success )
                {
                    jQuery("body").append(data.html);
                    jQuery("body").addClass("logged-in admin-bar");
                }
            }
        });
    }

</script>

</body>
</html>