<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, viewport-fit=cover">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<script>
    // Picture element HTML5 shiv
    document.createElement( "picture" );
</script>

<!-- intersection observer polyfill -->
<script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Le Deaflympics sono in programma dall&#039;1 al 15 maggio a Caxias do Sul: le azzurre vogliono difendere la medaglia d&#039;argento conquistata 5 anni fa" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.bergamonews.it/2022/03/21/la-nazionale-italiana-di-volley-si-prepara-alle-olimpiadi-dei-sordi-la-bergamasca-galbusera-ancora-capitano/501280/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Nazionale italiana di volley si prepara alle Olimpiadi dei sordi: la bergamasca Galbusera ancora capitano - BergamoNews" />
	<meta property="og:description" content="Le Deaflympics sono in programma dall&#039;1 al 15 maggio a&nbsp;Caxias do Sul: le azzurre vogliono difendere la medaglia d&#039;argento conquistata 5 anni fa" />
	<meta property="og:url" content="https://www.bergamonews.it/2022/03/21/la-nazionale-italiana-di-volley-si-prepara-alle-olimpiadi-dei-sordi-la-bergamasca-galbusera-ancora-capitano/501280/" />
	<meta property="og:site_name" content="BergamoNews" />
	<meta property="article:author" content="https://www.facebook.com/luca.samotti8" />
	<meta property="article:published_time" content="2022-03-21T04:50:26+00:00" />
<meta name="image_thumb_src" content="https://www.bergamonews.it/photogallery_new/images/2022/03/nazionale-italiana-volley-sorde-715351.jpg"><meta name="thumb" content="https://www.bergamonews.it/photogallery_new/images/2022/03/nazionale-italiana-volley-sorde-715351.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.bergamonews.it/photogallery_new/images/2022/03/nazionale-italiana-volley-sorde-715351.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="681">	<meta property="og:image" content="https://www.bergamonews.it/photogallery_new/images/2022/03/nazionale-italiana-volley-sorde-715351.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lucasamotti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bergamonews.it/#website","url":"https://www.bergamonews.it/","name":"BergamoNews","description":"Quotidiano Online di Bergamo e Provincia","potentialAction":[{"@type":"SearchAction","target":"https://www.bergamonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.bergamonews.it/2022/03/21/la-nazionale-italiana-di-volley-si-prepara-alle-olimpiadi-dei-sordi-la-bergamasca-galbusera-ancora-capitano/501280/#webpage","url":"https://www.bergamonews.it/2022/03/21/la-nazionale-italiana-di-volley-si-prepara-alle-olimpiadi-dei-sordi-la-bergamasca-galbusera-ancora-capitano/501280/","name":"La Nazionale italiana di volley si prepara alle Olimpiadi dei sordi: la bergamasca Galbusera ancora capitano - BergamoNews","isPartOf":{"@id":"https://www.bergamonews.it/#website"},"datePublished":"2022-03-21T04:50:26+00:00","dateModified":"2022-03-21T04:50:26+00:00","author":{"@id":"https://www.bergamonews.it/#/schema/person/667c47892cbbc7394c4f44e792ea3b5f"},"description":"Le Deaflympics sono in programma dall'1 al 15 maggio a\u00a0Caxias do Sul: le azzurre vogliono difendere la medaglia d'argento conquistata 5 anni fa","breadcrumb":{"@id":"https://www.bergamonews.it/2022/03/21/la-nazionale-italiana-di-volley-si-prepara-alle-olimpiadi-dei-sordi-la-bergamasca-galbusera-ancora-capitano/501280/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.bergamonews.it/2022/03/21/la-nazionale-italiana-di-volley-si-prepara-alle-olimpiadi-dei-sordi-la-bergamasca-galbusera-ancora-capitano/501280/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bergamonews.it/2022/03/21/la-nazionale-italiana-di-volley-si-prepara-alle-olimpiadi-dei-sordi-la-bergamasca-galbusera-ancora-capitano/501280/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.bergamonews.it/2022/03/21/la-nazionale-italiana-di-volley-si-prepara-alle-olimpiadi-dei-sordi-la-bergamasca-galbusera-ancora-capitano/501280/","url":"https://www.bergamonews.it/2022/03/21/la-nazionale-italiana-di-volley-si-prepara-alle-olimpiadi-dei-sordi-la-bergamasca-galbusera-ancora-capitano/501280/","name":"La Nazionale italiana di volley si prepara alle Olimpiadi dei sordi: la bergamasca Galbusera ancora capitano"}}]},{"@type":"Person","@id":"https://www.bergamonews.it/#/schema/person/667c47892cbbc7394c4f44e792ea3b5f","name":"Luca Samotti","image":{"@type":"ImageObject","@id":"https://www.bergamonews.it/#personlogo","inLanguage":"it-IT","url":"https://www.bergamonews.it/wp-content/uploads/2021/03/GFR_7992-scaled-e1615298585602.jpg","caption":"Luca Samotti"},"sameAs":["https://www.facebook.com/luca.samotti8","https://twitter.com/lucasamotti"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BergamoNews &raquo; La Nazionale italiana di volley si prepara alle Olimpiadi dei sordi: la bergamasca Galbusera ancora capitano Feed dei commenti" href="https://www.bergamonews.it/2022/03/21/la-nazionale-italiana-di-volley-si-prepara-alle-olimpiadi-dei-sordi-la-bergamasca-galbusera-ancora-capitano/501280/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bergamonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.bergamonews.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bergamonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bergamonews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bergamonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.bergamonews.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/@fortawesome/fontawesome-pro/css/all.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick-theme.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/style.css?ver=1646900867' type='text/css' media='all' />
<link rel='stylesheet' id='child-custom-css'  href='https://www.bergamonews.it/wp-content/themes/edinews-child/assets/css/custom.css?ver=1645538655' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.bergamonews.it/wp-content/themes/edinews-child/style.css?ver=1646125700' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-primary_font-css'  href='https://fonts.googleapis.com/css2?family=Barlow%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C600%3B0%2C700%3B0%2C900%3B1%2C400&#038;display=swap&#038;ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/flickity/dist/flickity.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-datepicker-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/css/bootstrap-datepicker.min.css?ver=5.6.8' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.bergamonews.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='domready-js-extra'>
/* <![CDATA[ */
var environment = {"main_theme_location":"https:\/\/www.bergamonews.it\/wp-content\/themes\/edinews","child_theme_location":"https:\/\/www.bergamonews.it\/wp-content\/themes\/edinews-child","ajax_url":"https:\/\/www.bergamonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/domready.js?ver=5.6.8' id='domready-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/common.js?ver=1617788676' id='pct_common_js-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews-child/assets/js/custom.js?ver=1632995974' id='custom-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/throttle.js?ver=1611072520' id='throttle-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/cookies.js?ver=1611934252' id='cookies-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/loadscript.js?ver=1608043338' id='loadscript-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/lazyload_init.js?ver=1611072520' id='lazyload-init-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/bootstrap/dist/js/bootstrap.min.js?ver=5.6.8' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/mobile_menu.js?ver=1626945677' id='mobile-menu-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/user_menu.js?ver=1611944314' id='user-menu-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/scrolling.js?ver=1617715428' id='body-scrolling-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/testads.js?ver=1626862634' id='script-testads-js'></script>
<script type='text/javascript' id='sharecount_frontend_js-js-extra'>
/* <![CDATA[ */
var shareapi_settings = {"root":"https:\/\/www.bergamonews.it\/ediapi\/","nonce":"ab4b6dabd4","prefix":"v1","countsocialfire":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/sharecount_frontend.js?ver=1626862634' id='sharecount_frontend_js-js' defer></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/single_post.js?ver=1626862634' id='single_post_js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.bergamonews.it/ediapi/" /><link rel="alternate" type="application/json" href="https://www.bergamonews.it/ediapi/wp/v2/posts/501280" /><link rel='shortlink' href='https://www.bergamonews.it/?p=501280' />
<link rel="alternate" type="application/json+oembed" href="https://www.bergamonews.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.bergamonews.it%2F2022%2F03%2F21%2Fla-nazionale-italiana-di-volley-si-prepara-alle-olimpiadi-dei-sordi-la-bergamasca-galbusera-ancora-capitano%2F501280%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bergamonews.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.bergamonews.it%2F2022%2F03%2F21%2Fla-nazionale-italiana-di-volley-si-prepara-alle-olimpiadi-dei-sordi-la-bergamasca-galbusera-ancora-capitano%2F501280%2F&#038;format=xml" />
<!-- Instagram Feed CSS -->
<style type="text/css">
#sb_instagram .sb_instagram_header .sbi_header_text.sbi_no_bio h3 {
    text-transform: uppercase;
    color: black;
    font-size: 25px;
}
</style>
    <style>

        
        
    </style>
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-config" content="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    
		<!-- BEGIN QUANTCAST CHOICE -->
		<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
		<script type="text/javascript" async=true>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</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- END QUANTCAST CHOICE -->
		<!-- Quantcast Tag -->
		<script type="text/javascript">
            var _qevents = _qevents || [];

            (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
                qacct:"p-bLxa3uguVre-Q"
            });
		</script>

		<noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->

	<title>La Nazionale italiana di volley si prepara alle Olimpiadi dei sordi: la bergamasca Galbusera ancora capitano - BergamoNews</title>		<meta property="fb:app_id" content="1145796562099769" />
	        <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f58d9e684f57400124606a3&product=sop' async='async'></script>
	<link rel="amphtml" href="https://www.bergamonews.it/2022/03/21/la-nazionale-italiana-di-volley-si-prepara-alle-olimpiadi-dei-sordi-la-bergamasca-galbusera-ancora-capitano/501280/?amp">        <!-- New Facebook Pixel Code -->
		<script>
        !function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '496806871333601');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=496806871333601&ev=PageView&noscript=1"
            /></noscript>
		<!-- End Facebook Pixel Code -->

    
           <!-- XXX-->            <script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-4721496-1', 'auto');

                
                
                //window.ga_debug = {trace: true};

                                ga('send', 'pageview', {
                    'anonymizeIp': true,
                                        'dimension1': 'post',
                                        'dimension2': 'Luca Samotti',
                    					'dimension3': 'Sport',
                                    });
                            </script>
                    
        <!-- Begin comScore Tag -->
        <script>
            var comFired=false;
            var _comscore = _comscore || [];
            __tcfapi('addEventListener', 2, function(tcData, success) {
                if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
            _comscore.push({ c1: "2", c2: "30035774" });
            (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
                    comFired=true;
                }
            })
        </script>
        <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
        </noscript>
        <!-- End comScore Tag -->

		            <!-- Inizio Codice ShinyStat -->
            <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Bergamonewsit&NODW=yes&P=3" async="async"></script>
            <!-- Fine Codice ShinyStat -->
		        
	<!-- css/EdiNewsEmbedVariables.twig -->
<style type="text/css">

    :root {

    
        --primary-font-family: "Barlow", sans-serif;

    
        --secondary-font-family: "Exo 2", sans-serif;

    
        --fontawesome-font-family: "Font Awesome 5 Pro";

    
        --related-arrow-content: '\f324';

    
    }

</style>
<!-- fine css/EdiNewsEmbedVariables.twig --><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>
    
    

    <!-- TODO: tagmanager da inserire -->

    

                <script type="application/ld+json">
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.bergamonews.it/2022/03/21/la-nazionale-italiana-di-volley-si-prepara-alle-olimpiadi-dei-sordi-la-bergamasca-galbusera-ancora-capitano/501280/>"
                  },
                  "headline": "La Nazionale italiana di volley si prepara alle Olimpiadi dei sordi: la bergamasca Galbusera ancora capitano",
                   "articleBody" : "La nazionale italiana di volley sorde si sta avvicinando a piccoli passi verso il grande appuntamento delle Deaflympics, in programma dall&#039;1 al 15 maggio a Caxias do Sul, in Brasile.

Le ragazze capitanate dalla bergamasca Ilaria Galbusera sono chiamate a ripetere l&#039;impresa di 5 anni fa a Samsun, in Turchia, quando con una straordinaria cavalcata chiusero il torneo al secondo posto, sconfitte in finale solo dall&#039;imbattibile Giappone.

Grazie a quella medaglia, la 31enne di Sorisole fu insignita dal Presidente della Repubblica Sergio Mattarella con l’Ordine al Merito della Repubblica Italiana, “per l’impegno e la passione con cui fa dello sport uno strumento di conoscenza e inclusione delle diversità”.

Il secondo posto è arrivato anche a ottobre, ai campionati del mondo, con la sconfitta al tie-break contro la Turchia: risultati che dimostrano come la compagine azzurra abbia tutte le potenzialità per puntare a un altro traguardo prestigioso.

La marcia di avvicinamento all&#039;appuntamento olimpico è iniziata a Milano, col primo raduno dal 9 al 12 dicembre, poi replicato a Modena dall&#039;11 al 13 febbraio.

Sotto la guida di Glauco Sellan, subentrato ad Alessandra Campedelli, le ragazze sono tornate a riunirsi nel weekend appena trascorso a Castelnovo Ne’ Monti (provincia di Reggio Emilia): uno stage di quattro giorni concluso con il match amichevole contro il Volley Ball San Martino (Serie C), perso per due set a uno.

Prima di volare in Brasile, con partenza prevista tra il 27 e il 29 aprile, la Nazionale avrà un ultimo raduno a Milano dall&#039;1 al 3 aprile, dove sarà presente anche la Nazionale di Calcio a 11 allenata da Igor Trocchia.

Sarà quella l&#039;ultima occasione per consolidare il gruppo e affinare l&#039;intesa: poi prima di iniziare a fare sul serio.",
                  "image": "https://www.bergamonews.it/photogallery_new/images/2022/03/nazionale-italiana-volley-sorde-715351.large.jpg",
                  "datePublished": "2022-03-21T05:50:26+01:00 ",
                  "dateModified": "2022-03-21T05:50:26+01:00",

                  "author": {
                    "@type": "Person",

                    "name": "Luca Samotti"
                    

                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "BergamoNews",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://www.bergamonews.it/wp-content/uploads/2021/03/Rectangle-215-1-1.png"
                    }
                  },
                  "description": "Le Deaflympics sono in programma dall&#039;1 al 15 maggio a Caxias do Sul: le azzurre vogliono difendere la medaglia d&#039;argento conquistata 5 anni fa"
                }
        </script>
                      </head>
<body class="post-template-default single single-post postid-501280 single-format-standard hiding_mobile_menu">

<!-- inserire cmp -->


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=5'></script>  


<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();

        const dfp_account_id = 193984632
        const GPT_Slots = [];

        googletag.cmd.push(function() {

            googletag.pubads().enableSingleRequest();
            // googletag.pubads().enableSyncRendering();
            googletag.pubads().collapseEmptyDivs(true);

            // Start ad fetching
            googletag.enableServices();

        });

	</script>
<script>
    // pass section to var for DFP section debug
    function edinet_get_sezioni_dfp() {
		//modifica FF 
		return jQuery("<textarea/>").html("0.newsletter,Altri sport,Sport,deaflympics,nazionale italiana volley sorde").text();
        //return "//";
    }
    function edinet_get_site_dfp() {
        return "bergamonews.it";
    }
</script>
<div class="ads-contrib">
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-SKIN-01`, [1,2], 'div-gpt-ad-PN-SKIN-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-SKIN-01" id='div-gpt-ad-PN-SKIN-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-SKIN-01'); });
        </script>
    </div>
</div>
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-ADFLOOR-01`, [320,70], 'div-gpt-ad-PN-ADFLOOR-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[320,70]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>
<style>
#banner-overlay-mobile-fixed {display:none;}
@media only screen and (max-width: 900px) {
	#banner-overlay-mobile-fixed {display: block;
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    z-index: 99;}
}
</style>
<div id="banner-overlay-mobile-fixed">
    <div class="adunit" data-name="PN-ADFLOOR-01" id='div-gpt-ad-PN-ADFLOOR-01' style="width: 320px; margin: 0 auto;">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-ADFLOOR-01'); });
        </script>
    </div>
</div>
<div class="ads-contrib">
	
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INTRO-01`, [1,2], 'div-gpt-ad-PN-INTRO-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INTRO-01" id='div-gpt-ad-PN-INTRO-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INTRO-01'); });
        </script>
    </div>
</div>
<!-- Google Tag Manager (noscript) -->
<!-- TODO: tagmanager noscript da inserire -->
<!-- End Google Tag Manager (noscript) -->

<section>
    <!-- topbar -->
    
        <div class="container-fluid" id="topbar">
        <div class="inner">

        </div>
    </div>

    <!-- fine topbar -->

    </section>

<header>
    <div class="container">
        <div class="row">
                                    <div class="col-12">

                <div class="header">
    <div class="sito_logo_wrapper mlm">
        <div class="manchette_left">

            <div class="ads-container ads-manchette">
	<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MANCHETTE-01`, [0,0], 'div-gpt-ad-PN-MANCHETTE-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 90]]).addSize([0,0], [[0,0]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MANCHETTE-01"  id='div-gpt-ad-PN-MANCHETTE-01' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MANCHETTE-01'); });
        </script>
    </div>
</div>


        </div>

        <a class="site_logo" href="/">
            <img class="site_logo_light" src="https://www.bergamonews.it/wp-content/uploads/2021/03/Rectangle-215-1-1.png" alt="BergamoNews" />
            <img class="site_logo_dark" src="https://www.bergamonews.it/wp-content/uploads/2021/03/logo-chiaro-1-2-1.png" alt="BergamoNews" />
        </a>

        <div class="manchette_right">

            <div class="ads-container ads-manchette">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MANCHETTE-02`, [0,0], 'div-gpt-ad-PN-MANCHETTE-02').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 90]]).addSize([0,0], [[0,0]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MANCHETTE-02" id='div-gpt-ad-PN-MANCHETTE-02' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MANCHETTE-02'); });
        </script>
    </div>
</div>


        </div>

    </div>

    <ul class="mobile-icons d-lg-none">

        <li class="menu-virgola" id="menu-virgola"><a href="https://www.presscommtech.com/pressnews-network/" target="_blank"><img src="/wp-content/themes/edinews/assets/img/menu-virgola-grigio.png"></a></li>

        
        <li class="user_signin"><a href="https://www.bergamonews.it/wp-login.php"><i class="far fa-user-circle"></i></a></li>

                <li class="mobile_menu_toggle" id="mobile_menu_toggle">

            <a href="#" class="open"><i class="fas fa-bars"></i></a>
            <a href="#" class="close"><i class="fas fa-times"></i></a>

        </li>
    </ul>
    <div class="mobile_menu_container">
        <div class="mobile_menu_header">
            <div class="container">
                                <div class="row">
                    <div class="col-12">
                        <ul class="channels scrollable">
                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/icona-h24.jpg" />
                                <span>News 24</span>
                                <a href="https://www.bergamonews.it/news-24/"></a>
                            </li>

                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/bgy.jpg" />
                                <span>BGY</span>
                                <a href="https://www.bergamonews.it/bgy/"></a>
                            </li>

                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/sport.jpg" />
                                <span>Sport</span>
                                <a href="https://www.bergamonews.it/sport/"></a>
                            </li>

                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/icona-meteo.jpg" />
                                <span>Meteo</span>
                                <a href="https://www.bergamonews.it/meteo/"></a>
                            </li>

                                                    </ul>
                    </div>
                </div>
                                <div class="row">
                    <div class="col-12">
                        <form action="" class="mobile-search" autocomplete="off">
                            <button type="submit"><i class="fas fa-search"></i></button>
                            <input type="text" name="s" />
                        </form>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12">

                            <div class="icons icons-rounded">
                                <ul>
                                                                            <li><a href="https://www.bergamonews.it/invio-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                                                <span>invia notizia</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.bergamonews.it/segnala-evento/" target="_blank">
                                                <i class="fas fa-bullhorn"></i>
                                                <span>segnala evento</span>
                                            </a></li>
                                    
                                    
                                    
                                                                            <li><a href="/feed/" target="_blank">
                                                <i class="fas fa-rss"></i>
                                                <span>Feed rss</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.facebook.com/Bergamonews" target="_blank">
                                                <i class="fab fa-facebook-f"></i>
                                                <span>facebook</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://twitter.com/bergamonews" target="_blank">
                                                <i class="fab fa-twitter"></i>
                                                <span>twitter</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.instagram.com/bergamonews/" target="_blank"><i class="fab fa-instagram"></i>

                                                <span>instagram</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.bergamonews.it/redazione/" target="_blank"><i class="far fa-envelope"></i>

                                                <span>contatti</span>
                                            </a></li>
                                    
                                    


                                </ul>
                            </div>

                    </div>
                </div>







            </div>

        </div>
                    <div class="mobile_menu_items_container">
                <ul>
                    
                        
                            <li  >

                                <a href="/"  >home</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"   class="first_selected" >notizie</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/bergamo/"  >Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/provincia/"  >Provincia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/economia/"  >Economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/opinioni/"  >Opinioni</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/italia-mondo/"  >Italia-Mondo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/lombardia/"  >Lombardia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cultura_e_spettacolo/"  >Cultura e Spettacolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/news-24/"  >news24</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >Zone</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/hinterland/"  >Hinterland</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/bassa/"  >Bassa</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle_seriana/"  >Valle Seriana</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle-imagna/"  >Valle Imagna</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle-brembana/"  >Valle Brembana</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/isola/"  >Isola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle-cavallina/"  >Valle Cavallina</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/sebino/"  >Sebino</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >eventi</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/eventi-cosa-fare-bergamo/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/eventi-oggi/"  >oggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/eventi-domani/"  >domani</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/eventi-weekend/"  >weekend</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/arte/"  >Arte</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/bgy/"  >BGY</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/cinema/"  >Cinema</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/concerti/"  >Concerti</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/incontri/"  >Incontri</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/manifestazioni/"  >Manifestazioni</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/mostre/"  >Mostre</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/nightlife/"  >Nightlife</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/sagre/"  >Sagre</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/teatro/"  >Teatro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/tempo-libero/"  >Tempo Libero</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >comuni</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/boltiere/"  >Boltiere</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/cisano_bergamasco/"  >Cisano Bergamasco</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/curno/"  >Curno</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/dalmine/"  >Dalmine</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/mozzo/"  >Mozzo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/osio_sotto/"  >Osio Sotto</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/pedrengo/"  >Pedrengo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/romano_di_lombardia/"  >Romano di Lombardia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/seriate/"  >Seriate</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/treviglio/"  >Treviglio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/treviolo/"  >Treviolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/villa_di_serio/"  >Villa di Serio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/tutti-i-comuni/"  >tutti i comuni</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >photogallery</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/home-photogallery/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/bgy/"  >BGY</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/gallery/"  >Gallery</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/sport/"  >Sport</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >webtv</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/home-webtv/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/bgy/"  >BGY</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-economia/"  >Economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-politica/"  >Politica</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >rubriche</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/ance-costruiamo-il-futuro/"  >Ance, costruiamo il futuro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/arte/"  >Arte</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/bgreen/"  >BGreen</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/cani_gatti_e/"  >Cani gatti e</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cinema/"  >Cinema</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/co-ntact/"  >Co.ntact</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/da-donna-a-donna/"  >Da donna a donna</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/di-nuovo-a-tavola/"  >Di nuovo a tavola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/fisco-facile/"  >Fisco Facile</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/focus-economia/"  >Focus Economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/giocarte/"  >GiocArte</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/humanitas-a-bergamo/"  >Humanitas a Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/il-cuore-di-bergamo/"  >Il cuore di Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/innovare-per-competere/"  >Innovare per competere</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/lue-e-noi/"  >L&#8217;UE e noi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/lettere/"  >Lettere</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/libri/"  >Libri</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/lirica/"  >Lirica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/musica/"  >Musica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/nostalgica-tv/"  >Nostalgica Tv</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/on-the-road/"  >On the road</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/ortofrutta/"  >Ortofrutta</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/pensilina-9/"  >Pensilina 9</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/salute/"  >Salute</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/senza-prenotazione/"  >Senza prenotazione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/smart-working/"  >Smart Working</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/take-care/"  >Take care</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/unione-europea-la-storia/"  >Unione Europea: la storia</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >BGY</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/scuola/"  >Scuola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/social/"  >Social</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/musica/"  >Musica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cinema-tv/"  >Cinema &amp; TV</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/moda/"  >Moda</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cultura/"  >Cultura</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/viaggi/"  >Viaggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/hi-tech/"  >Hi-Tech</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cucina/"  >Cucina</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >Associazioni e Scuole</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/multisport-e-solidarieta/"  >Accademia dello sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/anaci-bergamo/"  >ANACI Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/ascom-bergamo/"  >Ascom Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/azienda-bergamasca-formazione/"  >Azienda Bergamasca Formazione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/bergamoscienza/"  >BergamoScienza</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/centro-salesiano-don-bosco/"  >Centro Salesiano DON BOSCO</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cgil-bergamo/"  >CGIL Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cisl-pensionati-informa/"  >CISL pensionati informa</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/confai-bergamo/"  >Confai Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/confcooperative-bergamo/"  >Confcooperative Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/confartigianato-imprese-bergamo/"  >Confartigianato Imprese Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/fondazione-efp-sacra-famiglia/"  >Fondazione EFP Sacra Famiglia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/ass-culturali/festival-orlando-ass-immaginare-orlando/"  >Festival Orlando &#8211; ass. Immaginare Orlando</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/fondazione-maddalena-di-canossa/"  >Fondazione Maddalena di Canossa</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/international-school-of-bergamo/"  >International School of Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/its-jobsacademy/"  >ITS JobsAcademy</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/oltre-il-buio/"  >Oltre il buio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/scuola-imiberg/"  >Scuola IMIBERG</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuderia-norelli/"  >Scuderia Norelli</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/strada-del-moscato-di-scanzo-e-dei-sapori-scanzesi/"  >Strada del Moscato di Scanzo e dei sapori scanzesi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/teatro-erbamil/"  >Teatro Erbamil</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/tennis-club-bergamo/"  >Tennis Club Bergamo</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >Aziende e Professionisti</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/automha/"  >Automha</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/bper-banca/"  >BPER Banca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/centro-di-medicina-complementare-bergamo/"  >Centro di medicina complementare Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/centro-implantologico-tramonte/"  >Centro Implantologico Tramonte</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/centro-per-leta-evolutiva/"  >Centro per l’Età Evolutiva</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cmc-ventilazione/"  >CMC Ventilazione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/formenti-machinery-relocation-bergamo/"  >Formenti Machinery Relocation | Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/gabriele-sola-coach/"  >Gabriele Sola Coach</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/gemels-s-p-a/"  >Gemels s.p.a</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/green-energy/"  >Green Energy</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/industrial-valve-summit/"  >Industrial Valve Summit 2022</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/innovation-club/"  >Innovation Club</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/iterchimica/"  >Iterchimica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/loda-orobica-noleggio-multifunzione/"  >Loda Orobica &#8211; Noleggio Multifunzione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/magnetti-building/"  >Magnetti Building</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/mogi-caffe/"  >MOGI caffè</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/on-automotive-network/"  >ON Cassani Automotive Network</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/oriocenter/"  >Oriocenter</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/planetel/"  >Planetel</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/publifarm/"  >Publifarm</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/roncalli-viaggi/"  >Roncalli Viaggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/sent-che-gost/"  >Sènt che göst</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/scott-italia/"  >SCOTT Italia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/yourbiz/"  >Yourbiz</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/zoom-le-professioni/"  >Zoom</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://www.bergamonews.it/sondaggi/"  >sondaggi</a>

                                
                            </li>
                        
                        
                                    </ul>
            </div>
            </div>
</div>

            </div>
                    </div>
        <div class="row menu-header-container">

                       <div class="col-12 my-2 mt-lg-0">
                    <div class="menu-header fotogallery row">

        <h6 class="single-block-title col-md-3 col-xl-3"><span class="site_short_name"></span> Sport</h6>
	            <ul class="col-md-9 col-xl-7 menu-item-container item_count_range_2 scrollable">
                                    <li class="single-menu-item"><a href="https://www.bergamonews.it/sport/altri-sport/">Altri sport</a></li>
                        <li class="single-menu-item"><a href="https://www.bergamonews.it/sport/atalanta/">Atalanta</a></li>
                        <li class="single-menu-item"><a href="https://www.bergamonews.it/sport/basket/">Basket</a></li>
                        <li class="single-menu-item"><a href="https://www.bergamonews.it/sport/ciclismo/">Ciclismo</a></li>
                        <li class="single-menu-item"><a href="https://www.bergamonews.it/sport/volley-bergamo-1991/">Volley Bergamo 1991</a></li>
                        <li class="single-menu-item"><a href="https://www.bergamonews.it/le-rubriche/motori/">Motori</a></li>
            
        </ul>
        
        <div class="d-none d-xl-flex col-xl-2 justify-content-xl-end form_container">
            <form class="search d-inline-flex" action="/" method="get" autocomplete="off">
                <input type="hidden" name="post_type" value="post">
                                    <input type="hidden" name="cat" value="16">
                                <input type="text" name="s" placeholder="">
                <button type="submit"><i class="fas fa-search"></i></button>
            </form>
        </div>

        
    </div>
    <script>

        // flick_callers.push(HeaderMenuFotoFlick);

        function HeaderMenuFotoFlick()
        {
            console.log("Initing HeaderMenuFotoFlick");

            var elem = document.querySelector('#header_menu_foto_container');
            var flkty = new Flickity( elem, {

                cellAlign: 'left',
                freeScroll: true,
                contain: true,
                prevNextButtons: false,
                pageDots: false

            });
        }

    </script>
                </div>
                    </div>

    </div>

</header>

    <div class="page-bottom">
        <div class="container px-0">
	        <div class="ads-container masthead-top">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MASTHEAD-01`, [320,100], 'div-gpt-ad-PN-MASTHEAD-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[970, 250]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MASTHEAD-01" id='div-gpt-ad-PN-MASTHEAD-01' style=''>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MASTHEAD-01'); });
        </script>
    </div>
</div>
        </div>
        <div class="container" id="home_content">







    <main class="single-standard">
        <div class="single-top-block-container media-photo">

    <div class="mobile-only single-topbar-container ">


        <a class="comment-anchor" href="#comment-anchor">
            
            <i class="far fa-comment"></i>
            <span>COMMENTA</span>
        </a>


        <div class="single-share-count-container" >
            <i class="share-count-normal fas fa-share-alt"></i>
            <i class="share-count-fire fas fa-fire"></i>
            <span class="share-count-placeholder"></span>
        </div>


        <a href="#share-anchor" class="single-share-link">
            <i class="far fa-share-alt"></i>
            <span>CONDIVIDI</span>
        </a>
    </div>

    <div class="single-top-block-container-wrapper">
        <div class="single-title-container">
            <span class="single-argomento">
                In brasile
            </span>

                        <h1 class="single-title">
                La Nazionale italiana di volley si prepara alle Olimpiadi dei sordi: la bergamasca Galbusera ancora capitano
            </h1>
            
            <p class="single-excerpt">
                Le Deaflympics sono in programma dall'1 al 15 maggio a Caxias do Sul: le azzurre vogliono difendere la medaglia d'argento conquistata 5 anni fa
            </p>


            <div class="ads-container xyz">
    
    <div class="adunit" data-name="PN-LEADERBOARD-01" id='div-gpt-ad-PN-LEADERBOARD-01_110' style='text-align: center;'>
        <script>
		if (jQuery("#div-gpt-ad-PN-LEADERBOARD-01_110").is(":visible")) {
			        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-LEADERBOARD-01`, [320,100], 'div-gpt-ad-PN-LEADERBOARD-01_110').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[660, 120]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-LEADERBOARD-01_110'); });
		} else {
			var elem = document.getElementById("div-gpt-ad-PN-LEADERBOARD-01_110");
			elem.parentElement.removeChild(elem);
		}
        </script>
    </div>
</div>


                        
        </div>
        <div class="single-img-wrapper ">
            <div class="single-img-featured-container fullwidth-single  ">
                
                                            <div class="single-img-picture-container">
                        <picture>
<source media="(min-width:660px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/nazionale-italiana-volley-sorde-715351.large.webp"><source media="(min-width:660px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/nazionale-italiana-volley-sorde-715351.large.jpg"><source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/nazionale-italiana-volley-sorde-715351.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/nazionale-italiana-volley-sorde-715351.medium.jpg"><img itemprop="image" alt="nazionale italiana volley sorde" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/03/nazionale-italiana-volley-sorde-715351.large.jpg"/></picture>

                        </div>
                                                                    </div>
                    </div>
    </div>

        
</div>
        <div class="ads-container margin-top">
        <div class="adunit" data-name="PN-BOTTOMEVIDENZE-01"  id='div-gpt-ad-PN-BOTTOMEVIDENZE-01_113' style=';'>
        <script>
    if (jQuery("#div-gpt-ad-PN-BOTTOMEVIDENZE-01_113").is(":visible")) {
			googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOTTOMEVIDENZE-01`, [320, 100], 'div-gpt-ad-PN-BOTTOMEVIDENZE-01_113').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[728, 90]]).addSize([0,0], [[320, 100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOTTOMEVIDENZE-01_113'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOTTOMEVIDENZE-01_113");
			elem.parentElement.removeChild(elem);
	}	

        </script>
    </div>
</div>

        
        <div class="single-content-container">

            <aside class="single-author-container layout-standard ">
    <span id="share-anchor" class="repositioned-anchor-mobile"></span>
    <div class="single-author-block">
        <a href="https://www.bergamonews.it/author/luca-samotti/">
            <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/GFR_7992-scaled-e1615298585602-150x150.jpg" alt="Luca Samotti" class="avatar avatar-thumbnail wp-user-avatar wp-user-avatar-thumbnail alignnone photo" />
        </a>
        <div class="single-author-wrapper">
            <a href="https://www.bergamonews.it/author/luca-samotti/" class="single-author-name">di  <b>Luca Samotti</b></a>
            <div class="datetime">
                <span class="single-author-date">21 Marzo 2022</span>
                <span class="single-author-date-separator"> - </span>
                <span class="single-author-time">5:50</span>
            </div>
        </div>
    </div>

    <div class="single-sidebar-left">
        <ul class="single-sidebar-icons desktop-only">
    <li class="comments"><a href="#comment-anchor"><i class="fas fa-comment"></i>COMMENTA</a></li>
    <li class="single-share-count-container">
        <i class="share-count-normal fas fa-share-alt"></i>
        <i class="share-count-fire fas fa-fire"></i> <span class="share-count-placeholder"></span>
    </li>
            <li class="reading_time"><i class="far fa-clock"></i>1 min</li>
        <li class="print"><a href="https://www.bergamonews.it/2022/03/21/la-nazionale-italiana-di-volley-si-prepara-alle-olimpiadi-dei-sordi-la-bergamasca-galbusera-ancora-capitano/501280/?output=pdf"><i class="fas fa-print"></i>STAMPA</a></li>
</ul>                    <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
        
    </div>
</aside>
                            <div class="ads hide-desktop">
                <div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_864' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_864").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_864').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_864'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_864");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

                </div>
                
            <article class="single-content" data-post-id="501280">
                <div class="wrap-single-content">
                    <p>La nazionale italiana di volley sorde si sta avvicinando a piccoli passi verso il grande appuntamento delle Deaflympics, in programma dall’1 al 15 maggio a Caxias do Sul, in Brasile.</p><p>Le ragazze capitanate dalla bergamasca <strong>Ilaria Galbusera </strong>sono chiamate a ripetere l’impresa di 5 anni fa a Samsun, in Turchia, quando con una straordinaria cavalcata chiusero il torneo al secondo posto, sconfitte in finale solo dall’imbattibile Giappone.</p><div class="ads-container">
    <div id="PCT_intxt" style='min-width:50%; max-width: 600px;' class="pct-banner" data-name="PCT-RICHMEDIA-01">
    <script type='text/javascript'>// <![CDATA[
    if (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) {
		OA_show(20);
	}
    // ]]> --></script>
</div>
</div>
<p>Grazie a quella medaglia, la 31enne di Sorisole fu insignita dal Presidente della Repubblica <strong>Sergio Mattarella</strong> con l’Ordine al Merito della Repubblica Italiana, “per l’impegno e la passione con cui fa dello sport uno strumento di conoscenza e inclusione delle diversità”.</p><p>Il secondo posto è arrivato anche a ottobre, ai campionati del mondo, con la sconfitta al tie-break contro la Turchia: risultati che dimostrano come la compagine azzurra abbia tutte le potenzialità per puntare a un altro traguardo prestigioso.</p><p>La marcia di avvicinamento all’appuntamento olimpico è iniziata a Milano, col primo raduno dal 9 al 12 dicembre, poi replicato a Modena dall’11 al 13 febbraio.</p><p>Sotto la guida di <strong>Glauco Sellan</strong>, subentrato ad Alessandra Campedelli, le ragazze sono tornate a riunirsi nel weekend appena trascorso a Castelnovo Ne’ Monti (provincia di Reggio Emilia): uno stage di quattro giorni concluso con il match amichevole contro il Volley Ball San Martino (Serie C), perso per due set a uno.</p><p>Prima di volare in Brasile, con partenza prevista tra il 27 e il 29 aprile, la Nazionale avrà un ultimo raduno a Milano dall’1 al 3 aprile, dove sarà presente anche la Nazionale di Calcio a 11 allenata da Igor Trocchia.</p><p>Sarà quella l’ultima occasione per consolidare il gruppo e affinare l’intesa: poi prima di iniziare a fare sul serio.</p>

                    <div class="ads"><div id='PCT_intxt' style="width:100%; text-align:center;"></div>
<div class="pct-banner" data-name="PCT-RICHMEDIA-01" id="PCT_RICH">
    <script type='text/javascript'>// <![CDATA[
    if ( top.document.querySelectorAll('#PCT_intxt').length == 1 ) {
		document.getElementById("PCT_intxt").parentElement.style.display= 'block';
	//console.log('PCT2- DEBUG RICH ' + top.document.querySelectorAll('#PCT_intxt').length);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "20");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById("PCT_RICH").appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById("PCT_RICH").appendChild(script);
	}

	} else  {
		var toDel = top.document.querySelectorAll('#PCT_intxt')[1];
		toDel.parentNode.removeChild(toDel);
	}
    // ]]> --></script>
	
</div>
</div><div class="wrap-custom-bottom"><p class="single-copyright">© Riproduzione riservata</p></div><div class="wrap-custom-bottom"><i><b>Vuoi leggere Bergamonews senza pubblicit&agrave;?</b><br>Iscriviti a <a href="https://www.bergamonewsfriends.it/friends/diventa-amico/" target="_BLANK">Friends!</a> la nuova Community di Bergamonews punto d&rsquo;incontro tra lettori, redazione e realt&agrave; culturali e commerciali del territorio. <br>L'abbonamento annuale offre numerose opportunit&agrave;, convenzioni e sconti con pi&ugrave; di 120 Partner e il 10% della quota di iscrizione sar&agrave; devoluta in beneficenza.<br><a href="https://www.bergamonewsfriends.it/friends/diventa-amico/" target="_BLANK">Scopri di pi&ugrave;</a>, diventiamo Amici!</i></div><div class="ads hide-desktop"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_150">
<script type='text/javascript'>//<!-- <![CDATA[

var randID = Math.floor(Math.random() * (1000));
(function() {
var parentTag = document.currentScript.parentNode;
parentTag.id="div-pct-ad-"+ randID;
//console.log("PCT debug box01");
//console.log(parentTag);
}());

if (jQuery("#div-pct-ad-"+randID).is(":visible") && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	OA_show(9);
}
// ]]> --></script>
</div>
</div>
</div><div class="ads hide-desktop"><div class="ads-container">
        <div class="adunit" data-name="PN-HALFPAGE-01"  id='div-gpt-ad-PN-HALFPAGE-01_705' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-HALFPAGE-01_705").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-01`, [320,100], 'div-gpt-ad-PN-HALFPAGE-01_705').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-01_705'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-HALFPAGE-01_705");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><div class="ads hide-desktop"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-04"  id='div-gpt-ad-PN-BOXFULL-04_295' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-04_295").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-04`, [300,250], 'div-gpt-ad-PN-BOXFULL-04_295').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300,250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-04_295'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-04_295");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><div class="ads hide-desktop"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-09"  id='div-gpt-ad-PN-BOXFULL-09_685' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-09_685").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-09`, [320,100], 'div-gpt-ad-PN-BOXFULL-09_685').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[320,100]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-09_685'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-09_685");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div>
                </div>

                

                <div class="share-article-bottom">
                    <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
                </div>

                <div class="single-more-info "><span>Più informazioni </span><ul class="tag-list"><li><i class="fa fa-tag"></i> <a href="https://www.bergamonews.it/tag/deaflympics/" rel="tag">deaflympics</a></li><li><i class="fa fa-tag"></i><a href="https://www.bergamonews.it/tag/nazionale-italiana-volley-sorde/" rel="tag">nazionale italiana volley sorde</a></li><li><i class="fa fa-male"></i> <a href="https://www.bergamonews.it/tag-personaggio/ilaria-galbusera/" rel="tag">Ilaria Galbusera</a></li></ul></div>    <div class="ads-container fullwidth-single ads-taboola">
		<div class="pct-banner" data-name="PCT-LCW-01">
<script type='text/javascript'>//<!-- <![CDATA[
// OA_show(1495);
// ]]> --></script> 
<ins data-revive-zoneid="1495" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
</div>
    </div>


                <div style="text-align: center;  width: 100%"><div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.bergamonews.it/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.bergamonews.it%2F2022%2F03%2F21%2Fla-nazionale-italiana-di-volley-si-prepara-alle-olimpiadi-dei-sordi-la-bergamasca-galbusera-ancora-capitano%2F501280%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1365.3 1365.3" height="1365.3" width="1365.3"><path d="M1365.3 682.7A682.7 682.7 0 10576 1357V880H402.7V682.7H576V532.3c0-171.1 102-265.6 257.9-265.6 74.6 0 152.8 13.3 152.8 13.3v168h-86.1c-84.8 0-111.3 52.6-111.3 106.6v128h189.4L948.4 880h-159v477a682.8 682.8 0 00576-674.3" fill="#fff"/></svg></div><div class="nsl-button-label-container">Continua con <b>Facebook</b></div></div></a></div></div></div>


<div class="single-comments-container single-block ">
    <span id="comment-anchor" class="repositioned-anchor-mobile"></span>
    <h6 class="single-block-title">
        commenta
    </h6>
    <div id="wrap-comment-form"></div>
    <div id="wrap-comment-list"></div>
</div>

<script>
  
jQuery(document).ready(function() {

        const request_type = (is_user_logged_in())?'POST':'GET';

        jQuery.ajax(
        {
            type: request_type, //era in post, ma non capisco perche' FF
            url: 'https://www.bergamonews.it/wp-content/themes/edinews/frontend-requests.php',
            data: { Action : 'getcommentform', id: 501280 },
            success: function(result){
                if(result.status === 'success' ){

                    console.log("Caricato Ajax Comment Form");
                    jQuery( '#wrap-comment-form' ).html( result.htmlResult );

                } else {
                    console.log(`getcommentform: ${result.status} - ${result.htmlResult}`);
                }
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                console.log('getcommentform: ' + errorThrown);
            }
        })

        jQuery.ajax(
        {
            type: 'GET',
            url: 'https://www.bergamonews.it/wp-content/themes/edinews/frontend-requests.php',
            data: { Action : 'getcommentslist', id: 501280 },
            success: function(result)
            {
                console.log("Caricato Ajax Comment List");
                if (result.status === "success") jQuery( '#wrap-comment-list' ).html( result.htmlResult );
                else {
                    console.log('getcommentslist: '+ result.status + ' - ' + result.message)
                }
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                console.log('getcommentslist: '+ errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comment-anchor").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

    <div class="ads-container fullwidth-single ads-taboola">
		<div class="pct-banner" data-name="PCT-LCW-01">
<script type='text/javascript'>//<!-- <![CDATA[
// OA_show(1495);
// ]]> --></script> 
<ins data-revive-zoneid="1495" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
</div>
    </div>
            </article>

            <aside class="single-sidebar-right">
                <!-- sidebar -->
                <div data-name="Sidebar Articolo" class="widget_area"><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_329' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_329").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_329').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_329'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_329");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

</div><div class="ads hide-"></div><div class="ads hide-mobile"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_770">
<script type='text/javascript'>//<!-- <![CDATA[

var randID = Math.floor(Math.random() * (1000));
(function() {
var parentTag = document.currentScript.parentNode;
parentTag.id="div-pct-ad-"+ randID;
//console.log("PCT debug box01");
//console.log(parentTag);
}());

if (jQuery("#div-pct-ad-"+randID).is(":visible") && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	OA_show(9);
}
// ]]> --></script>
</div>
</div>
</div><!-- widget edinews_popolari_widget twig:widgets/EdiNewsPopolariWidget-box.twig--><!-- inizio edinews popolari widget box -->
<div class="edinews_widget edinews_widget_popolari edinews_widget_popolari_piu_popolari_widget_1647842526087 box  edinews_popolari_widget-5 " style="width:100%;">

    <div class="popolari_header">
        <div class="popolari_tabs">
                                        <div class="tab tab_selected"  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_post">Più Popolari</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_fotogallery">foto</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_video">video</a></div>

                                </div>
    </div>
    <div class="popolari_tab_panels ">
                                <div class="tab_panel tab_panel_post tab_panel_visible">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_502693 news_item_standard_vertical_0 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/francesco-rossi-morto-brusaporto-715736.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/francesco-rossi-morto-brusaporto-715736.medium.jpg"><img itemprop="image" alt="francesco rossi morto brusaporto" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/03/francesco-rossi-morto-brusaporto-715736.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2022/03/19/postino-morto-in-moto-aveva-iniziato-il-lavoro-l1-marzo-inaccettabile-quanto-accaduto/502693/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>12085</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2022/03/19/postino-morto-in-moto-aveva-iniziato-il-lavoro-l1-marzo-inaccettabile-quanto-accaduto/502693/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Postino morto in moto: &#8220;Aveva iniziato il lavoro l&#8217;1 marzo, inaccettabile quanto accaduto&#8221;') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/19/postino-morto-in-moto-aveva-iniziato-il-lavoro-l1-marzo-inaccettabile-quanto-accaduto/502693/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Postino morto in moto: &#8220;Aveva iniziato il lavoro l&#8217;1 marzo, inaccettabile quanto accaduto&#8221;').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2022/03/19/postino-morto-in-moto-aveva-iniziato-il-lavoro-l1-marzo-inaccettabile-quanto-accaduto/502693/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/19/postino-morto-in-moto-aveva-iniziato-il-lavoro-l1-marzo-inaccettabile-quanto-accaduto/502693/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Postino morto in moto: &#8220;Aveva iniziato il lavoro l&#8217;1 marzo, inaccettabile quanto accaduto&#8221;') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/19/postino-morto-in-moto-aveva-iniziato-il-lavoro-l1-marzo-inaccettabile-quanto-accaduto/502693/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2022/03/19/postino-morto-in-moto-aveva-iniziato-il-lavoro-l1-marzo-inaccettabile-quanto-accaduto/502693/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Postino morto in moto: &#8220;Aveva iniziato il lavoro l&#8217;1 marzo, inaccettabile quanto accaduto&#8221;') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Brusaporto</div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2022/03/19/postino-morto-in-moto-aveva-iniziato-il-lavoro-l1-marzo-inaccettabile-quanto-accaduto/502693/">Postino morto in moto: &#8220;Aveva iniziato il lavoro l&#8217;1 marzo, inaccettabile quanto accaduto&#8221;</a><a class="title-link gallery" title="Incidente a Brusaporto: muore un 21enne"  href="https://www.bergamonews.it/fotogallery/incidente-a-brusaporto-muore-un-21enne/"><i class="fas fa-camera"></i> <span>fotogallery</span></a> 
        
        </div>

        
            <div class="author">
        di Manuela Bergamonti
        </div>
    

            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.bergamonews.it/2022/03/18/incidente-a-brusaporto-muore-un-giovane-postino-di-21-anni/502674/">Incidente a Brusaporto: muore un giovane postino di 21 anni</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_502674 news_item_standard_vertical_1 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/incidente-mortale-a-brusaporto-715697.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/incidente-mortale-a-brusaporto-715697.medium.jpg"><img itemprop="image" alt="Incidente mortale a Brusaporto " class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/03/incidente-mortale-a-brusaporto-715697.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2022/03/18/incidente-a-brusaporto-muore-un-giovane-postino-di-21-anni/502674/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>17494</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2022/03/18/incidente-a-brusaporto-muore-un-giovane-postino-di-21-anni/502674/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Incidente a Brusaporto: muore un giovane postino di 21 anni') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/18/incidente-a-brusaporto-muore-un-giovane-postino-di-21-anni/502674/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Incidente a Brusaporto: muore un giovane postino di 21 anni').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2022/03/18/incidente-a-brusaporto-muore-un-giovane-postino-di-21-anni/502674/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/18/incidente-a-brusaporto-muore-un-giovane-postino-di-21-anni/502674/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Incidente a Brusaporto: muore un giovane postino di 21 anni') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/18/incidente-a-brusaporto-muore-un-giovane-postino-di-21-anni/502674/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2022/03/18/incidente-a-brusaporto-muore-un-giovane-postino-di-21-anni/502674/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Incidente a Brusaporto: muore un giovane postino di 21 anni') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Alle 17.15</div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2022/03/18/incidente-a-brusaporto-muore-un-giovane-postino-di-21-anni/502674/">Incidente a Brusaporto: muore un giovane postino di 21 anni</a><a class="title-link gallery" title="Incidente a Brusaporto: muore un 21enne"  href="https://www.bergamonews.it/fotogallery/incidente-a-brusaporto-muore-un-21enne/"><i class="fas fa-camera"></i> <span>fotogallery</span></a> 
        
        </div>

        
    

            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.bergamonews.it/2022/03/19/postino-morto-in-moto-aveva-iniziato-il-lavoro-l1-marzo-inaccettabile-quanto-accaduto/502693/">Postino morto in moto: &#8220;Aveva iniziato il lavoro l&#8217;1 marzo, inaccettabile quanto accaduto&#8221;</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_502806 news_item_standard_vertical_2 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/scontri-ultras-atalanta-roma-715737.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/scontri-ultras-atalanta-roma-715737.medium.jpg"><img itemprop="image" alt="scontri ultras atalanta roma" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/03/scontri-ultras-atalanta-roma-715737.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2022/03/19/rissa-prima-della-partita-daspo-per-cinque-ultras-dellatalanta-e-quattro-della-roma/502806/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>2503</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2022/03/19/rissa-prima-della-partita-daspo-per-cinque-ultras-dellatalanta-e-quattro-della-roma/502806/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Rissa prima della partita: daspo per cinque ultras dell&#8217;Atalanta e quattro della Roma') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/19/rissa-prima-della-partita-daspo-per-cinque-ultras-dellatalanta-e-quattro-della-roma/502806/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Rissa prima della partita: daspo per cinque ultras dell&#8217;Atalanta e quattro della Roma').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2022/03/19/rissa-prima-della-partita-daspo-per-cinque-ultras-dellatalanta-e-quattro-della-roma/502806/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/19/rissa-prima-della-partita-daspo-per-cinque-ultras-dellatalanta-e-quattro-della-roma/502806/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Rissa prima della partita: daspo per cinque ultras dell&#8217;Atalanta e quattro della Roma') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/19/rissa-prima-della-partita-daspo-per-cinque-ultras-dellatalanta-e-quattro-della-roma/502806/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2022/03/19/rissa-prima-della-partita-daspo-per-cinque-ultras-dellatalanta-e-quattro-della-roma/502806/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Rissa prima della partita: daspo per cinque ultras dell&#8217;Atalanta e quattro della Roma') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">I provvedimenti</div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2022/03/19/rissa-prima-della-partita-daspo-per-cinque-ultras-dellatalanta-e-quattro-della-roma/502806/">Rissa prima della partita: daspo per cinque ultras dell&#8217;Atalanta e quattro della Roma</a>
        
        </div>

        
    

            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.bergamonews.it/2022/03/20/atalanta-larrivo-di-congerton-per-laddio-di-sartori-che-piace-alla-juve/502855/">Atalanta, l&#8217;arrivo di Congerton per l&#8217;addio di Sartori (che piace alla Juve)?</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_502819 news_item_standard_vertical_3 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/aggressione-lega-gorle-715745.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/aggressione-lega-gorle-715745.medium.jpg"><img itemprop="image" alt="aggressione lega gorle" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/03/aggressione-lega-gorle-715745.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2022/03/19/gorle-tre-militanti-della-lega-aggrediti-al-banchetto-per-la-petizione-sui-medici-di-base/502819/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>3372</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2022/03/19/gorle-tre-militanti-della-lega-aggrediti-al-banchetto-per-la-petizione-sui-medici-di-base/502819/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Gorle, tre militanti della Lega aggrediti al banchetto per la petizione sui medici di base') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/19/gorle-tre-militanti-della-lega-aggrediti-al-banchetto-per-la-petizione-sui-medici-di-base/502819/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Gorle, tre militanti della Lega aggrediti al banchetto per la petizione sui medici di base').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2022/03/19/gorle-tre-militanti-della-lega-aggrediti-al-banchetto-per-la-petizione-sui-medici-di-base/502819/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/19/gorle-tre-militanti-della-lega-aggrediti-al-banchetto-per-la-petizione-sui-medici-di-base/502819/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Gorle, tre militanti della Lega aggrediti al banchetto per la petizione sui medici di base') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/19/gorle-tre-militanti-della-lega-aggrediti-al-banchetto-per-la-petizione-sui-medici-di-base/502819/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2022/03/19/gorle-tre-militanti-della-lega-aggrediti-al-banchetto-per-la-petizione-sui-medici-di-base/502819/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Gorle, tre militanti della Lega aggrediti al banchetto per la petizione sui medici di base') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Sabato mattina</div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2022/03/19/gorle-tre-militanti-della-lega-aggrediti-al-banchetto-per-la-petizione-sui-medici-di-base/502819/">Gorle, tre militanti della Lega aggrediti al banchetto per la petizione sui medici di base</a>
        
        </div>

        
    

                <div class="excerpt">
            L'episodio si è verificato attorno alle 10 in via Dante Alighieri, Calderoli: "L'autore del gesto ha già 17 precedenti di questo tipo, perchè uno squilibrato e violento si&hellip;
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_502176 news_item_standard_vertical_4 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/generico-marzo-2022-715622.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/generico-marzo-2022-715622.medium.jpg"><img itemprop="image" alt="camion Bergamo" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/03/generico-marzo-2022-715622.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2022/03/18/bergamo-e-i-tragici-giorni-dei-camion-non-sapevo-dovera-ho-riconosciuto-la-bara-di-papa-in-tv/502176/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>4325</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2022/03/18/bergamo-e-i-tragici-giorni-dei-camion-non-sapevo-dovera-ho-riconosciuto-la-bara-di-papa-in-tv/502176/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Bergamo, i tragici giorni dei camion: &#8220;Non sapevo dov&#8217;era, ho riconosciuto la bara di papà in tv&#8221;') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/18/bergamo-e-i-tragici-giorni-dei-camion-non-sapevo-dovera-ho-riconosciuto-la-bara-di-papa-in-tv/502176/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Bergamo, i tragici giorni dei camion: &#8220;Non sapevo dov&#8217;era, ho riconosciuto la bara di papà in tv&#8221;').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2022/03/18/bergamo-e-i-tragici-giorni-dei-camion-non-sapevo-dovera-ho-riconosciuto-la-bara-di-papa-in-tv/502176/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/18/bergamo-e-i-tragici-giorni-dei-camion-non-sapevo-dovera-ho-riconosciuto-la-bara-di-papa-in-tv/502176/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Bergamo, i tragici giorni dei camion: &#8220;Non sapevo dov&#8217;era, ho riconosciuto la bara di papà in tv&#8221;') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/18/bergamo-e-i-tragici-giorni-dei-camion-non-sapevo-dovera-ho-riconosciuto-la-bara-di-papa-in-tv/502176/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2022/03/18/bergamo-e-i-tragici-giorni-dei-camion-non-sapevo-dovera-ho-riconosciuto-la-bara-di-papa-in-tv/502176/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Bergamo, i tragici giorni dei camion: &#8220;Non sapevo dov&#8217;era, ho riconosciuto la bara di papà in tv&#8221;') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">18 marzo, giornata delle vittime covid</div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2022/03/18/bergamo-e-i-tragici-giorni-dei-camion-non-sapevo-dovera-ho-riconosciuto-la-bara-di-papa-in-tv/502176/">Bergamo, i tragici giorni dei camion: &#8220;Non sapevo dov&#8217;era, ho riconosciuto la bara di papà in tv&#8221;</a>
        
        </div>

        
            <div class="author">
        di Fabio Viganò
        </div>
    

                <div class="excerpt">
            Giuseppe Basso Ricci, 81 anni, morì all'ospedale Papa Giovanni. Il figlio: "Diede il suo casco per l'ossigeno a un paziente più giovane"
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_fotogallery ">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_502680 news_item_standard_vertical_0 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/incidente-mortale-a-brusaporto-715704.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/incidente-mortale-a-brusaporto-715704.medium.jpg"><img itemprop="image" alt="Incidente mortale a Brusaporto " class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/03/incidente-mortale-a-brusaporto-715704.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/incidente-a-brusaporto-muore-un-21enne/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>282</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/incidente-a-brusaporto-muore-un-21enne/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Incidente a Brusaporto: muore un 21enne') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/incidente-a-brusaporto-muore-un-21enne/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Incidente a Brusaporto: muore un 21enne').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/incidente-a-brusaporto-muore-un-21enne/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/incidente-a-brusaporto-muore-un-21enne/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Incidente a Brusaporto: muore un 21enne') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/incidente-a-brusaporto-muore-un-21enne/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/incidente-a-brusaporto-muore-un-21enne/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Incidente a Brusaporto: muore un 21enne') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/incidente-a-brusaporto-muore-un-21enne/">Incidente a Brusaporto: muore un 21enne</a>
        
        </div>

        
            <div class="author">
        di Manuela Bergamonti
        </div>
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_502198 news_item_standard_vertical_1 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/i-tifosi-dell-atalanta-in-trasferta-a-leverkusen-715761.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/i-tifosi-dell-atalanta-in-trasferta-a-leverkusen-715761.medium.jpg"><img itemprop="image" alt="I tifosi dell&#039;Atalanta in trasferta a Leverkusen" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/03/i-tifosi-dell-atalanta-in-trasferta-a-leverkusen-715761.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/atalanta-i-tifosi-in-trasferta-a-leverkusen/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/atalanta-i-tifosi-in-trasferta-a-leverkusen/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Atalanta, i tifosi in trasferta a Leverkusen') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/atalanta-i-tifosi-in-trasferta-a-leverkusen/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Atalanta, i tifosi in trasferta a Leverkusen').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/atalanta-i-tifosi-in-trasferta-a-leverkusen/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/atalanta-i-tifosi-in-trasferta-a-leverkusen/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Atalanta, i tifosi in trasferta a Leverkusen') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/atalanta-i-tifosi-in-trasferta-a-leverkusen/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/atalanta-i-tifosi-in-trasferta-a-leverkusen/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Atalanta, i tifosi in trasferta a Leverkusen') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/atalanta-i-tifosi-in-trasferta-a-leverkusen/">Atalanta, i tifosi in trasferta a Leverkusen</a>
        
        </div>

        
            <div class="author">
        di Mauro Paloschi
        </div>
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_502802 news_item_standard_vertical_2 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/profughi-in-fuga-con-animali-partita-la-missione-bergamasca-715734.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/profughi-in-fuga-con-animali-partita-la-missione-bergamasca-715734.medium.jpg"><img itemprop="image" alt="Profughi in fuga con animali: partita la missione bergamasca" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/03/profughi-in-fuga-con-animali-partita-la-missione-bergamasca-715734.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/partita-la-missione-bergamasca-per-i-profughi-ucraini-in-fuga-con-gli-animali/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/partita-la-missione-bergamasca-per-i-profughi-ucraini-in-fuga-con-gli-animali/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Partita la missione bergamasca per i profughi ucraini in fuga con gli animali') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/partita-la-missione-bergamasca-per-i-profughi-ucraini-in-fuga-con-gli-animali/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Partita la missione bergamasca per i profughi ucraini in fuga con gli animali').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/partita-la-missione-bergamasca-per-i-profughi-ucraini-in-fuga-con-gli-animali/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/partita-la-missione-bergamasca-per-i-profughi-ucraini-in-fuga-con-gli-animali/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Partita la missione bergamasca per i profughi ucraini in fuga con gli animali') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/partita-la-missione-bergamasca-per-i-profughi-ucraini-in-fuga-con-gli-animali/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/partita-la-missione-bergamasca-per-i-profughi-ucraini-in-fuga-con-gli-animali/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Partita la missione bergamasca per i profughi ucraini in fuga con gli animali') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/partita-la-missione-bergamasca-per-i-profughi-ucraini-in-fuga-con-gli-animali/">Partita la missione bergamasca per i profughi ucraini in fuga con gli animali</a>
        
        </div>

        
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_502654 news_item_standard_vertical_3 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/vittime-covid-roberto-fico-a-bergamo-715691.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/vittime-covid-roberto-fico-a-bergamo-715691.medium.jpg"><img itemprop="image" alt="vittime covid, Roberto Fico a Bergamo " class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/03/vittime-covid-roberto-fico-a-bergamo-715691.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/vittime-covid-il-presidente-della-camera-roberto-fico-a-bergamo/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/vittime-covid-il-presidente-della-camera-roberto-fico-a-bergamo/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Vittime covid, il presidente della Camera Roberto Fico a Bergamo') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/vittime-covid-il-presidente-della-camera-roberto-fico-a-bergamo/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Vittime covid, il presidente della Camera Roberto Fico a Bergamo').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/vittime-covid-il-presidente-della-camera-roberto-fico-a-bergamo/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/vittime-covid-il-presidente-della-camera-roberto-fico-a-bergamo/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Vittime covid, il presidente della Camera Roberto Fico a Bergamo') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/vittime-covid-il-presidente-della-camera-roberto-fico-a-bergamo/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/vittime-covid-il-presidente-della-camera-roberto-fico-a-bergamo/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Vittime covid, il presidente della Camera Roberto Fico a Bergamo') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/vittime-covid-il-presidente-della-camera-roberto-fico-a-bergamo/">Vittime covid, il presidente della Camera Roberto Fico a Bergamo</a>
        
        </div>

        
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_153237 news_item_standard_vertical_4 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2011/11/evangelina-il-seno-piu-bello-del-mondo-377507.medium.jpg"><img itemprop="image" alt="Evangelina, il seno più bello del mondo" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2011/11/evangelina-il-seno-piu-bello-del-mondo-377507.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/evangelina-il-seno-piu-bello-del-mondo/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/evangelina-il-seno-piu-bello-del-mondo/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Evangelina, il seno più bello del mondo') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/evangelina-il-seno-piu-bello-del-mondo/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Evangelina, il seno più bello del mondo').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/evangelina-il-seno-piu-bello-del-mondo/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/evangelina-il-seno-piu-bello-del-mondo/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Evangelina, il seno più bello del mondo') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/evangelina-il-seno-piu-bello-del-mondo/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/evangelina-il-seno-piu-bello-del-mondo/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Evangelina, il seno più bello del mondo') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/evangelina-il-seno-piu-bello-del-mondo/">Evangelina, il seno più bello del mondo</a>
        
        </div>

        
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_video ">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_501276 news_item_standard_vertical_0 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Viaggio nel Parco Ovest 2 di Bergamo, la protesta di Legambiente" src="https://img.youtube.com/vi/YF6WGsJlcAg/0.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/viaggio-nel-parco-ovest-2-di-bergamo-la-protesta-di-legambiente/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>3</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/viaggio-nel-parco-ovest-2-di-bergamo-la-protesta-di-legambiente/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Viaggio nel Parco Ovest 2 di Bergamo, la protesta di Legambiente') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/viaggio-nel-parco-ovest-2-di-bergamo-la-protesta-di-legambiente/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Viaggio nel Parco Ovest 2 di Bergamo, la protesta di Legambiente').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/viaggio-nel-parco-ovest-2-di-bergamo-la-protesta-di-legambiente/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/viaggio-nel-parco-ovest-2-di-bergamo-la-protesta-di-legambiente/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Viaggio nel Parco Ovest 2 di Bergamo, la protesta di Legambiente') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/viaggio-nel-parco-ovest-2-di-bergamo-la-protesta-di-legambiente/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/viaggio-nel-parco-ovest-2-di-bergamo-la-protesta-di-legambiente/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Viaggio nel Parco Ovest 2 di Bergamo, la protesta di Legambiente') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/viaggio-nel-parco-ovest-2-di-bergamo-la-protesta-di-legambiente/">Viaggio nel Parco Ovest 2 di Bergamo, la protesta di Legambiente</a>
        
        </div>

        
            <div class="author">
        di Monica Pagani
        </div>
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_502191 news_item_standard_vertical_1 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Stezzano, 1.200 alunni in marcia per la pace" src="https://img.youtube.com/vi/4Z3tzTY4uWw/0.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/stezzano-1-200-studenti-in-marcia-per-la-pace/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/stezzano-1-200-studenti-in-marcia-per-la-pace/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Stezzano, 1.200 alunni in marcia per la pace') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/stezzano-1-200-studenti-in-marcia-per-la-pace/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Stezzano, 1.200 alunni in marcia per la pace').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/stezzano-1-200-studenti-in-marcia-per-la-pace/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/stezzano-1-200-studenti-in-marcia-per-la-pace/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Stezzano, 1.200 alunni in marcia per la pace') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/stezzano-1-200-studenti-in-marcia-per-la-pace/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/stezzano-1-200-studenti-in-marcia-per-la-pace/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Stezzano, 1.200 alunni in marcia per la pace') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/stezzano-1-200-studenti-in-marcia-per-la-pace/">Stezzano, 1.200 alunni in marcia per la pace</a>
        
        </div>

        
            <div class="author">
        di Manuela Bergamonti
        </div>
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_502818 news_item_standard_vertical_2 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Dietro le quinte di Bergamo Jazz: intervista a Enrico Rava" src="https://img.youtube.com/vi/775bRt-BCbw/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/dietro-le-quinte-di-bergamo-jazz-intervista-a-enrico-rava/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>2</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/dietro-le-quinte-di-bergamo-jazz-intervista-a-enrico-rava/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Dietro le quinte di Bergamo Jazz: intervista a Enrico Rava') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/dietro-le-quinte-di-bergamo-jazz-intervista-a-enrico-rava/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Dietro le quinte di Bergamo Jazz: intervista a Enrico Rava').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/dietro-le-quinte-di-bergamo-jazz-intervista-a-enrico-rava/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/dietro-le-quinte-di-bergamo-jazz-intervista-a-enrico-rava/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Dietro le quinte di Bergamo Jazz: intervista a Enrico Rava') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/dietro-le-quinte-di-bergamo-jazz-intervista-a-enrico-rava/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/dietro-le-quinte-di-bergamo-jazz-intervista-a-enrico-rava/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Dietro le quinte di Bergamo Jazz: intervista a Enrico Rava') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/dietro-le-quinte-di-bergamo-jazz-intervista-a-enrico-rava/">Dietro le quinte di Bergamo Jazz: intervista a Enrico Rava</a>
        
        </div>

        
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_502497 news_item_standard_vertical_3 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/maria-pia-de-vito-foto-gianfranco-rota-715607.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/maria-pia-de-vito-foto-gianfranco-rota-715607.medium.jpg"><img itemprop="image" alt="Maria Pia De Vito (foto Gianfranco Rota)" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/03/maria-pia-de-vito-foto-gianfranco-rota-715607.large.jpg"/></picture>

                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/de-vito-i-teatri-sono-pieni-perche-abbiamo-bisogno-di-bellezza/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/de-vito-i-teatri-sono-pieni-perche-abbiamo-bisogno-di-bellezza/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('De Vito: “I teatri sono pieni perché abbiamo bisogno di bellezza”') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/de-vito-i-teatri-sono-pieni-perche-abbiamo-bisogno-di-bellezza/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('De Vito: “I teatri sono pieni perché abbiamo bisogno di bellezza”').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/de-vito-i-teatri-sono-pieni-perche-abbiamo-bisogno-di-bellezza/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/de-vito-i-teatri-sono-pieni-perche-abbiamo-bisogno-di-bellezza/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('De Vito: “I teatri sono pieni perché abbiamo bisogno di bellezza”') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/de-vito-i-teatri-sono-pieni-perche-abbiamo-bisogno-di-bellezza/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/de-vito-i-teatri-sono-pieni-perche-abbiamo-bisogno-di-bellezza/' + '?share_from=telegram') +'&text='+ encodeURIComponent('De Vito: “I teatri sono pieni perché abbiamo bisogno di bellezza”') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/de-vito-i-teatri-sono-pieni-perche-abbiamo-bisogno-di-bellezza/">De Vito: “I teatri sono pieni perché abbiamo bisogno di bellezza”</a>
        
        </div>

        
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_501168 news_item_standard_vertical_4 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="I volontari di Telgate in Ucraina: &#8220;Torneremo presto da loro&#8221;" src="https://img.youtube.com/vi/XjO4HxwXl5I/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/i-volontari-di-telgate-in-ucraina-torneremo-presto-da-loro/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/i-volontari-di-telgate-in-ucraina-torneremo-presto-da-loro/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('I volontari di Telgate in Ucraina: &#8220;Torneremo presto da loro&#8221;') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/i-volontari-di-telgate-in-ucraina-torneremo-presto-da-loro/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('I volontari di Telgate in Ucraina: &#8220;Torneremo presto da loro&#8221;').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/i-volontari-di-telgate-in-ucraina-torneremo-presto-da-loro/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/i-volontari-di-telgate-in-ucraina-torneremo-presto-da-loro/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('I volontari di Telgate in Ucraina: &#8220;Torneremo presto da loro&#8221;') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/i-volontari-di-telgate-in-ucraina-torneremo-presto-da-loro/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/i-volontari-di-telgate-in-ucraina-torneremo-presto-da-loro/' + '?share_from=telegram') +'&text='+ encodeURIComponent('I volontari di Telgate in Ucraina: &#8220;Torneremo presto da loro&#8221;') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/i-volontari-di-telgate-in-ucraina-torneremo-presto-da-loro/">I volontari di Telgate in Ucraina: &#8220;Torneremo presto da loro&#8221;</a>
        
        </div>

        
            <div class="author">
        di Davide Agazzi
        </div>
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                

    </div>
</div>
<script>

    // ver 2
    if (typeof jQuery().slick != 'function') {

    slick_callers.push(popolariPostsSlickpiu_popolari_widget_1647842526087);

    } else {

        // altrimenti eseguiamo subito
        popolariPostsSlickpiu_popolari_widget_1647842526087();

    }

    function popolariPostsSlickpiu_popolari_widget_1647842526087() {

        edinews_console_log("popolariPostsSlick");

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1647842526087 .tab_panel").slick({

            slidesToShow: 1,
            slidesToScroll: 1,
            infinite: false,
            arrows: true,
            dots: true
        });

    }

    jQuery(".edinews_widget_popolari_piu_popolari_widget_1647842526087 .popolari_tabs .tab a").click(function(e) {

        e.preventDefault();

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1647842526087 .tab_panel").removeClass('tab_panel_visible');
        jQuery(".edinews_widget_popolari_piu_popolari_widget_1647842526087 .tab_panel."+jQuery(this).attr("data-tab")).addClass('tab_panel_visible').slick('refresh');

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1647842526087 .tab").removeClass('tab_selected');
        jQuery(this).parent().addClass('tab_selected');


    });

    if (typeof myLazyLoadPicture !== 'undefined') {
        myLazyLoadPicture.update();
    }




</script>
<!-- fine edinews popolari widget  --><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-HALFPAGE-01"  id='div-gpt-ad-PN-HALFPAGE-01_332' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-HALFPAGE-01_332").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-01`, [320,100], 'div-gpt-ad-PN-HALFPAGE-01_332').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-01_332'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-HALFPAGE-01_332");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-04"  id='div-gpt-ad-PN-BOXFULL-04_341' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-04_341").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-04`, [300,250], 'div-gpt-ad-PN-BOXFULL-04_341').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300,250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-04_341'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-04_341");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><!-- widget edinews_same_city_posts_widget twig:widgets/EdiNewsStessaCittaWidget-box.twig--><!-- inizio edinews stessa citta  / apertura evidenze -->

    <!-- nessun post trovato -->

<!-- fine edinews stessa citta  --><!-- widget edinews_aperture_evidenze_widget twig:widgets/EdiNewsStessaCittaWidget-box.twig--><!-- inizio edinews stessa citta  / apertura evidenze -->
    <div class="edinews_widget edinews_widget_latest_news edinews_widget_same_city  edinews_aperture_evidenze_widget-3 ">
        <div class="container">
            <div class="widget_header">
                <div class="row">
                    <div class="col-12">
                        <div class="widget_title">
                            <a href="">
                        <span class="site_short_name">
                            
                        </span>
                                Dalla home
                            </a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="newsitems_container" id="newsitems_container_widget_aperture_ed_evidenze_1647842527140">
                                                    <div class="item item_0 first">

                        <!-- inizio news item standard horizontal -->
<div class="news_item news_item_standard_horizontal news_item_standard_horizontal_502920 news_item_standard_horizontal_1 menabo ">
    <div class="row no-gutters">
                <div class="image_wrapper col-6 col-md-12 pr-md-0 col-lg-6 pr-lg-5">

            <div class="image_container image_container_80 image_container_md_40 image_container_lg_80 has_link cover">
                <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/generico-marzo-2022-715819.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/generico-marzo-2022-715819.medium.jpg"><img itemprop="image" alt="Generico marzo 2022" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/03/generico-marzo-2022-715819.large.jpg"/></picture>

                <span class="image_icon_markup">
                    
                </span>
                <a href="https://www.bergamonews.it/2022/03/21/arrivati-i-115-orfani-ucraini-scampati-alla-guerra-alloggiano-a-rota-imagna-bedulita-e-pontida/502920/"></a>

                            </div>


            <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>91</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2022/03/21/arrivati-i-115-orfani-ucraini-scampati-alla-guerra-alloggiano-a-rota-imagna-bedulita-e-pontida/502920/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Arrivati i 115 orfani ucraini scampati alla guerra: alloggiano a Rota Imagna, Bedulita e Pontida') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/21/arrivati-i-115-orfani-ucraini-scampati-alla-guerra-alloggiano-a-rota-imagna-bedulita-e-pontida/502920/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Arrivati i 115 orfani ucraini scampati alla guerra: alloggiano a Rota Imagna, Bedulita e Pontida').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2022/03/21/arrivati-i-115-orfani-ucraini-scampati-alla-guerra-alloggiano-a-rota-imagna-bedulita-e-pontida/502920/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/21/arrivati-i-115-orfani-ucraini-scampati-alla-guerra-alloggiano-a-rota-imagna-bedulita-e-pontida/502920/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Arrivati i 115 orfani ucraini scampati alla guerra: alloggiano a Rota Imagna, Bedulita e Pontida') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/21/arrivati-i-115-orfani-ucraini-scampati-alla-guerra-alloggiano-a-rota-imagna-bedulita-e-pontida/502920/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2022/03/21/arrivati-i-115-orfani-ucraini-scampati-alla-guerra-alloggiano-a-rota-imagna-bedulita-e-pontida/502920/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Arrivati i 115 orfani ucraini scampati alla guerra: alloggiano a Rota Imagna, Bedulita e Pontida') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>        </div>
                <div class="text_part_wrapper  col-6 pl-3 col-md-12 pl-md-0 col-lg-6 ">
            <div class="text_part expand_title_link">
                <div class="shout">Il viaggio</div>
                <div class="title">
                    
                    <a href="https://www.bergamonews.it/2022/03/21/arrivati-i-115-orfani-ucraini-scampati-alla-guerra-alloggiano-a-rota-imagna-bedulita-e-pontida/502920/">Arrivati i 115 orfani ucraini scampati alla guerra: alloggiano a Rota Imagna, Bedulita e Pontida</a>
        
                </div>

                
            <div class="author">
        di Monica Pagani
        </div>
    

                                    <div class="excerpt">
                        Locatelli e Facchinetti, sindaci di Rota e Bedulita: "Una gara di solidarietà straordinaria. I cittadini hanno davvero superato loro stessi"
                    </div>
                            </div>
        </div>

    </div>
        
    </div>
<!-- fine news items standard horizontal -->

                    </div>
                                    <div class="item item_1 not_first">

                        <!-- inizio news item standard horizontal -->
<div class="news_item news_item_standard_horizontal news_item_standard_horizontal_503007 news_item_standard_horizontal_2 menabo ">
    <div class="row no-gutters">
                <div class="image_wrapper col-6 col-md-12 pr-md-0 col-lg-6 pr-lg-5">

            <div class="image_container image_container_80 image_container_md_40 image_container_lg_80 has_link cover">
                <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/bologna-atalanta-il-film-della-partita-715849.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2022/03/bologna-atalanta-il-film-della-partita-715849.medium.jpg"><img itemprop="image" alt="Bologna-Atalanta, il film della partita" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2022/03/bologna-atalanta-il-film-della-partita-715849.large.jpg"/></picture>

                <span class="image_icon_markup">
                    
                </span>
                <a href="https://www.bergamonews.it/2022/03/21/la-favola-di-moustapha-cisse-per-la-rinascita-dellatalanta/503007/"></a>

                            </div>


            <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2022/03/21/la-favola-di-moustapha-cisse-per-la-rinascita-dellatalanta/503007/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('La favola di Moustapha Cissè per la Rinascita dell&#8217;Atalanta') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/21/la-favola-di-moustapha-cisse-per-la-rinascita-dellatalanta/503007/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('La favola di Moustapha Cissè per la Rinascita dell&#8217;Atalanta').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2022/03/21/la-favola-di-moustapha-cisse-per-la-rinascita-dellatalanta/503007/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/21/la-favola-di-moustapha-cisse-per-la-rinascita-dellatalanta/503007/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('La favola di Moustapha Cissè per la Rinascita dell&#8217;Atalanta') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2022/03/21/la-favola-di-moustapha-cisse-per-la-rinascita-dellatalanta/503007/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2022/03/21/la-favola-di-moustapha-cisse-per-la-rinascita-dellatalanta/503007/' + '?share_from=telegram') +'&text='+ encodeURIComponent('La favola di Moustapha Cissè per la Rinascita dell&#8217;Atalanta') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>        </div>
                <div class="text_part_wrapper  col-6 pl-3 col-md-12 pl-md-0 col-lg-6 ">
            <div class="text_part expand_title_link">
                <div class="shout">ApPunti&Virgole</div>
                <div class="title">
                    
                    <a href="https://www.bergamonews.it/2022/03/21/la-favola-di-moustapha-cisse-per-la-rinascita-dellatalanta/503007/">La favola di Moustapha Cissè per la Rinascita dell’Atalanta</a><a class="title-link gallery" title="Bologna-Atalanta 0-1: il film della partita"  href="https://www.bergamonews.it/fotogallery/bologna-atalanta-0-1-il-film-della-partita/"><i class="fas fa-camera"></i> <span>fotogallery</span></a> 
        
                </div>

                
            <div class="author">
        di Alberto Porfidia
        </div>
    

                            </div>
        </div>

    </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.bergamonews.it/2022/03/20/la-favola-di-cisse-e-saracinesca-musso-in-ombra-pessina-e-muriel/502995/">Il sinistro di Cissé e saracinesca Musso, in ombra Pessina e Muriel</a></li>
                    <li><a href="https://www.bergamonews.it/2022/03/20/magia-del-giovane-cisse-latalanta-vince-1-0-a-bologna/502962/">Magia del giovane Cissé: l&#8217;Atalanta vince 1-0 a Bologna</a></li>
        
    </ul>


    </div>
<!-- fine news items standard horizontal -->

                    </div>
                

            </div>

        </div>

    </div>


<!-- fine edinews stessa citta  --><div class="ads hide-mobile"><div class="ads-container pct2">
    

<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_405">
<script type='text/javascript'>
if (jQuery("#div-pct-ad-box02_405").is(":visible")  && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	//OA_show(18);   --- Modificato per home in chunk
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "18");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box02_405').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box02_405').appendChild(script);
	}

}
</script>
<!-- PCT Banner2 child -->
</div>

</div>
</div><div class="ads hide-mobile"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-09"  id='div-gpt-ad-PN-BOXFULL-09_409' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-09_409").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-09`, [320,100], 'div-gpt-ad-PN-BOXFULL-09_409').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[320,100]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-09_409'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-09_409");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><div class="ads hide-mobile"><div class="ads-container pct2">
    

<div class="pct-banner" data-name="PCT-BOX-03" id="div-pct-ad-box03_648">
<script type='text/javascript'>
if (jQuery("#div-pct-ad-box03_648").is(":visible")  && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	//OA_show(18);   --- Modificato per home in chunk
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "1502");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box03_648').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box03_648').appendChild(script);
	}

}
</script>
</div>

</div>
</div></div>            </aside>
        </div>
    </main>

        <div class="ads hide-desktop">
            <div class="ads-container load-more">
    

<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_945">
<script type='text/javascript'>
if (jQuery("#div-pct-ad-box02_945").is(":visible")  && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	//OA_show(18);   --- Modificato per home in chunk
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "18");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box02_945').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box02_945').appendChild(script);
	}

}
</script>
<!-- PCT Banner2 child -->
</div>

</div>
        </div>

        </div> <!-- fine div.container.page -->

        
        	<div class="custom-newsletter-container">
		<h4 class="title">NEWSLETTER</h4>
		<p class="subtext">Notizie e approfondimenti quotidiani sulla tua città.</p>
		<a href="https://www.bergamonews.it/iscriviti-alla-nostra-newsletter/">ISCRIVITI <i class="fas fa-angle-double-right"></i></a>
	</div>
	
            <div class="menu-container">
    <div class="main-menu">
        <ul>
                                    <li class="menu-item is-megamenu" id="menu-item-menu">
                            <a href="#">
                                <span>menu</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-comuni">
                            <a href="#">
                                <span>comuni</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-bgy">
                            <a href="#">
                                <span>bgy</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-servizi">
                            <a href="#">
                                <span>servizi</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-megamenu" id="menu-item-cerca">
                            <a href="#">
                                <span>cerca</span>
                                                                <i class="fas fa-search"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                    
        </ul>

    </div>

    <div class="menu-right-part">
        

	<div class="custom-menu-right-container">
        <!--a href="/iscriviti-alla-nostra-newsletter/">
            <span>Newsletter</span>

        </a-->
		<a href="/meteo/bergamo/">Meteo</a>
	<a href="/friends/">Friends!</a>
<!--			<a>Friends</a> -->
	</div>
        <div class="social-menu-container">
            <div class="menu-virgola menu-item is-megamenu">
                <a href="#"><img src="https://www.bergamonews.it/wp-content/themes/edinews/assets/img/menu-virgola.png" /></a>
                <div class="sub-menu-item">
                    <div class="sub-menu-container">
                        <!-- contents loaded via ajax -->
                    </div>
                </div>

            </div>
            <div class="social-icons">
                

                <div class="menu-item is-item"><span>seguici su</span>
<!--                    <ul class="topbar-social-list">-->
<!--                        --><!---->
<!--                            <li>--><!--</li>-->
<!--                            --><!--                    </ul>-->
                    <div class="sub-menu-item">
                                                    <ul>
                                
                                    <li class="social_background facebook">
                                        <a href="https://www.facebook.com/Bergamonews" target="_blank">
                                            <span class="icon"><i class="fab fa-facebook-f"></i></span>

                                                                                        <span class="text">seguici su facebook</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background twitter">
                                        <a href="https://twitter.com/bergamonews" target="_blank">
                                            <span class="icon"><i class="fab fa-twitter"></i></span>

                                                                                        <span class="text">seguici su twitter</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background instagram">
                                        <a href="https://www.instagram.com/bergamonews/" target="_blank">
                                            <span class="icon"><i class="fab fa-instagram"></i></span>

                                                                                        <span class="text">seguici su instagram</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background youtube">
                                        <a href="https://www.youtube.com/user/Bergamonews" target="_blank">
                                            <span class="icon"><i class="fab fa-youtube"></i></span>

                                                                                        <span class="text">seguici su youtube</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background telegram">
                                        <a href="https://t.me/bergamonews0" target="_blank">
                                            <span class="icon"><i class="fab fa-telegram"></i></span>

                                                                                        <span class="text">seguici su telegram</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background rss">
                                        <a href="/feed/" target="_blank">
                                            <span class="icon"><i class="fas fa-rss"></i></span>

                                                                                        <span class="text">feed rss</span>
                                        </a>
                                    </li>

                                                                </ul>
                                            </div>
                </div>

            </div>
        </div>
        <div class="accedi-menu-container">
            <div class="menu-item is-menu">
                
                    <a href="https://www.bergamonews.it/wp-login.php">accedi</a>

                
            </div>
        </div>
    </div>

    <div class="date-container">
        <span></span>
        <script>

            const oDateContainer=document.querySelector('.date-container span');
            oDateContainer.innerHTML=WebDate();

        </script>
                <div class="ultima_modifica">
            Ultimo aggiornamento
            <span>21/3/2022 7:00</span>
        </div>
            </div>
</div>
<script>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</script>

            <section class="sidebar_above_footer">
            <div data-name="Sidebar prima del footer" class="widget_area"><div class="ads hide-desktop"><div class="ads-container pct2">
    

<div class="pct-banner" data-name="PCT-BOX-03" id="div-pct-ad-box03_738">
<script type='text/javascript'>
if (jQuery("#div-pct-ad-box03_738").is(":visible")  && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	//OA_show(18);   --- Modificato per home in chunk
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "1502");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box03_738').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box03_738').appendChild(script);
	}

}
</script>
</div>

</div>
</div></div>        </section>
            <footer>
        
            <div class="container">
    <div class="logo">
        <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/logo-chiaro-1-2-1.png" alt="BergamoNews" />
        <div class="icons icons-mobile icons-rounded d-lg-none">
            <ul>
                                        <li><a href="https://www.facebook.com/Bergamonews" target="_blank">
                            <i class="fab fa-facebook-f"></i>
                            <span>facebook</span>
                        </a></li>
                
                                    <li><a href="https://twitter.com/bergamonews" target="_blank">
                            <i class="fab fa-twitter"></i>
                            <span>twitter</span>
                        </a></li>
                
                                    <li><a href="https://www.instagram.com/bergamonews/" target="_blank">

                            <i class="fab fa-instagram"></i>
                            <span>instagram</span>
                        </a></li>
                
                                    <li><a href="/feed/" target="_blank">
                            <i class="fas fa-rss"></i>
                            <span>Feed rss</span>
                        </a></li>
                
            </ul>
        </div>
    </div>
    <div class="menu d-lg-none">



        <ul>


                        

					            <li><a href="https://www.bergamonews.it/invio-contributo/">invia notizia</a></li>
			            

					            <li><a href="https://www.bergamonews.it/segnala-evento/">segnala evento</a></li>
			            

					            

					            

					            

					            <li><a href="https://www.bergamonews.it/redazione/">contatti</a></li>
			            

					            			<li><a href="/presentazione/Comunicazione_2022.pdf" target="_BLANK">pubblicit&agrave;</a></li>
        </ul>


    </div>
    <div class="descriptions">
        <p class="site_name">BergamoNews</p>
        <p class="copyrights">Copyright &copy; 2005 - 2022 - Testata associata ANSO</p>
<p class="site_trademark">Bergamonews è un marchio di bergamonews srl</p>
<p class="site_address">Via Verdi, 4 - 24100 bergamo P.I. 03480700164</p>
<p class="eb_info">Sede Redazione: Via Maj, 3, 24121 - <a href="tel:+39035211607">Tel. 035-211607</a> Fax 035-232841  - <a href="mailto:redazione@bergamonews.it">Mail: redazione@bergamonews.it</a></p>
<p class="marketing_info">Ufficio Marketing: <a href="tel:+390353831504">Tel. 035-3831504</a> - <a href="mailto:marketing@bergamonews.it">Mail: marketing@bergamonews.it</a></p>

    </div>
    <div class="icons d-none d-lg-block">
        <ul>
                            <li><a href="https://www.bergamonews.it/invio-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                    <span>invia notizia</span>
                    </a></li>
            
                            <li><a href="https://www.bergamonews.it/segnala-evento/" target="_blank">
                        <i class="fas fa-bullhorn"></i>
                        <span>segnala evento</span>
                    </a></li>
            
            
            
                            <li><a href="/feed/" target="_blank">
                        <i class="fas fa-rss"></i>
                    <span>Feed rss</span>
                    </a></li>
            
                        <li><a href="https://www.facebook.com/Bergamonews" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                <span>facebook</span>
                </a></li>
            
                            <li><a href="https://twitter.com/bergamonews" target="_blank">
                        <i class="fab fa-twitter"></i>
                        <span>twitter</span>
                    </a></li>
            
                            <li><a href="https://www.instagram.com/bergamonews/" target="_blank"><i class="fab fa-instagram"></i>

                    <span>instagram</span>
                    </a></li>
            
                            <li><a href="https://www.bergamonews.it/redazione/" target="_blank"><i class="far fa-envelope"></i>

                        <span>contatti</span>
                    </a></li>
            
                           <li><a href="/presentazione/Comunicazione_2022.pdf" target="_blank"><i class="fas fa-chart-line"></i>

                        <span>pubblicità</span>
                    </a></li>
           


        </ul>
    </div>
    <div class="footer_legal_menu">
        <ul>

            <li><a href="https://www.bergamonews.it/cookie/">Informativa cookie</a></li>
            <li><a href="#" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Impostazioni cookies</a></li>
            <li><a href="https://www.bergamonews.it/privacy/">Informativa Privacy</a></li>
            <li><a href="">Copyright</a></li>

        </ul>
		 <br>
		 <ul>

            <li><a href="/editorial-policy/">Editorial Policy</a></li>
            <li><a href="/trasparency-statement/">Trasparency Statement</a></li>

        </ul>

    </div>
    <div class="global_partner">
        <strong>partner</strong>
        <a href="https://presscommtech.com/" target="_blank">PressComm Tech</a>
    </div>
</div>
            </footer>
        </div><!-- fine page bottom -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.bergamonews.it/wp-admin/admin-ajax.php";
</script>

	<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bergamonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/js/bootstrap-datepicker.js?ver=5.6.8' id='bootstrap-datepicker-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/locales/bootstrap-datepicker.it.min.js?ver=5.6.8' id='bootstrap-datepicker-locale-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/slick_loader.js?ver=5.6.8' id='slick-loader-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/init.js?ver=1626862634' id='init-script-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/picturefill.min.js?ver=5.6.8' id='picture-fill-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/flickity_loader.js?ver=1609349578' id='flickity-loader-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-includes/js/wp-embed.min.js?ver=5.6.8' id='wp-embed-js'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
    if (lin_cookie)
    {
        jQuery.ajax({
            dataType: "json",
            url: "https://www.bergamonews.it/wp-admin/admin-ajax.php",
            data: { action : 'edinews_get_admin_bar', link: 'https://www.bergamonews.it/2022/03/21/la-nazionale-italiana-di-volley-si-prepara-alle-olimpiadi-dei-sordi-la-bergamasca-galbusera-ancora-capitano/501280/', ttid: '' },
            success: function(data, textStatus, jqXHR) {
                if ( data.success )
                {
                    jQuery("body").append(data.html);
                    jQuery("body").addClass("logged-in admin-bar");
                }
            }
        });
    }

</script>

</body>
</html>