<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, viewport-fit=cover">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<script>
    // Picture element HTML5 shiv
    document.createElement( "picture" );
</script>

<!-- intersection observer polyfill -->
<script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Verranno rifatti gli attraversamenti pedonali, riqualificate l&#039;illuminazione pubblica e l&#039;area attorno al monumento dei caduti, sistemata la piazzatta del borgo storico, piantati alberi e installate panchine" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Colognola: 700mila euro per provare a creare una nuova piazza - BergamoNews" />
	<meta property="og:description" content="Verranno rifatti gli attraversamenti pedonali, riqualificate l&#039;illuminazione pubblica e l&#039;area attorno al monumento dei caduti, sistemata la piazzatta del borgo storico, piantati alberi e installate panchine" />
	<meta property="og:url" content="https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/" />
	<meta property="og:site_name" content="BergamoNews" />
	<meta property="article:published_time" content="2021-12-10T03:04:52+00:00" />
<meta name="image_thumb_src" content="https://www.bergamonews.it/photogallery_new/images/2021/12/colognola-710021.jpg"><meta name="thumb" content="https://www.bergamonews.it/photogallery_new/images/2021/12/colognola-710021.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.bergamonews.it/photogallery_new/images/2021/12/colognola-710021.jpg"><meta property="og:image:width" content="840"><meta property="og:image:height" content="456">	<meta property="og:image" content="https://www.bergamonews.it/photogallery_new/images/2021/12/colognola-710021.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bergamonews.it/#website","url":"https://www.bergamonews.it/","name":"BergamoNews","description":"Quotidiano Online di Bergamo e Provincia","potentialAction":[{"@type":"SearchAction","target":"https://www.bergamonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/#webpage","url":"https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/","name":"Colognola: 700mila euro per provare a creare una nuova piazza - BergamoNews","isPartOf":{"@id":"https://www.bergamonews.it/#website"},"datePublished":"2021-12-10T03:04:52+00:00","dateModified":"2021-12-10T03:04:52+00:00","author":{"@id":"https://www.bergamonews.it/#/schema/person/581eed32f812f76c5e073d43a1aaf3a6"},"description":"Verranno rifatti gli attraversamenti pedonali, riqualificate l'illuminazione pubblica e l'area attorno al monumento dei caduti, sistemata la piazzatta del borgo storico, piantati alberi e installate panchine","breadcrumb":{"@id":"https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/","url":"https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/","name":"Colognola: 700mila euro per provare a creare una nuova piazza"}}]},{"@type":"Person","@id":"https://www.bergamonews.it/#/schema/person/581eed32f812f76c5e073d43a1aaf3a6","name":"Manuela Bergamonti","image":{"@type":"ImageObject","@id":"https://www.bergamonews.it/#personlogo","inLanguage":"it-IT","url":"https://www.bergamonews.it/wp-content/uploads/2021/09/manuela1.jpg","caption":"Manuela Bergamonti"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BergamoNews &raquo; Colognola: 700mila euro per provare a creare una nuova piazza Feed dei commenti" href="https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bergamonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.bergamonews.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bergamonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bergamonews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bergamonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.bergamonews.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/@fortawesome/fontawesome-pro/css/all.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick-theme.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/style.css?ver=1626880307' type='text/css' media='all' />
<link rel='stylesheet' id='child-custom-css'  href='https://www.bergamonews.it/wp-content/themes/edinews-child/assets/css/custom.css?ver=1636716669' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.bergamonews.it/wp-content/themes/edinews-child/style.css?ver=1605803918' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-primary_font-css'  href='https://fonts.googleapis.com/css2?family=Barlow%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C600%3B0%2C700%3B0%2C900%3B1%2C400&#038;display=swap&#038;ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/flickity/dist/flickity.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-datepicker-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/css/bootstrap-datepicker.min.css?ver=5.6.6' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.bergamonews.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='domready-js-extra'>
/* <![CDATA[ */
var environment = {"main_theme_location":"https:\/\/www.bergamonews.it\/wp-content\/themes\/edinews","child_theme_location":"https:\/\/www.bergamonews.it\/wp-content\/themes\/edinews-child","ajax_url":"https:\/\/www.bergamonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/domready.js?ver=5.6.6' id='domready-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/common.js?ver=1617788676' id='pct_common_js-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews-child/assets/js/custom.js?ver=1632995974' id='custom-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/throttle.js?ver=1611072520' id='throttle-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/cookies.js?ver=1611934252' id='cookies-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/loadscript.js?ver=1608043338' id='loadscript-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/lazyload_init.js?ver=1611072520' id='lazyload-init-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/bootstrap/dist/js/bootstrap.min.js?ver=5.6.6' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/mobile_menu.js?ver=1626945677' id='mobile-menu-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/user_menu.js?ver=1611944314' id='user-menu-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/scrolling.js?ver=1617715428' id='body-scrolling-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/testads.js?ver=1626862634' id='script-testads-js'></script>
<script type='text/javascript' id='sharecount_frontend_js-js-extra'>
/* <![CDATA[ */
var shareapi_settings = {"root":"https:\/\/www.bergamonews.it\/ediapi\/","nonce":"0b701b6d1d","prefix":"v1","countsocialfire":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/sharecount_frontend.js?ver=1626862634' id='sharecount_frontend_js-js' defer></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/single_post.js?ver=1626862634' id='single_post_js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.bergamonews.it/ediapi/" /><link rel="alternate" type="application/json" href="https://www.bergamonews.it/ediapi/wp/v2/posts/481546" /><link rel='shortlink' href='https://www.bergamonews.it/?p=481546' />
<link rel="alternate" type="application/json+oembed" href="https://www.bergamonews.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.bergamonews.it%2F2021%2F12%2F10%2Fcolognola-700mila-euro-per-provare-a-creare-una-nuova-piazza%2F481546%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bergamonews.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.bergamonews.it%2F2021%2F12%2F10%2Fcolognola-700mila-euro-per-provare-a-creare-una-nuova-piazza%2F481546%2F&#038;format=xml" />
<!-- Instagram Feed CSS -->
<style type="text/css">
#sb_instagram .sb_instagram_header .sbi_header_text.sbi_no_bio h3 {
    text-transform: uppercase;
    color: black;
    font-size: 25px;
}
</style>
    <style>

        
        
    </style>
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-config" content="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    
		<!-- BEGIN QUANTCAST CHOICE -->
		<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
		<script type="text/javascript" async=true>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</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- Begin accept on scroll Quantcast Choice -->
		<script>
            window.addEventListener("load",function(){
                jQuery(window).scroll(function() {
                    jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
                });
            },false);

            setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
                window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
                    if (Object.keys(consentData.vendor.consents).length == 0) {
                        document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
                        document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.bergamonews.it";
                        document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
                        document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
                    }
                },);
            }, 10000);

		</script>
		<!-- End accept on scroll Quantcast Choice -->
		<!-- Begin style Quantcast Choice -->
		<style>
            .qc-cmp2-summary-section > .logo-container > img {
                max-width: 300px;
            }
            #qc-cmp2-ui {
                padding: 5px 15px;
            }
            #qc-cmp2-ui h2 {
                font-size: 13px;
            }
            #qc-cmp2-ui p {
                font-size: 11px;
            }
            #qc-cmp2-ui button {
                font-size: 11px;
            }
            @media only screen and (max-width: 768px) {
                .qc-cmp2-summary-section > .logo-container > img {
                    max-width: 130px;
                }
                #qc-cmp2-ui {
                    max-height: 300px;
                    position: absolute;
                    bottom: 80px;
                }
                #qc-cmp2-ui h2 {
                    font-size: 13px;
                }
                #qc-cmp2-ui p {
                    font-size: 10px;
                }
                #qc-cmp2-ui button {
                    font-size: 10px;
                }
            }
		</style>
		<!-- End style Quantcast Choice -->
		<!-- END QUANTCAST CHOICE -->
		<!-- Quantcast Tag -->
		<script type="text/javascript">
            var _qevents = _qevents || [];

            (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
                qacct:"p-bLxa3uguVre-Q"
            });
		</script>

		<noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->

	<title>Colognola: 700mila euro per provare a creare una nuova piazza - BergamoNews</title>		<meta property="fb:app_id" content="1145796562099769" />
	        <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f58d9e684f57400124606a3&product=sop' async='async'></script>
	<link rel="amphtml" href="https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/?amp">        <!-- New Facebook Pixel Code -->
		<script>
        !function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '496806871333601');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=496806871333601&ev=PageView&noscript=1"
            /></noscript>
		<!-- End Facebook Pixel Code -->

    
           <!-- XXX-->            <script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-4721496-1', 'auto');

                
                
                //window.ga_debug = {trace: true};

                                ga('send', 'pageview', {
                    'anonymizeIp': true,
                                        'dimension1': 'post',
                                        'dimension2': 'Manuela Bergamonti',
                    					'dimension3': 'Bergamo',
                                    });
                            </script>
                    
        <!-- Begin comScore Tag -->
        <script>
            var comFired=false;
            var _comscore = _comscore || [];
            __tcfapi('addEventListener', 2, function(tcData, success) {
                if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
            _comscore.push({ c1: "2", c2: "30035774" });
            (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
                    comFired=true;
                }
            })
        </script>
        <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
        </noscript>
        <!-- End comScore Tag -->

		            <!-- Inizio Codice ShinyStat -->
            <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Bergamonewsit&NODW=yes&P=3" async="async"></script>
            <!-- Fine Codice ShinyStat -->
		        
	<!-- css/EdiNewsEmbedVariables.twig -->
<style type="text/css">

    :root {

    
        --primary-font-family: "Barlow", sans-serif;

    
        --secondary-font-family: "Exo 2", sans-serif;

    
        --fontawesome-font-family: "Font Awesome 5 Pro";

    
        --related-arrow-content: '\f324';

    
    }

</style>
<!-- fine css/EdiNewsEmbedVariables.twig --><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>
    
    

    <!-- TODO: tagmanager da inserire -->

    
        <script type="application/ld+json">

                        {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/>"
                  },
                  "headline": "Colognola: 700mila euro per provare a creare una nuova piazza",
                   "articleBody" : "Bergamo. Il Comune interverrà nel quartiere di Colognola per migliorarne gli spazi pubblici nel tentativo di creare una “piazza” per il quartiere: è questo il contenuto di una delle delibere approvate in questi giorni dalla Giunta comunale di Bergamo, impegnata nella definizione dei progetti da realizzare nel corso del 2022 in tutta la città.

Il progetto per gli spazi pubblici rinnovati del quartiere di Colognola ha un valore di circa 700mila euro e prosegue un piano di intervento che è in corso in diversi quartieri della città con l’obiettivo di realizzare aree che determinino nuove centralità nelle zone più periferiche di Bergamo. Ne sono un esempio la piazza De André di Celadina, il nuovo spazio di Redona realizzato grazie alla riqualificazione di RedonaCentro, la sistemazione della piazzetta di Santa Lucia e di Largo Barozzi, la sistemazione di piazzale Risorgimento, le imminenti riqualificazioni degli spazi intorno al Lazzaretto e a Campagnola.

Per quello che riguarda Colognola, il Comune di Bergamo prevede un sostanziale riordino di percorsi pedonali esistenti tra via San Sisto e la statale 42, con il rifacimento in porfido di tutte le pavimentazioni oggi in asfalto. Verrà inoltre riqualificata l’illuminazione pubblica, sarà sistemata la piazzetta del borgo storico (dove si trova l’edicola) e sarà rimessa a nuovo l’area intorno al monumento ai caduti; saranno ridisegnate le aiuole, installate panchine e nuovi elementi di arredo urbano, piantati nuovi alberi e sarà riasfaltata la strada che va dall’attraversamento pedonale di via Muzio a quello davanti alla chiesa di San Sisto.

“Questo tipo di interventi – spiega l’Assessore Marco Brembilla – sono pensati per migliorare sensibilmente la qualità degli spazi dei quartieri della nostra città, che spesso necessitano di nuove centralità a fronte dei tanti cambiamenti in atto negli ultimi anni. Il cantiere di Colognola, che partirà nel 2022, va appunto a ripensare gran parte di uno spazio che attualmente è semplicemente contorno di una delle principali direttirci di scorrimento del traffico verso e dalla città: sono certo che rappresenterà un’interessante sistemazione per aree ormai invecchiate e che allo stato attuale richiedono un intervento. Sono state, inoltre, accolte – dove possibile – le richieste della rete di quartiere, alla quale presenteremo il progetto proprio nei prossimi giorni”.",
                  "image": "https://www.bergamonews.it/photogallery_new/images/2021/12/colognola-710021.large.jpg",
                  "datePublished": "2021-12-10T04:04:52+01:00 ",
                  "dateModified": "2021-12-10T04:04:52+01:00",

                  "author": {
                    "@type": "Person",

                    "name": "Redazione"
                    

                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "BergamoNews",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://www.bergamonews.it/wp-content/uploads/2021/03/Rectangle-215-1-1.png"
                    }
                  },
                  "description": "Verranno rifatti gli attraversamenti pedonali, riqualificate l&#039;illuminazione pubblica e l&#039;area attorno al monumento dei caduti, sistemata la piazzatta del borgo storico, piantati alberi e installate panchine"
                }
                      </script>
        </head>
<body class="post-template-default single single-post postid-481546 single-format-standard hiding_mobile_menu">

<!-- inserire cmp -->


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=5'></script>  


<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();

        const dfp_account_id = 193984632
        const GPT_Slots = [];

        googletag.cmd.push(function() {

            googletag.pubads().enableSingleRequest();
            // googletag.pubads().enableSyncRendering();
            googletag.pubads().collapseEmptyDivs(true);

            // Start ad fetching
            googletag.enableServices();

        });

	</script>
<script>
    // pass section to var for DFP section debug
    function edinet_get_sezioni_dfp() {
		//modifica FF 
		return jQuery("<textarea/>").html("Bergamo,Tutti i comuni,Bergamo,arredi urbani,Colognola,Comune di Bergamo,illuminazione pubblica,Lavori pubblici,monumento dei caduti,Panchine,piazza,Urbanistica").text();
        //return "//";
    }
    function edinet_get_site_dfp() {
        return "bergamonews.it";
    }
</script>
<div class="ads-contrib">
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-SKIN-01`, [1,2], 'div-gpt-ad-PN-SKIN-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-SKIN-01" id='div-gpt-ad-PN-SKIN-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-SKIN-01'); });
        </script>
    </div>
</div>
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-ADFLOOR-01`, [320,70], 'div-gpt-ad-PN-ADFLOOR-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[320,70]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>
<style>
#banner-overlay-mobile-fixed {display:none;}
@media only screen and (max-width: 900px) {
	#banner-overlay-mobile-fixed {display: block;
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    z-index: 99;}
}
</style>
<div id="banner-overlay-mobile-fixed">
    <div class="adunit" data-name="PN-ADFLOOR-01" id='div-gpt-ad-PN-ADFLOOR-01' style="width: 320px; margin: 0 auto;">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-ADFLOOR-01'); });
        </script>
    </div>
</div>
<div class="ads-contrib">
	
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INTRO-01`, [1,2], 'div-gpt-ad-PN-INTRO-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INTRO-01" id='div-gpt-ad-PN-INTRO-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INTRO-01'); });
        </script>
    </div>
</div>
<!-- Google Tag Manager (noscript) -->
<!-- TODO: tagmanager noscript da inserire -->
<!-- End Google Tag Manager (noscript) -->

<section>
    <!-- topbar -->
    
        <div class="container-fluid" id="topbar">
        <div class="inner">

        </div>
    </div>

    <!-- fine topbar -->

    </section>

<header>
    <div class="container">
        <div class="row">
                                    <div class="col-12">

                <div class="header">
    <div class="sito_logo_wrapper mlm">
        <div class="manchette_left">

            <div class="ads-container ads-manchette">
	<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MANCHETTE-01`, [0,0], 'div-gpt-ad-PN-MANCHETTE-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 90]]).addSize([0,0], [[0,0]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MANCHETTE-01"  id='div-gpt-ad-PN-MANCHETTE-01' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MANCHETTE-01'); });
        </script>
    </div>
</div>


        </div>

        <a class="site_logo" href="/">
            <img class="site_logo_light" src="https://www.bergamonews.it/wp-content/uploads/2021/03/Rectangle-215-1-1.png" alt="BergamoNews" />
            <img class="site_logo_dark" src="https://www.bergamonews.it/wp-content/uploads/2021/03/logo-chiaro-1-2-1.png" alt="BergamoNews" />
        </a>

        <div class="manchette_right">

            <div class="ads-container ads-manchette">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MANCHETTE-02`, [0,0], 'div-gpt-ad-PN-MANCHETTE-02').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 90]]).addSize([0,0], [[0,0]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MANCHETTE-02" id='div-gpt-ad-PN-MANCHETTE-02' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MANCHETTE-02'); });
        </script>
    </div>
</div>


        </div>

    </div>

    <ul class="mobile-icons d-lg-none">

        <li class="menu-virgola" id="menu-virgola"><a href="https://www.presscommtech.com/pressnews-network/" target="_blank"><img src="/wp-content/themes/edinews/assets/img/menu-virgola-grigio.png"></a></li>

        
        <li class="user_signin"><a href="https://www.bergamonews.it/wp-login.php"><i class="far fa-user-circle"></i></a></li>

                <li class="mobile_menu_toggle" id="mobile_menu_toggle">

            <a href="#" class="open"><i class="fas fa-bars"></i></a>
            <a href="#" class="close"><i class="fas fa-times"></i></a>

        </li>
    </ul>
    <div class="mobile_menu_container">
        <div class="mobile_menu_header">
            <div class="container">
                                <div class="row">
                    <div class="col-12">
                        <ul class="channels scrollable">
                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/icona-h24.jpg" />
                                <span>News 24</span>
                                <a href="https://www.bergamonews.it/news-24/"></a>
                            </li>

                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/bgy.jpg" />
                                <span>BGY</span>
                                <a href="https://www.bergamonews.it/bgy/"></a>
                            </li>

                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/sport.jpg" />
                                <span>Sport</span>
                                <a href="https://www.bergamonews.it/sport/"></a>
                            </li>

                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/icona-meteo.jpg" />
                                <span>Meteo</span>
                                <a href="https://www.bergamonews.it/meteo/"></a>
                            </li>

                                                    </ul>
                    </div>
                </div>
                                <div class="row">
                    <div class="col-12">
                        <form action="" class="mobile-search" autocomplete="off">
                            <button type="submit"><i class="fas fa-search"></i></button>
                            <input type="text" name="s" />
                        </form>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12">

                            <div class="icons icons-rounded">
                                <ul>
                                                                            <li><a href="https://www.bergamonews.it/invio-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                                                <span>invia notizia</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.bergamonews.it/segnala-evento/" target="_blank">
                                                <i class="fas fa-bullhorn"></i>
                                                <span>segnala evento</span>
                                            </a></li>
                                    
                                    
                                    
                                                                            <li><a href="/feed/" target="_blank">
                                                <i class="fas fa-rss"></i>
                                                <span>Feed rss</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.facebook.com/Bergamonews" target="_blank">
                                                <i class="fab fa-facebook-f"></i>
                                                <span>facebook</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://twitter.com/bergamonews" target="_blank">
                                                <i class="fab fa-twitter"></i>
                                                <span>twitter</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.instagram.com/bergamonews/" target="_blank"><i class="fab fa-instagram"></i>

                                                <span>instagram</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.bergamonews.it/redazione/" target="_blank"><i class="far fa-envelope"></i>

                                                <span>contatti</span>
                                            </a></li>
                                    
                                    


                                </ul>
                            </div>

                    </div>
                </div>







            </div>

        </div>
                    <div class="mobile_menu_items_container">
                <ul>
                    
                        
                            <li  >

                                <a href="/"  >home</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"   class="first_selected" >notizie</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/bergamo/"  >Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/provincia/"  >Provincia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/economia/"  >Economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/opinioni/"  >Opinioni</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/italia-mondo/"  >Italia-Mondo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/lombardia/"  >Lombardia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cultura_e_spettacolo/"  >Cultura e Spettacolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/news-24/"  >news24</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >Zone</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/hinterland/"  >Hinterland</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/bassa/"  >Bassa</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle_seriana/"  >Valle Seriana</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle-imagna/"  >Valle Imagna</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle-brembana/"  >Valle Brembana</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/isola/"  >Isola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle-cavallina/"  >Valle Cavallina</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/sebino/"  >Sebino</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >eventi</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/eventi-cosa-fare-bergamo/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/eventi-oggi/"  >oggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/eventi-domani/"  >domani</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/eventi-weekend/"  >weekend</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/arte/"  >Arte</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/bgy/"  >BGY</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/cinema/"  >Cinema</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/concerti/"  >Concerti</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/incontri/"  >Incontri</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/manifestazioni/"  >Manifestazioni</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/mostre/"  >Mostre</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/nightlife/"  >Nightlife</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/sagre/"  >Sagre</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/teatro/"  >Teatro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/tempo-libero/"  >Tempo Libero</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >comuni</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/boltiere/"  >Boltiere</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/cisano_bergamasco/"  >Cisano Bergamasco</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/curno/"  >Curno</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/dalmine/"  >Dalmine</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/mozzo/"  >Mozzo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/osio_sotto/"  >Osio Sotto</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/pedrengo/"  >Pedrengo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/romano_di_lombardia/"  >Romano di Lombardia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/seriate/"  >Seriate</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/treviglio/"  >Treviglio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/treviolo/"  >Treviolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/villa_di_serio/"  >Villa di Serio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/tutti-i-comuni/"  >tutti i comuni</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >photogallery</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/home-photogallery/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/bgy/"  >BGY</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/gallery/"  >Gallery</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/sport/"  >Sport</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >webtv</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/home-webtv/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/bgy/"  >BGY</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-economia/"  >Economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-politica/"  >Politica</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >rubriche</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/ance-costruiamo-il-futuro/"  >Ance, costruiamo il futuro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/arte/"  >Arte</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/bgreen/"  >BGreen</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/cani_gatti_e/"  >Cani gatti e</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cinema/"  >Cinema</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/co-ntact/"  >Co.ntact</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/da-donna-a-donna/"  >Da donna a donna</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/di-nuovo-a-tavola/"  >Di nuovo a tavola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/fisco-facile/"  >Fisco Facile</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/focus-economia/"  >Focus Economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/giocarte/"  >GiocArte</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/il-cuore-di-bergamo/"  >Il cuore di Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/innovare-per-competere/"  >Innovare per competere</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/lue-e-noi/"  >L&#8217;UE e noi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/lettere/"  >Lettere</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/libri/"  >Libri</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/lirica/"  >Lirica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/musica/"  >Musica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/nostalgica-tv/"  >Nostalgica Tv</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/on-the-road/"  >On the road</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/ortofrutta/"  >Ortofrutta</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/pensilina-9/"  >Pensilina 9</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/salute/"  >Salute</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/senza-prenotazione/"  >Senza prenotazione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/smart-working/"  >Smart Working</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/take-care/"  >Take care</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/unione-europea-la-storia/"  >Unione Europea: la storia</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >BGY</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/scuola/"  >Scuola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/social/"  >Social</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/musica/"  >Musica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cinema-tv/"  >Cinema &amp; TV</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/moda/"  >Moda</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cultura/"  >Cultura</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/viaggi/"  >Viaggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/hi-tech/"  >Hi-Tech</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cucina/"  >Cucina</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >Associazioni e Scuole</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/multisport-e-solidarieta/"  >Accademia dello sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/anaci-bergamo/"  >ANACI Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/ascom-bergamo/"  >Ascom Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/azienda-bergamasca-formazione/"  >Azienda Bergamasca Formazione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/bergamoscienza/"  >BergamoScienza</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/centro-salesiano-don-bosco/"  >Centro Salesiano DON BOSCO</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/centro-studi-e-lyceum-college-aurora/"  >Centro studi e Lyceum college Aurora</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cgil-bergamo/"  >CGIL Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cisl-pensionati-informa/"  >CISL pensionati informa</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/confai-bergamo/"  >Confai Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/confcooperative-bergamo/"  >Confcooperative Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/confartigianato-imprese-bergamo/"  >Confartigianato Imprese Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/fondazione-efp-sacra-famiglia/"  >Fondazione EFP Sacra Famiglia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/ass-culturali/festival-orlando-ass-immaginare-orlando/"  >Festival Orlando &#8211; ass. Immaginare Orlando</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/fondazione-maddalena-di-canossa/"  >Fondazione Maddalena di Canossa</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/international-school-of-bergamo/"  >International School of Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/its-jobsacademy/"  >ITS JobsAcademy</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/scuola-imiberg/"  >Scuola IMIBERG</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuderia-norelli/"  >Scuderia Norelli</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/strada-del-moscato-di-scanzo-e-dei-sapori-scanzesi/"  >Strada del Moscato di Scanzo e dei sapori scanzesi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/teatro-erbamil/"  >Teatro Erbamil</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/tennis-club-bergamo/"  >Tennis Club Bergamo</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >Aziende e Professionisti</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/automha/"  >Automha</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/bper-banca/"  >BPER Banca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/centro-implantologico-tramonte/"  >Centro Implantologico Tramonte</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/centro-per-leta-evolutiva/"  >Centro per l’Età Evolutiva</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cmc-ventilazione/"  >CMC Ventilazione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/consigli-di-chirurgia-e-medicina-estetica/"  >Consigli di Chirurgia e Medicina Estetica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/formenti-machinery-relocation-bergamo/"  >Formenti Machinery Relocation | Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/gabriele-sola-coach/"  >Gabriele Sola Coach</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/gemels-s-p-a/"  >Gemels s.p.a</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/industrial-valve-summit/"  >Industrial Valve Summit 2022</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/innovation-club/"  >Innovation Club</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/iterchimica/"  >Iterchimica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/loda-orobica-noleggio-multifunzione/"  >Loda Orobica &#8211; Noleggio Multifunzione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/magnetti-building/"  >Magnetti Building</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/mogi-caffe/"  >MOGI caffè</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/on-automotive-network/"  >ON Cassani Automotive Network</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/oriocenter/"  >Oriocenter</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/planetel/"  >Planetel</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/publifarm/"  >Publifarm</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/roncalli-viaggi/"  >Roncalli Viaggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/sent-che-gost/"  >Sènt che göst</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/scott-italia/"  >SCOTT Italia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/yourbiz/"  >Yourbiz</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/zoom-le-professioni/"  >Zoom</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://www.bergamonews.it/sondaggi/"  >sondaggi</a>

                                
                            </li>
                        
                        
                                    </ul>
            </div>
            </div>
</div>

            </div>
                    </div>
        <div class="row menu-header-container">

                       <div class="col-12 my-2 mt-lg-0">
                    <div class="trending_topics" id="header_trending_topics">
                <span>Temi del giorno:</span>
        <div id="header_trending_topics_container">

            
            <div class="header_trending_topics_cell"><a href="https://www.bergamonews.it/tag/super-green-pass/">Super green pass</a></div>

            
            <div class="header_trending_topics_cell"><a href="https://www.bergamonews.it/tag/atalanta/">Atalanta</a></div>

            
        </div>

        
    </div>
    <script>

        flick_callers.push(TrendingTopicFlick);
        var flkty_trending_topics;

        function TrendingTopicFlick()
        {
            //console.log("Initing TrendingTopicFlick");

            var elem = document.querySelector('#header_trending_topics_container');

            if (elem) {

                flkty_trending_topics = new Flickity( elem, {

                    cellAlign: 'left',
                    freeScroll: true,
                    contain: true,
                    prevNextButtons: false,
                    pageDots: false

                });

            }


        }

    </script>
                </div>
                    </div>

    </div>

</header>

    <div class="page-bottom">
        <div class="container px-0">
	        <div class="ads-container masthead-top">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MASTHEAD-01`, [320,100], 'div-gpt-ad-PN-MASTHEAD-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[970, 250]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MASTHEAD-01" id='div-gpt-ad-PN-MASTHEAD-01' style=''>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MASTHEAD-01'); });
        </script>
    </div>
</div>
        </div>
        <div class="container" id="home_content">







    <main class="single-standard">
        <div class="single-top-block-container media-photo">

    <div class="mobile-only single-topbar-container ">


        <a class="comment-anchor" href="#comment-anchor">
            
            <i class="far fa-comment"></i>
            <span>COMMENTA</span>
        </a>


        <div class="single-share-count-container" >
            <i class="share-count-normal fas fa-share-alt"></i>
            <i class="share-count-fire fas fa-fire"></i>
            <span class="share-count-placeholder"></span>
        </div>


        <a href="#share-anchor" class="single-share-link">
            <i class="far fa-share-alt"></i>
            <span>CONDIVIDI</span>
        </a>
    </div>

    <div class="single-top-block-container-wrapper">
        <div class="single-title-container">
            <span class="single-argomento">
                A bergamo
            </span>

                        <h1 class="single-title">
                Colognola: 700mila euro per provare a creare una nuova piazza
            </h1>
            
            <p class="single-excerpt">
                Verranno rifatti gli attraversamenti pedonali, riqualificate l'illuminazione pubblica e l'area attorno al monumento dei caduti, sistemata la piazzatta del borgo storico, piantati alberi e installate panchine
            </p>


            <div class="ads-container xyz">
    
    <div class="adunit" data-name="PN-LEADERBOARD-01" id='div-gpt-ad-PN-LEADERBOARD-01_805' style='text-align: center;'>
        <script>
		if (jQuery("#div-gpt-ad-PN-LEADERBOARD-01_805").is(":visible")) {
			        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-LEADERBOARD-01`, [320,100], 'div-gpt-ad-PN-LEADERBOARD-01_805').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[660, 120]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-LEADERBOARD-01_805'); });
		} else {
			var elem = document.getElementById("div-gpt-ad-PN-LEADERBOARD-01_805");
			elem.parentElement.removeChild(elem);
		}
        </script>
    </div>
</div>


                        
        </div>
        <div class="single-img-wrapper ">
            <div class="single-img-featured-container fullwidth-single  ">
                
                                            <div class="single-img-picture-container">
                        <picture>
<source media="(min-width:660px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/colognola-710021.large.webp"><source media="(min-width:660px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/colognola-710021.large.jpg"><source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/colognola-710021.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/colognola-710021.medium.jpg"><img itemprop="image" alt="colognola " class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/12/colognola-710021.large.jpg"/></picture>

                        </div>
                                                                    </div>
                    </div>
    </div>

        
</div>
        <div class="ads-container margin-top">
        <div class="adunit" data-name="PN-BOTTOMEVIDENZE-01"  id='div-gpt-ad-PN-BOTTOMEVIDENZE-01_807' style=';'>
        <script>
    if (jQuery("#div-gpt-ad-PN-BOTTOMEVIDENZE-01_807").is(":visible")) {
			googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOTTOMEVIDENZE-01`, [320, 100], 'div-gpt-ad-PN-BOTTOMEVIDENZE-01_807').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[728, 90]]).addSize([0,0], [[320, 100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOTTOMEVIDENZE-01_807'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOTTOMEVIDENZE-01_807");
			elem.parentElement.removeChild(elem);
	}	

        </script>
    </div>
</div>

        
        <div class="single-content-container">

            <aside class="single-author-container layout-standard ">
    <span id="share-anchor" class="repositioned-anchor-mobile"></span>
    <div class="single-author-block">
        <a href="https://www.bergamonews.it/redazione/">
            <img src="https://www.bergamonews.it/wp-content/uploads/2021/02/firma_redazione-150x150.jpg" alt="Redazione Bergamonews" class="avatar avatar-thumbnail wp-user-avatar wp-user-avatar-thumbnail alignnone photo" />
        </a>
        <div class="single-author-wrapper">
            <a href="https://www.bergamonews.it/redazione/" class="single-author-name">di  <b>Redazione</b></a>
            <div class="datetime">
                <span class="single-author-date">10 Dicembre 2021</span>
                <span class="single-author-date-separator"> - </span>
                <span class="single-author-time">4:04</span>
            </div>
        </div>
    </div>

    <div class="single-sidebar-left">
        <ul class="single-sidebar-icons desktop-only">
    <li class="comments"><a href="#comment-anchor"><i class="fas fa-comment"></i>COMMENTA</a></li>
    <li class="single-share-count-container">
        <i class="share-count-normal fas fa-share-alt"></i>
        <i class="share-count-fire fas fa-fire"></i> <span class="share-count-placeholder"></span>
    </li>
            <li class="reading_time"><i class="far fa-clock"></i>2 min</li>
        <li class="print"><a href="https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/?output=pdf"><i class="fas fa-print"></i>STAMPA</a></li>
</ul>                    <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
        
    </div>
</aside>
                            <div class="ads hide-desktop">
                <div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_532' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_532").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_532').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_532'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_532");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

                </div>
                
            <article class="single-content" data-post-id="481546">
                <div class="wrap-single-content">
                    <p><strong>Bergamo.</strong> Il Comune interverrà nel quartiere di Colognola per migliorarne gli spazi pubblici nel tentativo di creare una “piazza” per il quartiere: è questo il contenuto di una delle delibere approvate in questi giorni dalla Giunta comunale di Bergamo, impegnata nella definizione dei progetti da realizzare nel corso del 2022 in tutta la città.</p><p>Il progetto per gli spazi pubblici rinnovati del quartiere di Colognola ha un valore di circa 700mila euro e prosegue un piano di intervento che è in corso in diversi quartieri della città con l’obiettivo di realizzare aree che determinino nuove centralità nelle zone più periferiche di Bergamo. Ne sono un esempio la piazza De André di Celadina, il nuovo spazio di Redona realizzato grazie alla riqualificazione di RedonaCentro, la sistemazione della piazzetta di Santa Lucia e di Largo Barozzi, la sistemazione di piazzale Risorgimento, le imminenti riqualificazioni degli spazi intorno al Lazzaretto e a Campagnola.</p><div class="ads-container">
    <div id="PCT_intxt" style='min-width:50%; max-width: 600px;' class="pct-banner" data-name="PCT-RICHMEDIA-01">
    <script type='text/javascript'>// <![CDATA[
    if (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) {
		OA_show(20);
	}
    // ]]> --></script>
</div>
</div>
<p>Per quello che riguarda Colognola, il Comune di Bergamo prevede un sostanziale riordino di percorsi pedonali esistenti tra via San Sisto e la statale 42, con il rifacimento in porfido di tutte le pavimentazioni oggi in asfalto. Verrà inoltre riqualificata l’illuminazione pubblica, sarà sistemata la piazzetta del borgo storico (dove si trova l’edicola) e sarà rimessa a nuovo l’area intorno al monumento ai caduti; saranno ridisegnate le aiuole, installate panchine e nuovi elementi di arredo urbano, piantati nuovi alberi e sarà riasfaltata la strada che va dall’attraversamento pedonale di via Muzio a quello davanti alla chiesa di San Sisto.</p><p>“Questo tipo di interventi – spiega l’Assessore <strong>Marco Brembilla</strong> – sono pensati per migliorare sensibilmente la qualità degli spazi dei quartieri della nostra città, che spesso necessitano di nuove centralità a fronte dei tanti cambiamenti in atto negli ultimi anni. Il cantiere di Colognola, che partirà nel 2022, va appunto a ripensare gran parte di uno spazio che attualmente è semplicemente contorno di una delle principali direttirci di scorrimento del traffico verso e dalla città: sono certo che rappresenterà un’interessante sistemazione per aree ormai invecchiate e che allo stato attuale richiedono un intervento. Sono state, inoltre, accolte – dove possibile – le richieste della rete di quartiere, alla quale presenteremo il progetto proprio nei prossimi giorni”.</p>

                    <div class="ads"><div id='PCT_intxt' style="width:100%; text-align:center;"></div>
<div class="pct-banner" data-name="PCT-RICHMEDIA-01" id="PCT_RICH">
    <script type='text/javascript'>// <![CDATA[
    if ( top.document.querySelectorAll('#PCT_intxt').length == 1 ) {
		document.getElementById("PCT_intxt").parentElement.style.display= 'block';
	//console.log('PCT2- DEBUG RICH ' + top.document.querySelectorAll('#PCT_intxt').length);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "20");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById("PCT_RICH").appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById("PCT_RICH").appendChild(script);
	}

	} else  {
		var toDel = top.document.querySelectorAll('#PCT_intxt')[1];
		toDel.parentNode.removeChild(toDel);
	}
    // ]]> --></script>
	
</div>
</div><div class="wrap-custom-bottom"><p class="single-copyright">© Riproduzione riservata</p></div><div class="wrap-custom-bottom"><i><b>Vuoi leggere Bergamonews senza pubblicit&agrave;?</b><br>Iscriviti a <a href="https://www.bergamonewsfriends.it/friends/diventa-amico/" target="_BLANK">Friends!</a> la nuova Community di Bergamonews punto d&rsquo;incontro tra lettori, redazione e realt&agrave; culturali e commerciali del territorio. <br>L'abbonamento annuale offre numerose opportunit&agrave;, convenzioni e sconti con pi&ugrave; di 120 Partner e il 10% della quota di iscrizione sar&agrave; devoluta in beneficenza.<br><a href="https://www.bergamonewsfriends.it/friends/diventa-amico/" target="_BLANK">Scopri di pi&ugrave;</a>, diventiamo Amici!</i></div><div class="ads hide-desktop"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_119">
<script type='text/javascript'>//<!-- <![CDATA[

var randID = Math.floor(Math.random() * (1000));
(function() {
var parentTag = document.currentScript.parentNode;
parentTag.id="div-pct-ad-"+ randID;
//console.log("PCT debug box01");
//console.log(parentTag);
}());

if (jQuery("#div-pct-ad-"+randID).is(":visible") && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	OA_show(9);
}
// ]]> --></script>
</div>
</div>
</div><div class="ads hide-desktop"><div class="ads-container">
        <div class="adunit" data-name="PN-HALFPAGE-01"  id='div-gpt-ad-PN-HALFPAGE-01_895' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-HALFPAGE-01_895").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-01`, [320,100], 'div-gpt-ad-PN-HALFPAGE-01_895').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-01_895'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-HALFPAGE-01_895");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><div class="ads hide-desktop"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-04"  id='div-gpt-ad-PN-BOXFULL-04_623' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-04_623").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-04`, [300,250], 'div-gpt-ad-PN-BOXFULL-04_623').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300,250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-04_623'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-04_623");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><div class="ads hide-desktop"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-09"  id='div-gpt-ad-PN-BOXFULL-09_286' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-09_286").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-09`, [320,100], 'div-gpt-ad-PN-BOXFULL-09_286').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[320,100]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-09_286'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-09_286");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div>
                </div>

                

                <div class="share-article-bottom">
                    <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
                </div>

                <div class="single-more-info "><span>Più informazioni </span><ul class="tag-list"><li><i class="fa fa-tag"></i> <a href="https://www.bergamonews.it/tag/arredi-urbani/" rel="tag">arredi urbani</a></li><li><i class="fa fa-tag"></i><a href="https://www.bergamonews.it/tag/colognola/" rel="tag">Colognola</a></li><li><i class="fa fa-tag"></i><a href="https://www.bergamonews.it/tag/comune_di_bergamo/" rel="tag">Comune di Bergamo</a></li><li><i class="fa fa-tag"></i><a href="https://www.bergamonews.it/tag/illuminazione-pubblica/" rel="tag">illuminazione pubblica</a></li><li><i class="fa fa-tag"></i><a href="https://www.bergamonews.it/tag/lavori_pubblici/" rel="tag">Lavori pubblici</a></li><li><i class="fa fa-tag"></i><a href="https://www.bergamonews.it/tag/monumento-dei-caduti/" rel="tag">monumento dei caduti</a></li><li><i class="fa fa-tag"></i><a href="https://www.bergamonews.it/tag/panchine/" rel="tag">Panchine</a></li><li><i class="fa fa-tag"></i><a href="https://www.bergamonews.it/tag/piazza/" rel="tag">piazza</a></li><li><i class="fa fa-tag"></i><a href="https://www.bergamonews.it/tag/urbanistica/" rel="tag">Urbanistica</a></li><li><i class="fa fa-male"></i> <a href="https://www.bergamonews.it/tag-personaggio/marco-brembilla/" rel="tag">Marco Brembilla</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.bergamonews.it/notizie-di-citta/bergamo/" rel="tag">Bergamo</a></li></ul></div>

                <div style="text-align: center;  width: 100%"><div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.bergamonews.it/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.bergamonews.it%2F2021%2F12%2F10%2Fcolognola-700mila-euro-per-provare-a-creare-una-nuova-piazza%2F481546%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1365.3 1365.3" height="1365.3" width="1365.3"><path d="M1365.3 682.7A682.7 682.7 0 10576 1357V880H402.7V682.7H576V532.3c0-171.1 102-265.6 257.9-265.6 74.6 0 152.8 13.3 152.8 13.3v168h-86.1c-84.8 0-111.3 52.6-111.3 106.6v128h189.4L948.4 880h-159v477a682.8 682.8 0 00576-674.3" fill="#fff"/></svg></div><div class="nsl-button-label-container">Continua con <b>Facebook</b></div></div></a></div></div></div>


<div class="single-comments-container single-block ">
    <span id="comment-anchor" class="repositioned-anchor-mobile"></span>
    <h6 class="single-block-title">
        commenta
    </h6>
    <div id="wrap-comment-form"></div>
    <div id="wrap-comment-list"></div>
</div>

<script>
  
jQuery(document).ready(function() {

        const request_type = (is_user_logged_in())?'POST':'GET';

        jQuery.ajax(
        {
            type: request_type, //era in post, ma non capisco perche' FF
            url: 'https://www.bergamonews.it/wp-content/themes/edinews/frontend-requests.php',
            data: { Action : 'getcommentform', id: 481546 },
            success: function(result){
                if(result.status === 'success' ){

                    console.log("Caricato Ajax Comment Form");
                    jQuery( '#wrap-comment-form' ).html( result.htmlResult );

                } else {
                    console.log(`getcommentform: ${result.status} - ${result.htmlResult}`);
                }
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                console.log('getcommentform: ' + errorThrown);
            }
        })

        jQuery.ajax(
        {
            type: 'GET',
            url: 'https://www.bergamonews.it/wp-content/themes/edinews/frontend-requests.php',
            data: { Action : 'getcommentslist', id: 481546 },
            success: function(result)
            {
                console.log("Caricato Ajax Comment List");
                if (result.status === "success") jQuery( '#wrap-comment-list' ).html( result.htmlResult );
                else {
                    console.log('getcommentslist: '+ result.status + ' - ' + result.message)
                }
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                console.log('getcommentslist: '+ errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comment-anchor").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

    <div class="ads-container fullwidth-single ads-taboola">
		<div class="pct-banner" data-name="PCT-LCW-01">
<script type='text/javascript'>//<!-- <![CDATA[
OA_show(1495);
// ]]> --></script> 
</div>
    </div>
            </article>

            <aside class="single-sidebar-right">
                <!-- sidebar -->
                <div data-name="Sidebar Articolo" class="widget_area"><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_990' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_990").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_990').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_990'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_990");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

</div><div class="ads hide-"></div><div class="ads hide-mobile"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_371">
<script type='text/javascript'>//<!-- <![CDATA[

var randID = Math.floor(Math.random() * (1000));
(function() {
var parentTag = document.currentScript.parentNode;
parentTag.id="div-pct-ad-"+ randID;
//console.log("PCT debug box01");
//console.log(parentTag);
}());

if (jQuery("#div-pct-ad-"+randID).is(":visible") && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	OA_show(9);
}
// ]]> --></script>
</div>
</div>
</div><!-- widget edinews_popolari_widget twig:widgets/EdiNewsPopolariWidget-box.twig--><!-- inizio edinews popolari widget box -->
<div class="edinews_widget edinews_widget_popolari edinews_widget_popolari_piu_popolari_widget_1639107197128 box  edinews_popolari_widget-5 " style="width:100%;">

    <div class="popolari_header">
        <div class="popolari_tabs">
                                        <div class="tab tab_selected"  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_post">Più Popolari</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_fotogallery">foto</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_video">video</a></div>

                                </div>
    </div>
    <div class="popolari_tab_panels ">
                                <div class="tab_panel tab_panel_post tab_panel_visible">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_480054 news_item_standard_vertical_0 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/michele-marchesi-caduta-libera-709516.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/michele-marchesi-caduta-libera-709516.medium.jpg"><img itemprop="image" alt="michele marchesi caduta libera" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/12/michele-marchesi-caduta-libera-709516.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2021/12/08/michele-neurospichiatra-di-villongo-e-i-275mila-euro-a-caduta-libera-li-usero-per-andare-in-analisi/480054/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>9354</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/michele-neurospichiatra-di-villongo-e-i-275mila-euro-a-caduta-libera-li-usero-per-andare-in-analisi/480054/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Michele, neuropsichiatra di Villongo e i 275mila euro a Caduta Libera: “Li userò per andare in analisi”') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/michele-neurospichiatra-di-villongo-e-i-275mila-euro-a-caduta-libera-li-usero-per-andare-in-analisi/480054/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Michele, neuropsichiatra di Villongo e i 275mila euro a Caduta Libera: “Li userò per andare in analisi”').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/michele-neurospichiatra-di-villongo-e-i-275mila-euro-a-caduta-libera-li-usero-per-andare-in-analisi/480054/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/michele-neurospichiatra-di-villongo-e-i-275mila-euro-a-caduta-libera-li-usero-per-andare-in-analisi/480054/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Michele, neuropsichiatra di Villongo e i 275mila euro a Caduta Libera: “Li userò per andare in analisi”') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/michele-neurospichiatra-di-villongo-e-i-275mila-euro-a-caduta-libera-li-usero-per-andare-in-analisi/480054/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/12/08/michele-neurospichiatra-di-villongo-e-i-275mila-euro-a-caduta-libera-li-usero-per-andare-in-analisi/480054/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Michele, neuropsichiatra di Villongo e i 275mila euro a Caduta Libera: “Li userò per andare in analisi”') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">In tv</div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2021/12/08/michele-neurospichiatra-di-villongo-e-i-275mila-euro-a-caduta-libera-li-usero-per-andare-in-analisi/480054/">Michele, neuropsichiatra di Villongo e i 275mila euro a Caduta Libera: “Li userò per andare in analisi”</a>
        
        </div>

        
            <div class="author">
        di Lorenzo Catania
        </div>
    

                <div class="excerpt">
            Michele Marchesi, 29 anni, è dal 5 novembre protagonista da Gerry Scotti
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_480882 news_item_standard_vertical_1 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2018/04/ambulanza-608922.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2018/04/ambulanza-608922.medium.jpg"><img itemprop="image" alt="Ambulanza" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2018/04/ambulanza-608922.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2021/12/08/bergamo-titolare-di-ditta-di-sanificazioni-prende-il-covid-a-crotone-non-so-come-lho-contratto-vaccinatevi/480882/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>4236</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/bergamo-titolare-di-ditta-di-sanificazioni-prende-il-covid-a-crotone-non-so-come-lho-contratto-vaccinatevi/480882/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Bergamo, titolare di ditta di sanificazioni prende il Covid a Crotone: &#8220;Non so come l&#8217;ho contratto, vaccinatevi&#8221;') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/bergamo-titolare-di-ditta-di-sanificazioni-prende-il-covid-a-crotone-non-so-come-lho-contratto-vaccinatevi/480882/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Bergamo, titolare di ditta di sanificazioni prende il Covid a Crotone: &#8220;Non so come l&#8217;ho contratto, vaccinatevi&#8221;').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/bergamo-titolare-di-ditta-di-sanificazioni-prende-il-covid-a-crotone-non-so-come-lho-contratto-vaccinatevi/480882/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/bergamo-titolare-di-ditta-di-sanificazioni-prende-il-covid-a-crotone-non-so-come-lho-contratto-vaccinatevi/480882/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Bergamo, titolare di ditta di sanificazioni prende il Covid a Crotone: &#8220;Non so come l&#8217;ho contratto, vaccinatevi&#8221;') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/bergamo-titolare-di-ditta-di-sanificazioni-prende-il-covid-a-crotone-non-so-come-lho-contratto-vaccinatevi/480882/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/12/08/bergamo-titolare-di-ditta-di-sanificazioni-prende-il-covid-a-crotone-non-so-come-lho-contratto-vaccinatevi/480882/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Bergamo, titolare di ditta di sanificazioni prende il Covid a Crotone: &#8220;Non so come l&#8217;ho contratto, vaccinatevi&#8221;') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">La storia</div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2021/12/08/bergamo-titolare-di-ditta-di-sanificazioni-prende-il-covid-a-crotone-non-so-come-lho-contratto-vaccinatevi/480882/">Bergamo, titolare di ditta di sanificazioni prende il Covid a Crotone: &#8220;Non so come l&#8217;ho contratto, vaccinatevi&#8221;</a>
        
        </div>

        
            <div class="author">
        di Manuela Bergamonti
        </div>
    

                <div class="excerpt">
            Mirko, 41 anni, ha vissuto in Calabria per 4 anni ed è tornato a Bergamo durante la prima ondata per dare il suo contributo alla città. Venti giorni&hellip;
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_481241 news_item_standard_vertical_2 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/07/covid-contagio-foto-prasesh-shiwakoti-lomash-da-unsplash-700862.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/07/covid-contagio-foto-prasesh-shiwakoti-lomash-da-unsplash-700862.medium.jpg"><img itemprop="image" alt="covid contagio (Foto Prasesh Shiwakoti Lomash da Unsplash)" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/07/covid-contagio-foto-prasesh-shiwakoti-lomash-da-unsplash-700862.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2021/12/07/in-crescita-la-curva-epidemica-in-tutta-la-provincia-nessun-ambito-covid-free-i-dati-comune-per-comune/481241/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1421</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/12/07/in-crescita-la-curva-epidemica-in-tutta-la-provincia-nessun-ambito-covid-free-i-dati-comune-per-comune/481241/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('In crescita la curva epidemica in tutta la provincia, nessun Ambito Covid-free &#8211; I dati Comune per Comune') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/07/in-crescita-la-curva-epidemica-in-tutta-la-provincia-nessun-ambito-covid-free-i-dati-comune-per-comune/481241/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('In crescita la curva epidemica in tutta la provincia, nessun Ambito Covid-free &#8211; I dati Comune per Comune').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/12/07/in-crescita-la-curva-epidemica-in-tutta-la-provincia-nessun-ambito-covid-free-i-dati-comune-per-comune/481241/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/07/in-crescita-la-curva-epidemica-in-tutta-la-provincia-nessun-ambito-covid-free-i-dati-comune-per-comune/481241/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('In crescita la curva epidemica in tutta la provincia, nessun Ambito Covid-free &#8211; I dati Comune per Comune') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/07/in-crescita-la-curva-epidemica-in-tutta-la-provincia-nessun-ambito-covid-free-i-dati-comune-per-comune/481241/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/12/07/in-crescita-la-curva-epidemica-in-tutta-la-provincia-nessun-ambito-covid-free-i-dati-comune-per-comune/481241/' + '?share_from=telegram') +'&text='+ encodeURIComponent('In crescita la curva epidemica in tutta la provincia, nessun Ambito Covid-free &#8211; I dati Comune per Comune') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">L'elenco</div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2021/12/07/in-crescita-la-curva-epidemica-in-tutta-la-provincia-nessun-ambito-covid-free-i-dati-comune-per-comune/481241/">In crescita la curva epidemica in tutta la provincia, nessun Ambito Covid-free &#8211; I dati Comune per Comune</a>
        
        </div>

        
    

                <div class="excerpt">
            I Comuni con zero casi sono 91 rispetto ai 107 della scorsa settimana. Alcuni paesi delle Valli Brembana, Seriana Superiore e Valle di Scalve presentano tassi di incidenza&hellip;
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_481290 news_item_standard_vertical_3 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/neve-lombardia-709950.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/neve-lombardia-709950.medium.jpg"><img itemprop="image" alt="Neve Lombardia " class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/12/neve-lombardia-709950.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2021/12/08/neve-in-arrivo-anche-in-pianura/481290/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>3180</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/neve-in-arrivo-anche-in-pianura/481290/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Neve in arrivo anche in pianura') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/neve-in-arrivo-anche-in-pianura/481290/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Neve in arrivo anche in pianura').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/neve-in-arrivo-anche-in-pianura/481290/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/neve-in-arrivo-anche-in-pianura/481290/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Neve in arrivo anche in pianura') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/neve-in-arrivo-anche-in-pianura/481290/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/12/08/neve-in-arrivo-anche-in-pianura/481290/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Neve in arrivo anche in pianura') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Le previsioni</div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2021/12/08/neve-in-arrivo-anche-in-pianura/481290/">Neve in arrivo anche in pianura</a><a class="title-link" title="Guarda le previsioni" href="/meteo/bergamo/"><i class="fas fa-sun"></i> <span>previsioni</span></a> 
        
        </div>

        
    

            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.bergamonews.it/2021/12/04/il-calendario-2022-del-centro-meteo-lombardo-bello-e-utile-per-sostenere-gli-esperti-del-tempo/480033/">Il calendario 2022 del Centro meteo lombardo: bello e utile per sostenere gli esperti del tempo</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_481333 news_item_standard_vertical_4 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/colli-di-san-fermo-709956.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/colli-di-san-fermo-709956.medium.jpg"><img itemprop="image" alt="colli di san fermo" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/12/colli-di-san-fermo-709956.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2021/12/08/neve-nelle-valli-in-citta-e-provincia-per-ora-mista-a-pioggia/481333/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1457</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/neve-nelle-valli-in-citta-e-provincia-per-ora-mista-a-pioggia/481333/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('La prima nevicata di questo inverno a Bergamo e in provincia') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/neve-nelle-valli-in-citta-e-provincia-per-ora-mista-a-pioggia/481333/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('La prima nevicata di questo inverno a Bergamo e in provincia').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/neve-nelle-valli-in-citta-e-provincia-per-ora-mista-a-pioggia/481333/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/neve-nelle-valli-in-citta-e-provincia-per-ora-mista-a-pioggia/481333/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('La prima nevicata di questo inverno a Bergamo e in provincia') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/08/neve-nelle-valli-in-citta-e-provincia-per-ora-mista-a-pioggia/481333/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/12/08/neve-nelle-valli-in-citta-e-provincia-per-ora-mista-a-pioggia/481333/' + '?share_from=telegram') +'&text='+ encodeURIComponent('La prima nevicata di questo inverno a Bergamo e in provincia') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Le precipitazioni</div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2021/12/08/neve-nelle-valli-in-citta-e-provincia-per-ora-mista-a-pioggia/481333/">La prima nevicata di questo inverno a Bergamo e in provincia</a>
        
        </div>

        
    

                <div class="excerpt">
            In mattinata primi fiocchi nelle Valli, nel resto della provincia sono arrivati dopo mezzogiorno
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_fotogallery ">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_153237 news_item_standard_vertical_0 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2011/11/evangelina-il-seno-piu-bello-del-mondo-377507.medium.jpg"><img itemprop="image" alt="Evangelina, il seno più bello del mondo" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2011/11/evangelina-il-seno-piu-bello-del-mondo-377507.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/evangelina-il-seno-piu-bello-del-mondo/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/evangelina-il-seno-piu-bello-del-mondo/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Evangelina, il seno più bello del mondo') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/evangelina-il-seno-piu-bello-del-mondo/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Evangelina, il seno più bello del mondo').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/evangelina-il-seno-piu-bello-del-mondo/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/evangelina-il-seno-piu-bello-del-mondo/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Evangelina, il seno più bello del mondo') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/evangelina-il-seno-piu-bello-del-mondo/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/evangelina-il-seno-piu-bello-del-mondo/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Evangelina, il seno più bello del mondo') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/evangelina-il-seno-piu-bello-del-mondo/">Evangelina, il seno più bello del mondo</a>
        
        </div>

        
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_479946 news_item_standard_vertical_1 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/verdello-camion-si-incastra-e-danneggia-un-ponte-709499.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/verdello-camion-si-incastra-e-danneggia-un-ponte-709499.medium.jpg"><img itemprop="image" alt="Verdello, camion si incastra e danneggia un ponte" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/12/verdello-camion-si-incastra-e-danneggia-un-ponte-709499.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/verdellino-camion-si-incastra-e-danneggia-un-ponte/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>13090</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/verdellino-camion-si-incastra-e-danneggia-un-ponte/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Verdellino, camion si incastra e danneggia un ponte') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/verdellino-camion-si-incastra-e-danneggia-un-ponte/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Verdellino, camion si incastra e danneggia un ponte').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/verdellino-camion-si-incastra-e-danneggia-un-ponte/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/verdellino-camion-si-incastra-e-danneggia-un-ponte/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Verdellino, camion si incastra e danneggia un ponte') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/verdellino-camion-si-incastra-e-danneggia-un-ponte/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/verdellino-camion-si-incastra-e-danneggia-un-ponte/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Verdellino, camion si incastra e danneggia un ponte') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/verdellino-camion-si-incastra-e-danneggia-un-ponte/">Verdellino, camion si incastra e danneggia un ponte</a>
        
        </div>

        
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_481063 news_item_standard_vertical_2 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/oggi-e-un-altro-giorno-massimo-ranieri-al-creberg-709876.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/oggi-e-un-altro-giorno-massimo-ranieri-al-creberg-709876.medium.jpg"><img itemprop="image" alt="&quot;Oggi è un altro giorno&quot;: Massimo Ranieri al Creberg" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/12/oggi-e-un-altro-giorno-massimo-ranieri-al-creberg-709876.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/massimo-ranieri-al-creberg/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/massimo-ranieri-al-creberg/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Massimo Ranieri al Creberg') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/massimo-ranieri-al-creberg/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Massimo Ranieri al Creberg').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/massimo-ranieri-al-creberg/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/massimo-ranieri-al-creberg/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Massimo Ranieri al Creberg') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/massimo-ranieri-al-creberg/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/massimo-ranieri-al-creberg/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Massimo Ranieri al Creberg') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/massimo-ranieri-al-creberg/">Massimo Ranieri al Creberg</a>
        
        </div>

        
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_480269 news_item_standard_vertical_3 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/gli-ambulanti-di-forte-dei-marmi-a-seriate-lo-shopping-piu-glamour-709620.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/gli-ambulanti-di-forte-dei-marmi-a-seriate-lo-shopping-piu-glamour-709620.medium.jpg"><img itemprop="image" alt="&quot;Gli Ambulanti di Forte dei Marmi&quot;, a Seriate lo shopping più glamour" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/12/gli-ambulanti-di-forte-dei-marmi-a-seriate-lo-shopping-piu-glamour-709620.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/gli-ambulanti-di-forte-dei-marmi-a-seriate-lo-shopping-piu-glamour/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/gli-ambulanti-di-forte-dei-marmi-a-seriate-lo-shopping-piu-glamour/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('&#8220;Gli Ambulanti di Forte dei Marmi&#8221;, a Seriate lo shopping più glamour') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/gli-ambulanti-di-forte-dei-marmi-a-seriate-lo-shopping-piu-glamour/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('&#8220;Gli Ambulanti di Forte dei Marmi&#8221;, a Seriate lo shopping più glamour').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/gli-ambulanti-di-forte-dei-marmi-a-seriate-lo-shopping-piu-glamour/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/gli-ambulanti-di-forte-dei-marmi-a-seriate-lo-shopping-piu-glamour/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('&#8220;Gli Ambulanti di Forte dei Marmi&#8221;, a Seriate lo shopping più glamour') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/gli-ambulanti-di-forte-dei-marmi-a-seriate-lo-shopping-piu-glamour/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/gli-ambulanti-di-forte-dei-marmi-a-seriate-lo-shopping-piu-glamour/' + '?share_from=telegram') +'&text='+ encodeURIComponent('&#8220;Gli Ambulanti di Forte dei Marmi&#8221;, a Seriate lo shopping più glamour') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/gli-ambulanti-di-forte-dei-marmi-a-seriate-lo-shopping-piu-glamour/">&#8220;Gli Ambulanti di Forte dei Marmi&#8221;, a Seriate lo shopping più glamour</a>
        
        </div>

        
            <div class="author">
        di Paolo Ghisleni
        </div>
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_481262 news_item_standard_vertical_4 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/classico-soffice-al-caffe-o-in-vasocottura-i-panettoni-artigianali-di-mg2-709946.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/classico-soffice-al-caffe-o-in-vasocottura-i-panettoni-artigianali-di-mg2-709946.medium.jpg"><img itemprop="image" alt="Classico, soffice al caffè o in vasocottura, i panettoni artigianali di MG2" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/12/classico-soffice-al-caffe-o-in-vasocottura-i-panettoni-artigianali-di-mg2-709946.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/classico-soffice-al-caffe-o-in-vasocottura-i-panettoni-artigianali-di-mg2/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/classico-soffice-al-caffe-o-in-vasocottura-i-panettoni-artigianali-di-mg2/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Classico, soffice al caffè o in vasocottura, i panettoni artigianali di MG2') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/classico-soffice-al-caffe-o-in-vasocottura-i-panettoni-artigianali-di-mg2/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Classico, soffice al caffè o in vasocottura, i panettoni artigianali di MG2').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/classico-soffice-al-caffe-o-in-vasocottura-i-panettoni-artigianali-di-mg2/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/classico-soffice-al-caffe-o-in-vasocottura-i-panettoni-artigianali-di-mg2/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Classico, soffice al caffè o in vasocottura, i panettoni artigianali di MG2') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/classico-soffice-al-caffe-o-in-vasocottura-i-panettoni-artigianali-di-mg2/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/classico-soffice-al-caffe-o-in-vasocottura-i-panettoni-artigianali-di-mg2/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Classico, soffice al caffè o in vasocottura, i panettoni artigianali di MG2') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/classico-soffice-al-caffe-o-in-vasocottura-i-panettoni-artigianali-di-mg2/">Classico, soffice al caffè o in vasocottura, i panettoni artigianali di MG2</a>
        
        </div>

        
            <div class="author">
        di Paolo Ghisleni
        </div>
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_video ">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_480867 news_item_standard_vertical_0 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="&#8220;Laetitia&#8221;: in un libro la vera storia di Letizia Milesi" src="https://img.youtube.com/vi/J9EOwZNRVzo/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/laetitia-in-un-libro-la-vera-storia-di-letizia-milesi/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/laetitia-in-un-libro-la-vera-storia-di-letizia-milesi/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('&#8220;Laetitia&#8221;: in un libro la vera storia di Letizia Milesi') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/laetitia-in-un-libro-la-vera-storia-di-letizia-milesi/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('&#8220;Laetitia&#8221;: in un libro la vera storia di Letizia Milesi').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/laetitia-in-un-libro-la-vera-storia-di-letizia-milesi/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/laetitia-in-un-libro-la-vera-storia-di-letizia-milesi/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('&#8220;Laetitia&#8221;: in un libro la vera storia di Letizia Milesi') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/laetitia-in-un-libro-la-vera-storia-di-letizia-milesi/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/laetitia-in-un-libro-la-vera-storia-di-letizia-milesi/' + '?share_from=telegram') +'&text='+ encodeURIComponent('&#8220;Laetitia&#8221;: in un libro la vera storia di Letizia Milesi') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/laetitia-in-un-libro-la-vera-storia-di-letizia-milesi/">&#8220;Laetitia&#8221;: in un libro la vera storia di Letizia Milesi</a>
        
        </div>

        
            <div class="author">
        di Luca Samotti
        </div>
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_479896 news_item_standard_vertical_1 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Gleno, a quasi cent’anni di distanza un video ricorda la tragedia" src="https://img.youtube.com/vi/JKcvD_FfEiE/0.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/gleno-a-quasi-centanni-di-distanza-un-video-ricorda-la-tragedia/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>29</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/gleno-a-quasi-centanni-di-distanza-un-video-ricorda-la-tragedia/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Gleno, a quasi cent’anni di distanza un video ricorda la tragedia') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/gleno-a-quasi-centanni-di-distanza-un-video-ricorda-la-tragedia/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Gleno, a quasi cent’anni di distanza un video ricorda la tragedia').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/gleno-a-quasi-centanni-di-distanza-un-video-ricorda-la-tragedia/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/gleno-a-quasi-centanni-di-distanza-un-video-ricorda-la-tragedia/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Gleno, a quasi cent’anni di distanza un video ricorda la tragedia') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/gleno-a-quasi-centanni-di-distanza-un-video-ricorda-la-tragedia/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/gleno-a-quasi-centanni-di-distanza-un-video-ricorda-la-tragedia/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Gleno, a quasi cent’anni di distanza un video ricorda la tragedia') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/gleno-a-quasi-centanni-di-distanza-un-video-ricorda-la-tragedia/">Gleno, a quasi cent’anni di distanza un video ricorda la tragedia</a>
        
        </div>

        
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_480753 news_item_standard_vertical_2 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Sequestrano e picchiano un uomo: 3 arresti" src="https://img.youtube.com/vi/RElkDOyMLsI/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/sequestrano-e-picchiano-un-uomo-3-arresti/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/sequestrano-e-picchiano-un-uomo-3-arresti/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Sequestrano e picchiano un uomo: 3 arresti') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/sequestrano-e-picchiano-un-uomo-3-arresti/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Sequestrano e picchiano un uomo: 3 arresti').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/sequestrano-e-picchiano-un-uomo-3-arresti/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/sequestrano-e-picchiano-un-uomo-3-arresti/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Sequestrano e picchiano un uomo: 3 arresti') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/sequestrano-e-picchiano-un-uomo-3-arresti/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/sequestrano-e-picchiano-un-uomo-3-arresti/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Sequestrano e picchiano un uomo: 3 arresti') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/sequestrano-e-picchiano-un-uomo-3-arresti/">Sequestrano e picchiano un uomo: 3 arresti</a>
        
        </div>

        
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_480871 news_item_standard_vertical_3 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="I ragazzi con disabilità di Treviolo al lavoro nelle attività del paese" src="https://img.youtube.com/vi/TnmArjlvoAk/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/i-ragazzi-con-disabilita-di-treviolo-al-lavoro-nelle-attivita-del-paese/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>3</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/i-ragazzi-con-disabilita-di-treviolo-al-lavoro-nelle-attivita-del-paese/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('I ragazzi con disabilità di Treviolo al lavoro nelle attività del paese') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/i-ragazzi-con-disabilita-di-treviolo-al-lavoro-nelle-attivita-del-paese/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('I ragazzi con disabilità di Treviolo al lavoro nelle attività del paese').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/i-ragazzi-con-disabilita-di-treviolo-al-lavoro-nelle-attivita-del-paese/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/i-ragazzi-con-disabilita-di-treviolo-al-lavoro-nelle-attivita-del-paese/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('I ragazzi con disabilità di Treviolo al lavoro nelle attività del paese') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/i-ragazzi-con-disabilita-di-treviolo-al-lavoro-nelle-attivita-del-paese/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/i-ragazzi-con-disabilita-di-treviolo-al-lavoro-nelle-attivita-del-paese/' + '?share_from=telegram') +'&text='+ encodeURIComponent('I ragazzi con disabilità di Treviolo al lavoro nelle attività del paese') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout"></div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/i-ragazzi-con-disabilita-di-treviolo-al-lavoro-nelle-attivita-del-paese/">I ragazzi con disabilità di Treviolo al lavoro nelle attività del paese</a>
        
        </div>

        
            <div class="author">
        di Manuela Bergamonti
        </div>
    

                <div class="excerpt">
            Al lavoro nei bar, aziende, negozi, studi professionali di Treviolo. Grazie a Treviva Inclusiva, il festival dedicato all'inclusione organizzato dal Comune di Treviolo, i ragazzi con disabilità sperimentano&hellip;
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_163211 news_item_standard_vertical_4 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Londra 2012, la cerimonia di apertura" src="https://img.youtube.com/vi/IKcn6l6wf8k/0.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/londra-2012-la-cerimonia-di-apertura/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>30</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/londra-2012-la-cerimonia-di-apertura/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Londra 2012, la cerimonia di apertura') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/londra-2012-la-cerimonia-di-apertura/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Londra 2012, la cerimonia di apertura').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/londra-2012-la-cerimonia-di-apertura/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/londra-2012-la-cerimonia-di-apertura/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Londra 2012, la cerimonia di apertura') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/londra-2012-la-cerimonia-di-apertura/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/londra-2012-la-cerimonia-di-apertura/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Londra 2012, la cerimonia di apertura') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Olimpiadi</div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/londra-2012-la-cerimonia-di-apertura/">Londra 2012, la cerimonia di apertura</a>
        
        </div>

        
    

                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                

    </div>
</div>
<script>

    // ver 2
    if (typeof jQuery().slick != 'function') {

    slick_callers.push(popolariPostsSlickpiu_popolari_widget_1639107197128);

    } else {

        // altrimenti eseguiamo subito
        popolariPostsSlickpiu_popolari_widget_1639107197128();

    }

    function popolariPostsSlickpiu_popolari_widget_1639107197128() {

        edinews_console_log("popolariPostsSlick");

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1639107197128 .tab_panel").slick({

            slidesToShow: 1,
            slidesToScroll: 1,
            infinite: false,
            arrows: true,
            dots: true
        });

    }

    jQuery(".edinews_widget_popolari_piu_popolari_widget_1639107197128 .popolari_tabs .tab a").click(function(e) {

        e.preventDefault();

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1639107197128 .tab_panel").removeClass('tab_panel_visible');
        jQuery(".edinews_widget_popolari_piu_popolari_widget_1639107197128 .tab_panel."+jQuery(this).attr("data-tab")).addClass('tab_panel_visible').slick('refresh');

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1639107197128 .tab").removeClass('tab_selected');
        jQuery(this).parent().addClass('tab_selected');


    });

    if (typeof myLazyLoadPicture !== 'undefined') {
        myLazyLoadPicture.update();
    }




</script>
<!-- fine edinews popolari widget  --><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-HALFPAGE-01"  id='div-gpt-ad-PN-HALFPAGE-01_454' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-HALFPAGE-01_454").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-01`, [320,100], 'div-gpt-ad-PN-HALFPAGE-01_454').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-01_454'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-HALFPAGE-01_454");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-04"  id='div-gpt-ad-PN-BOXFULL-04_220' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-04_220").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-04`, [300,250], 'div-gpt-ad-PN-BOXFULL-04_220').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300,250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-04_220'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-04_220");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><!-- widget edinews_same_city_posts_widget twig:widgets/EdiNewsStessaCittaWidget-box.twig--><!-- inizio edinews stessa citta  / apertura evidenze -->
    <div class="edinews_widget edinews_widget_latest_news edinews_widget_same_city  edinews_same_city_posts_widget-4 ">
        <div class="container">
            <div class="widget_header">
                <div class="row">
                    <div class="col-12">
                        <div class="widget_title">
                            <a href="">
                        <span class="site_short_name">
                            
                        </span>
                                Della stessa città
                            </a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="newsitems_container" id="newsitems_container_widget_dalla_stessa_citta_tag_category_del_post_visualizzato_1639107198050">
                                                    <div class="item item_0 first">

                        <!-- inizio news item standard horizontal -->
<div class="news_item news_item_standard_horizontal news_item_standard_horizontal_481546 news_item_standard_horizontal_0 chrono ">
    <div class="row no-gutters">
                <div class="image_wrapper col-6 col-md-12 pr-md-0 col-lg-6 pr-lg-5">

            <div class="image_container image_container_80 image_container_md_40 image_container_lg_80 has_link cover">
                <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/colognola-710021.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/colognola-710021.medium.jpg"><img itemprop="image" alt="colognola " class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/12/colognola-710021.large.jpg"/></picture>

                <span class="image_icon_markup">
                    
                </span>
                <a href="https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/"></a>

                            </div>


            <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Colognola: 700mila euro per provare a creare una nuova piazza') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Colognola: 700mila euro per provare a creare una nuova piazza').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Colognola: 700mila euro per provare a creare una nuova piazza') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Colognola: 700mila euro per provare a creare una nuova piazza') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>        </div>
                <div class="text_part_wrapper  col-6 pl-3 col-md-12 pl-md-0 col-lg-6 ">
            <div class="text_part expand_title_link">
                <div class="shout">A bergamo</div>
                <div class="title">
                    
                    <a href="https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/">Colognola: 700mila euro per provare a creare una nuova piazza</a>
        
                </div>

                
    

                                    <div class="excerpt">
                        Verranno rifatti gli attraversamenti pedonali, riqualificate l'illuminazione pubblica e l'area attorno al monumento dei caduti, sistemata la piazzatta del borgo storico, piantati alberi e installate panchine
                    </div>
                            </div>
        </div>

    </div>
        
    </div>
<!-- fine news items standard horizontal -->

                    </div>
                                    <div class="item item_1 not_first">

                        <!-- inizio news item standard horizontal -->
<div class="news_item news_item_standard_horizontal news_item_standard_horizontal_481019 news_item_standard_horizontal_1 chrono ">
    <div class="row no-gutters">
                <div class="image_wrapper col-6 col-md-12 pr-md-0 col-lg-6 pr-lg-5">

            <div class="image_container image_container_80 image_container_md_40 image_container_lg_80 has_link cover">
                <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/giorgia-borsa-710081.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/giorgia-borsa-710081.medium.jpg"><img itemprop="image" alt="Giorgia borsa " class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/12/giorgia-borsa-710081.large.jpg"/></picture>

                <span class="image_icon_markup">
                    
                </span>
                <a href="https://www.bergamonews.it/2021/12/10/a-giorgia-la-borsa-bergamasca-realizzata-dagli-scarti-delle-mele-il-premio-per-la-moda-etica/481019/"></a>

                            </div>


            <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/a-giorgia-la-borsa-bergamasca-realizzata-dagli-scarti-delle-mele-il-premio-per-la-moda-etica/481019/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('A Giorgia, la borsa bergamasca realizzata dagli scarti delle mele, il premio per la moda etica') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/a-giorgia-la-borsa-bergamasca-realizzata-dagli-scarti-delle-mele-il-premio-per-la-moda-etica/481019/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('A Giorgia, la borsa bergamasca realizzata dagli scarti delle mele, il premio per la moda etica').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/a-giorgia-la-borsa-bergamasca-realizzata-dagli-scarti-delle-mele-il-premio-per-la-moda-etica/481019/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/a-giorgia-la-borsa-bergamasca-realizzata-dagli-scarti-delle-mele-il-premio-per-la-moda-etica/481019/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('A Giorgia, la borsa bergamasca realizzata dagli scarti delle mele, il premio per la moda etica') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/a-giorgia-la-borsa-bergamasca-realizzata-dagli-scarti-delle-mele-il-premio-per-la-moda-etica/481019/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/12/10/a-giorgia-la-borsa-bergamasca-realizzata-dagli-scarti-delle-mele-il-premio-per-la-moda-etica/481019/' + '?share_from=telegram') +'&text='+ encodeURIComponent('A Giorgia, la borsa bergamasca realizzata dagli scarti delle mele, il premio per la moda etica') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>        </div>
                <div class="text_part_wrapper  col-6 pl-3 col-md-12 pl-md-0 col-lg-6 ">
            <div class="text_part expand_title_link">
                <div class="shout">Della miomojo</div>
                <div class="title">
                    
                    <a href="https://www.bergamonews.it/2021/12/10/a-giorgia-la-borsa-bergamasca-realizzata-dagli-scarti-delle-mele-il-premio-per-la-moda-etica/481019/">A Giorgia, la borsa bergamasca realizzata dagli scarti delle mele, il premio per la moda etica</a>
        
                </div>

                
    

                                    <div class="excerpt">
                        Il secchiello in pelle di mela e fodera in bottiglie di plastica riciclate, l'azienda bergamasca ha vinto il PETA Germany Vegan Fashion Award
                    </div>
                            </div>
        </div>

    </div>
        
    </div>
<!-- fine news items standard horizontal -->

                    </div>
                                    <div class="item item_2 not_first">

                        <!-- inizio news item standard horizontal -->
<div class="news_item news_item_standard_horizontal news_item_standard_horizontal_481425 news_item_standard_horizontal_2 chrono ">
    <div class="row no-gutters">
                <div class="image_wrapper col-6 col-md-12 pr-md-0 col-lg-6 pr-lg-5">

            <div class="image_container image_container_80 image_container_md_40 image_container_lg_80 has_link cover">
                <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/generico-dicembre-2021-710015.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/generico-dicembre-2021-710015.medium.jpg"><img itemprop="image" alt="Generico dicembre 2021" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/12/generico-dicembre-2021-710015.large.jpg"/></picture>

                <span class="image_icon_markup">
                    
                </span>
                <a href="https://www.bergamonews.it/2021/12/10/scatole-di-natale-un-regalo-un-dolce-e-un-biglietto-a-chi-ne-ha-bisogno/481425/"></a>

                            </div>


            <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/scatole-di-natale-un-regalo-un-dolce-e-un-biglietto-a-chi-ne-ha-bisogno/481425/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Scatole di Natale: un regalo, un dolce e un biglietto a chi ne ha bisogno') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/scatole-di-natale-un-regalo-un-dolce-e-un-biglietto-a-chi-ne-ha-bisogno/481425/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Scatole di Natale: un regalo, un dolce e un biglietto a chi ne ha bisogno').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/scatole-di-natale-un-regalo-un-dolce-e-un-biglietto-a-chi-ne-ha-bisogno/481425/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/scatole-di-natale-un-regalo-un-dolce-e-un-biglietto-a-chi-ne-ha-bisogno/481425/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Scatole di Natale: un regalo, un dolce e un biglietto a chi ne ha bisogno') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/scatole-di-natale-un-regalo-un-dolce-e-un-biglietto-a-chi-ne-ha-bisogno/481425/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/12/10/scatole-di-natale-un-regalo-un-dolce-e-un-biglietto-a-chi-ne-ha-bisogno/481425/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Scatole di Natale: un regalo, un dolce e un biglietto a chi ne ha bisogno') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>        </div>
                <div class="text_part_wrapper  col-6 pl-3 col-md-12 pl-md-0 col-lg-6 ">
            <div class="text_part expand_title_link">
                <div class="shout">Una buona azione</div>
                <div class="title">
                    
                    <a href="https://www.bergamonews.it/2021/12/10/scatole-di-natale-un-regalo-un-dolce-e-un-biglietto-a-chi-ne-ha-bisogno/481425/">Scatole di Natale: un regalo, un dolce e un biglietto a chi ne ha bisogno</a>
        
                </div>

                
            <div class="author">
        di Manuela Bergamonti
        </div>
    

                                    <div class="excerpt">
                        L'iniziativa benefica vede protagonisti i cittadini che vogliono fare un presente a persone in situazioni di fragilità. Tanti i punti raccolta, gli enti e le associazioni che distribuiranno&hellip;
                    </div>
                            </div>
        </div>

    </div>
        
    </div>
<!-- fine news items standard horizontal -->

                    </div>
                

            </div>

        </div>

    </div>


<!-- fine edinews stessa citta  --><!-- widget edinews_aperture_evidenze_widget twig:widgets/EdiNewsStessaCittaWidget-box.twig--><!-- inizio edinews stessa citta  / apertura evidenze -->
    <div class="edinews_widget edinews_widget_latest_news edinews_widget_same_city  edinews_aperture_evidenze_widget-3 ">
        <div class="container">
            <div class="widget_header">
                <div class="row">
                    <div class="col-12">
                        <div class="widget_title">
                            <a href="">
                        <span class="site_short_name">
                            
                        </span>
                                Dalla home
                            </a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="newsitems_container" id="newsitems_container_widget_aperture_ed_evidenze_1639107198115">
                                                    <div class="item item_0 first">

                        <!-- inizio news item standard horizontal -->
<div class="news_item news_item_standard_horizontal news_item_standard_horizontal_481666 news_item_standard_horizontal_1 menabo ">
    <div class="row no-gutters">
                <div class="image_wrapper col-6 col-md-12 pr-md-0 col-lg-6 pr-lg-5">

            <div class="image_container image_container_80 image_container_md_40 image_container_lg_80 has_link cover">
                <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/atalanta-villarreal-2-3-il-film-della-partita-710077.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/atalanta-villarreal-2-3-il-film-della-partita-710077.medium.jpg"><img itemprop="image" alt="Atalanta-Villarreal 2-3, il film della partita" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/12/atalanta-villarreal-2-3-il-film-della-partita-710077.large.jpg"/></picture>

                <span class="image_icon_markup">
                    
                </span>
                <a href="https://www.bergamonews.it/2021/12/10/atalanta-ciao-ciao-champions-con-rabbia-ma-anche-orgoglio/481666/"></a>

                            </div>


            <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/atalanta-ciao-ciao-champions-con-rabbia-ma-anche-orgoglio/481666/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Atalanta, ciao ciao Champions: con rabbia, ma anche orgoglio') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/atalanta-ciao-ciao-champions-con-rabbia-ma-anche-orgoglio/481666/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Atalanta, ciao ciao Champions: con rabbia, ma anche orgoglio').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/atalanta-ciao-ciao-champions-con-rabbia-ma-anche-orgoglio/481666/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/atalanta-ciao-ciao-champions-con-rabbia-ma-anche-orgoglio/481666/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Atalanta, ciao ciao Champions: con rabbia, ma anche orgoglio') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/atalanta-ciao-ciao-champions-con-rabbia-ma-anche-orgoglio/481666/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/12/10/atalanta-ciao-ciao-champions-con-rabbia-ma-anche-orgoglio/481666/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Atalanta, ciao ciao Champions: con rabbia, ma anche orgoglio') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>        </div>
                <div class="text_part_wrapper  col-6 pl-3 col-md-12 pl-md-0 col-lg-6 ">
            <div class="text_part expand_title_link">
                <div class="shout">ApPunti&Virgole</div>
                <div class="title">
                    
                    <a href="https://www.bergamonews.it/2021/12/10/atalanta-ciao-ciao-champions-con-rabbia-ma-anche-orgoglio/481666/">Atalanta, ciao ciao Champions: con rabbia, ma anche orgoglio</a>
        
                </div>

                
            <div class="author">
        di Alberto Porfidia
        </div>
    

                            </div>
        </div>

    </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.bergamonews.it/2021/12/09/gasp-partiti-malissimo-far-meglio-era-nelle-nostre-corde/481660/">Gasp: &#8220;Partiti malissimo, far meglio era nelle nostre corde&#8221;</a></li>
                    <li><a href="https://www.bergamonews.it/2021/12/09/muriel-e-malinovskyi-danno-la-scossa-toloi-tra-i-pochi-a-salvarsi/481646/">Muriel e Malinovskyi danno la scossa, Toloi tra i pochi a salvarsi</a></li>
                    <li><a href="https://www.bergamonews.it/2021/12/09/primo-tempo-da-dimenticare-il-villarreal-vince-3-2-latalanta-retrocede-in-europa-league/481648/">Primo tempo da dimenticare, il Villarreal vince 3-2: l&#8217;Atalanta &#8220;retrocede&#8221; in Europa League</a></li>
        
    </ul>


    </div>
<!-- fine news items standard horizontal -->

                    </div>
                                    <div class="item item_1 not_first">

                        <!-- inizio news item standard horizontal -->
<div class="news_item news_item_standard_horizontal news_item_standard_horizontal_481426 news_item_standard_horizontal_2 menabo ">
    <div class="row no-gutters">
                <div class="image_wrapper col-6 col-md-12 pr-md-0 col-lg-6 pr-lg-5">

            <div class="image_container image_container_80 image_container_md_40 image_container_lg_80 has_link cover">
                <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/sciopero-generale-16-dicembre-2021-709971.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/12/sciopero-generale-16-dicembre-2021-709971.medium.jpg"><img itemprop="image" alt="sciopero generale 16 dicembre 2021" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/12/sciopero-generale-16-dicembre-2021-709971.large.jpg"/></picture>

                <span class="image_icon_markup">
                    
                </span>
                <a href="https://www.bergamonews.it/2021/12/10/mentre-arriva-lo-stop-cgil-e-uil-da-una-parte-cisl-dallaltra-spiegano-i-si-e-i-no-allo-sciopero-generale/481426/"></a>

                            </div>


            <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/mentre-arriva-lo-stop-cgil-e-uil-da-una-parte-cisl-dallaltra-spiegano-i-si-e-i-no-allo-sciopero-generale/481426/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Mentre arriva lo stop, Cgil e Uil da una parte, Cisl dall’altra, spiegano i Sì  e i No allo sciopero generale') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/mentre-arriva-lo-stop-cgil-e-uil-da-una-parte-cisl-dallaltra-spiegano-i-si-e-i-no-allo-sciopero-generale/481426/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Mentre arriva lo stop, Cgil e Uil da una parte, Cisl dall’altra, spiegano i Sì  e i No allo sciopero generale').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/mentre-arriva-lo-stop-cgil-e-uil-da-una-parte-cisl-dallaltra-spiegano-i-si-e-i-no-allo-sciopero-generale/481426/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/mentre-arriva-lo-stop-cgil-e-uil-da-una-parte-cisl-dallaltra-spiegano-i-si-e-i-no-allo-sciopero-generale/481426/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Mentre arriva lo stop, Cgil e Uil da una parte, Cisl dall’altra, spiegano i Sì  e i No allo sciopero generale') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/12/10/mentre-arriva-lo-stop-cgil-e-uil-da-una-parte-cisl-dallaltra-spiegano-i-si-e-i-no-allo-sciopero-generale/481426/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/12/10/mentre-arriva-lo-stop-cgil-e-uil-da-una-parte-cisl-dallaltra-spiegano-i-si-e-i-no-allo-sciopero-generale/481426/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Mentre arriva lo stop, Cgil e Uil da una parte, Cisl dall’altra, spiegano i Sì  e i No allo sciopero generale') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>        </div>
                <div class="text_part_wrapper  col-6 pl-3 col-md-12 pl-md-0 col-lg-6 ">
            <div class="text_part expand_title_link">
                <div class="shout">Sindacati divisi</div>
                <div class="title">
                    
                    <a href="https://www.bergamonews.it/2021/12/10/mentre-arriva-lo-stop-cgil-e-uil-da-una-parte-cisl-dallaltra-spiegano-i-si-e-i-no-allo-sciopero-generale/481426/">Mentre arriva lo stop, Cgil e Uil da una parte, Cisl dall’altra, spiegano i Sì  e i No allo sciopero generale</a>
        
                </div>

                
    

                                    <div class="excerpt">
                        A rimarcare la lontananza della Cisl dalla posizione unitaria di Cgil e Uil è il segretario della Fim Cisl, il bergamasco Roberto Benaglia. Per raggiungere la manifestazione in&hellip;
                    </div>
                            </div>
        </div>

    </div>
        
    </div>
<!-- fine news items standard horizontal -->

                    </div>
                

            </div>

        </div>

    </div>


<!-- fine edinews stessa citta  --><div class="ads hide-mobile"><div class="ads-container pct2">
    

<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_868">
<script type='text/javascript'>
if (jQuery("#div-pct-ad-box02_868").is(":visible")  && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	//OA_show(18);   --- Modificato per home in chunk
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "18");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box02_868').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box02_868').appendChild(script);
	}

}
</script>
<!-- PCT Banner2 child -->
</div>

</div>
</div><div class="ads hide-mobile"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-09"  id='div-gpt-ad-PN-BOXFULL-09_950' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-09_950").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-09`, [320,100], 'div-gpt-ad-PN-BOXFULL-09_950').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[320,100]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-09_950'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-09_950");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><div class="ads hide-mobile"><div class="ads-container pct2">
    

<div class="pct-banner" data-name="PCT-BOX-03" id="div-pct-ad-box03_1000">
<script type='text/javascript'>
if (jQuery("#div-pct-ad-box03_1000").is(":visible")  && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	//OA_show(18);   --- Modificato per home in chunk
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "1502");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box03_1000').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box03_1000').appendChild(script);
	}

}
</script>
</div>

</div>
</div></div>            </aside>
        </div>
    </main>

        <div class="ads hide-desktop">
            <div class="ads-container load-more">
    

<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_422">
<script type='text/javascript'>
if (jQuery("#div-pct-ad-box02_422").is(":visible")  && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	//OA_show(18);   --- Modificato per home in chunk
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "18");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box02_422').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box02_422').appendChild(script);
	}

}
</script>
<!-- PCT Banner2 child -->
</div>

</div>
        </div>

        </div> <!-- fine div.container.page -->

        
        	<div class="custom-newsletter-container">
		<h4 class="title">NEWSLETTER</h4>
		<p class="subtext">Notizie e approfondimenti quotidiani sulla tua città.</p>
		<a href="https://www.bergamonews.it/iscriviti-alla-nostra-newsletter/">ISCRIVITI <i class="fas fa-angle-double-right"></i></a>
	</div>
	
            <div class="menu-container">
    <div class="main-menu">
        <ul>
                                    <li class="menu-item is-megamenu" id="menu-item-menu">
                            <a href="#">
                                <span>menu</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-comuni">
                            <a href="#">
                                <span>comuni</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-bgy">
                            <a href="#">
                                <span>bgy</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-servizi">
                            <a href="#">
                                <span>servizi</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-megamenu" id="menu-item-cerca">
                            <a href="#">
                                <span>cerca</span>
                                                                <i class="fas fa-search"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                    
        </ul>

    </div>

    <div class="menu-right-part">
        

	<div class="custom-menu-right-container">
        <!--a href="/iscriviti-alla-nostra-newsletter/">
            <span>Newsletter</span>

        </a-->
		<a href="/meteo/bergamo/">Meteo</a>
	<a href="/friends/">Friends!</a>
<!--			<a>Friends</a> -->
	</div>
        <div class="social-menu-container">
            <div class="menu-virgola menu-item is-megamenu">
                <a href="#"><img src="https://www.bergamonews.it/wp-content/themes/edinews/assets/img/menu-virgola.png" /></a>
                <div class="sub-menu-item">
                    <div class="sub-menu-container">
                        <!-- contents loaded via ajax -->
                    </div>
                </div>

            </div>
            <div class="social-icons">
                

                <div class="menu-item is-item"><span>seguici su</span>
<!--                    <ul class="topbar-social-list">-->
<!--                        --><!---->
<!--                            <li>--><!--</li>-->
<!--                            --><!--                    </ul>-->
                    <div class="sub-menu-item">
                                                    <ul>
                                
                                    <li class="social_background facebook">
                                        <a href="https://www.facebook.com/Bergamonews" target="_blank">
                                            <span class="icon"><i class="fab fa-facebook-f"></i></span>

                                                                                        <span class="text">seguici su facebook</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background twitter">
                                        <a href="https://twitter.com/bergamonews" target="_blank">
                                            <span class="icon"><i class="fab fa-twitter"></i></span>

                                                                                        <span class="text">seguici su twitter</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background instagram">
                                        <a href="https://www.instagram.com/bergamonews/" target="_blank">
                                            <span class="icon"><i class="fab fa-instagram"></i></span>

                                                                                        <span class="text">seguici su instagram</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background youtube">
                                        <a href="https://www.youtube.com/user/Bergamonews" target="_blank">
                                            <span class="icon"><i class="fab fa-youtube"></i></span>

                                                                                        <span class="text">seguici su youtube</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background telegram">
                                        <a href="https://t.me/bergamonews0" target="_blank">
                                            <span class="icon"><i class="fab fa-telegram"></i></span>

                                                                                        <span class="text">seguici su telegram</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background rss">
                                        <a href="/feed/" target="_blank">
                                            <span class="icon"><i class="fas fa-rss"></i></span>

                                                                                        <span class="text">feed rss</span>
                                        </a>
                                    </li>

                                                                </ul>
                                            </div>
                </div>

            </div>
        </div>
        <div class="accedi-menu-container">
            <div class="menu-item is-menu">
                
                    <a href="https://www.bergamonews.it/wp-login.php">accedi</a>

                
            </div>
        </div>
    </div>

    <div class="date-container">
        <span></span>
        <script>

            const oDateContainer=document.querySelector('.date-container span');
            oDateContainer.innerHTML=WebDate();

        </script>
                <div class="ultima_modifica">
            Ultimo aggiornamento
            <span>10/12/2021 4:07</span>
        </div>
            </div>
</div>
<script>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</script>

            <section class="sidebar_above_footer">
            <div data-name="Sidebar prima del footer" class="widget_area"><div class="ads hide-desktop"><div class="ads-container pct2">
    

<div class="pct-banner" data-name="PCT-BOX-03" id="div-pct-ad-box03_150">
<script type='text/javascript'>
if (jQuery("#div-pct-ad-box03_150").is(":visible")  && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	//OA_show(18);   --- Modificato per home in chunk
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "1502");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box03_150').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box03_150').appendChild(script);
	}

}
</script>
</div>

</div>
</div></div>        </section>
            <footer>
        
            <div class="container">
    <div class="logo">
        <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/logo-chiaro-1-2-1.png" alt="BergamoNews" />
        <div class="icons icons-mobile icons-rounded d-lg-none">
            <ul>
                                        <li><a href="https://www.facebook.com/Bergamonews" target="_blank">
                            <i class="fab fa-facebook-f"></i>
                            <span>facebook</span>
                        </a></li>
                
                                    <li><a href="https://twitter.com/bergamonews" target="_blank">
                            <i class="fab fa-twitter"></i>
                            <span>twitter</span>
                        </a></li>
                
                                    <li><a href="https://www.instagram.com/bergamonews/" target="_blank">

                            <i class="fab fa-instagram"></i>
                            <span>instagram</span>
                        </a></li>
                
                                    <li><a href="/feed/" target="_blank">
                            <i class="fas fa-rss"></i>
                            <span>Feed rss</span>
                        </a></li>
                
            </ul>
        </div>
    </div>
    <div class="menu d-lg-none">



        <ul>


                        

					            <li><a href="https://www.bergamonews.it/invio-contributo/">invia notizia</a></li>
			            

					            <li><a href="https://www.bergamonews.it/segnala-evento/">segnala evento</a></li>
			            

					            

					            

					            

					            <li><a href="https://www.bergamonews.it/redazione/">contatti</a></li>
			            

					            			<li><a href="/presentazione/Comunicazione_2021.pdf" target="_BLANK">pubblicit&agrave;</a></li>
        </ul>


    </div>
    <div class="descriptions">
        <p class="site_name">BergamoNews</p>
        <p class="copyrights">Copyright &copy; 2005 - 2021 - Testata associata ANSO</p>
<p class="site_trademark">Bergamonews è un marchio di bergamonews srl</p>
<p class="site_address">Via Verdi, 4 - 24100 bergamo P.I. 03480700164</p>
<p class="eb_info">Sede Redazione: Via Maj, 3, 24121 - <a href="tel:+39035211607">Tel. 035-211607</a> Fax 035-232841  - <a href="mailto:redazione@bergamonews.it">Mail: redazione@bergamonews.it</a></p>
<p class="marketing_info">Ufficio Marketing: <a href="tel:+390353831504">Tel. 035-3831504</a> - <a href="mailto:marketing@bergamonews.it">Mail: marketing@bergamonews.it</a></p>

    </div>
    <div class="icons d-none d-lg-block">
        <ul>
                            <li><a href="https://www.bergamonews.it/invio-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                    <span>invia notizia</span>
                    </a></li>
            
                            <li><a href="https://www.bergamonews.it/segnala-evento/" target="_blank">
                        <i class="fas fa-bullhorn"></i>
                        <span>segnala evento</span>
                    </a></li>
            
            
            
                            <li><a href="/feed/" target="_blank">
                        <i class="fas fa-rss"></i>
                    <span>Feed rss</span>
                    </a></li>
            
                        <li><a href="https://www.facebook.com/Bergamonews" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                <span>facebook</span>
                </a></li>
            
                            <li><a href="https://twitter.com/bergamonews" target="_blank">
                        <i class="fab fa-twitter"></i>
                        <span>twitter</span>
                    </a></li>
            
                            <li><a href="https://www.instagram.com/bergamonews/" target="_blank"><i class="fab fa-instagram"></i>

                    <span>instagram</span>
                    </a></li>
            
                            <li><a href="https://www.bergamonews.it/redazione/" target="_blank"><i class="far fa-envelope"></i>

                        <span>contatti</span>
                    </a></li>
            
                           <li><a href="/presentazione/Comunicazione_2021.pdf" target="_blank"><i class="fas fa-chart-line"></i>

                        <span>pubblicità</span>
                    </a></li>
           


        </ul>
    </div>
    <div class="footer_legal_menu">
        <ul>

            <li><a href="https://www.bergamonews.it/cookie/">Informativa cookie</a></li>
            <li><a href="#" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Impostazioni cookies</a></li>
            <li><a href="https://www.bergamonews.it/privacy/">Informativa Privacy</a></li>
            <li><a href="">Copyright</a></li>

        </ul>
		 <br>
		 <ul>

            <li><a href="/editorial-policy/">Editorial Policy</a></li>
            <li><a href="/trasparency-statement/">Trasparency Statement</a></li>

        </ul>

    </div>
    <div class="global_partner">
        <strong>partner</strong>
        <a href="https://presscommtech.com/" target="_blank">PressComm Tech</a>
    </div>
</div>
            </footer>
        </div><!-- fine page bottom -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.bergamonews.it/wp-admin/admin-ajax.php";
</script>

	<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bergamonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/js/bootstrap-datepicker.js?ver=5.6.6' id='bootstrap-datepicker-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/locales/bootstrap-datepicker.it.min.js?ver=5.6.6' id='bootstrap-datepicker-locale-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/slick_loader.js?ver=5.6.6' id='slick-loader-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/init.js?ver=1626862634' id='init-script-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/picturefill.min.js?ver=5.6.6' id='picture-fill-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/flickity_loader.js?ver=1609349578' id='flickity-loader-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-includes/js/wp-embed.min.js?ver=5.6.6' id='wp-embed-js'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
    if (lin_cookie)
    {
        jQuery.ajax({
            dataType: "json",
            url: "https://www.bergamonews.it/wp-admin/admin-ajax.php",
            data: { action : 'edinews_get_admin_bar', link: 'https://www.bergamonews.it/2021/12/10/colognola-700mila-euro-per-provare-a-creare-una-nuova-piazza/481546/', ttid: '' },
            success: function(data, textStatus, jqXHR) {
                if ( data.success )
                {
                    jQuery("body").append(data.html);
                    jQuery("body").addClass("logged-in admin-bar");
                }
            }
        });
    }

</script>

</body>
</html>