<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, viewport-fit=cover">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<script>
    // Picture element HTML5 shiv
    document.createElement( "picture" );
</script>

<!-- intersection observer polyfill -->
<script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il Gruppo FAI della Bassa Bergamasca, attivo da quasi tre anni sul territorio, ha organizzato le giornate di quest’anno a Romano di Lombardia in collaborazione con il sindaco Sebastian Nicoli, con l’Assessore alla Cultura Chiara Brignoli e il personale dell’Ufficio Cultura del Comune." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Giornate FAI di primavera: aprono i gioielli di Romano di Lombardia - BergamoNews" />
	<meta property="og:description" content="Il Gruppo FAI della Bassa Bergamasca, attivo da quasi tre anni sul territorio, ha organizzato le giornate di quest&rsquo;anno a Romano di Lombardia in collaborazione con il sindaco Sebastian Nicoli, con l&rsquo;Assessore alla Cultura Chiara Brignoli e il personale dell&rsquo;Ufficio Cultura del Comune." />
	<meta property="og:url" content="https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/" />
	<meta property="og:site_name" content="BergamoNews" />
	<meta property="article:published_time" content="2021-05-11T09:36:40+00:00" />
	<meta property="article:modified_time" content="2021-05-11T09:42:14+00:00" />
<meta name="image_thumb_src" content="https://www.bergamonews.it/photogallery_new/images/2021/05/palazzo-rubini-romano-di-lombardia-immagine-fai-696346.large.jpg"><meta name="thumb" content="https://www.bergamonews.it/photogallery_new/images/2021/05/palazzo-rubini-romano-di-lombardia-immagine-fai-696346.large.jpg"><meta property="og:image:type" content="https://www.bergamonews.it/photogallery_new/images/2021/05/palazzo-rubini-romano-di-lombardia-immagine-fai-696346.large.jpg"><meta name="twitter:image" content="https://www.bergamonews.it/photogallery_new/images/2021/05/palazzo-rubini-romano-di-lombardia-immagine-fai-696346.large.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="768">	<meta property="og:image" content="https://www.bergamonews.it/photogallery_new/images/2021/05/palazzo-rubini-romano-di-lombardia-immagine-fai-696346.large.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bergamonews.it/#website","url":"https://www.bergamonews.it/","name":"BergamoNews","description":"Quotidiano Online di Bergamo e Provincia","potentialAction":[{"@type":"SearchAction","target":"https://www.bergamonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/#webpage","url":"https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/","name":"Giornate FAI di primavera: aprono i gioielli di Romano di Lombardia - BergamoNews","isPartOf":{"@id":"https://www.bergamonews.it/#website"},"datePublished":"2021-05-11T09:36:40+00:00","dateModified":"2021-05-11T09:42:14+00:00","author":{"@id":"https://www.bergamonews.it/#/schema/person/50505e9b1ab598303d9e98a2f3a6d413"},"description":"Il Gruppo FAI della Bassa Bergamasca, attivo da quasi tre anni sul territorio, ha organizzato le giornate di quest\u2019anno a Romano di Lombardia in collaborazione con il sindaco Sebastian Nicoli, con l\u2019Assessore alla Cultura Chiara Brignoli e il personale dell\u2019Ufficio Cultura del Comune.","breadcrumb":{"@id":"https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/","url":"https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/","name":"Giornate FAI di primavera: aprono i gioielli di Romano di Lombardia"}}]},{"@type":"Person","@id":"https://www.bergamonews.it/#/schema/person/50505e9b1ab598303d9e98a2f3a6d413","name":"Redazione Bergamonews","image":{"@type":"ImageObject","@id":"https://www.bergamonews.it/#personlogo","inLanguage":"it-IT","url":"https://www.bergamonews.it/wp-content/uploads/2021/02/firma_redazione.jpg","caption":"Redazione Bergamonews"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BergamoNews &raquo; Giornate FAI di primavera: aprono i gioielli di Romano di Lombardia Feed dei commenti" href="https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bergamonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.bergamonews.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bergamonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bergamonews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bergamonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.bergamonews.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/@fortawesome/fontawesome-pro/css/all.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick-theme.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/style.css?ver=1619421434' type='text/css' media='all' />
<link rel='stylesheet' id='child-custom-css'  href='https://www.bergamonews.it/wp-content/themes/edinews-child/assets/css/custom.css?ver=1620057197' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.bergamonews.it/wp-content/themes/edinews-child/style.css?ver=1605803918' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-primary_font-css'  href='https://fonts.googleapis.com/css2?family=Barlow%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C600%3B0%2C700%3B0%2C900%3B1%2C400&#038;display=swap&#038;ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/flickity/dist/flickity.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-datepicker-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/css/bootstrap-datepicker.min.css?ver=5.6.3' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.bergamonews.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='domready-js-extra'>
/* <![CDATA[ */
var environment = {"main_theme_location":"https:\/\/www.bergamonews.it\/wp-content\/themes\/edinews","child_theme_location":"https:\/\/www.bergamonews.it\/wp-content\/themes\/edinews-child","ajax_url":"https:\/\/www.bergamonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/domready.js?ver=5.6.3' id='domready-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/throttle.js?ver=1611072520' id='throttle-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/cookies.js?ver=1611934252' id='cookies-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/loadscript.js?ver=1608043338' id='loadscript-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/common.js?ver=1617788676' id='pct_common_js-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/lazyload_init.js?ver=1611072520' id='lazyload-init-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/bootstrap/dist/js/bootstrap.min.js?ver=5.6.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/mobile_menu.js?ver=1614181920' id='mobile-menu-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/user_menu.js?ver=1611944314' id='user-menu-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/scrolling.js?ver=1617715428' id='body-scrolling-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/testads.js?ver=1617362248' id='script-testads-js'></script>
<script type='text/javascript' id='sharecount_frontend_js-js-extra'>
/* <![CDATA[ */
var shareapi_settings = {"root":"https:\/\/www.bergamonews.it\/ediapi\/","nonce":"5486962922","prefix":"v1","countsocialfire":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/sharecount_frontend.js?ver=1613470528' id='sharecount_frontend_js-js' defer></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/single_post.js?ver=1618220572' id='single_post_js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.bergamonews.it/ediapi/" /><link rel="alternate" type="application/json" href="https://www.bergamonews.it/ediapi/wp/v2/posts/440402" /><link rel='shortlink' href='https://www.bergamonews.it/?p=440402' />
<link rel="alternate" type="application/json+oembed" href="https://www.bergamonews.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.bergamonews.it%2F2021%2F05%2F11%2Fgiornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia%2F440402%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bergamonews.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.bergamonews.it%2F2021%2F05%2F11%2Fgiornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia%2F440402%2F&#038;format=xml" />
<!-- Instagram Feed CSS -->
<style type="text/css">
#sb_instagram .sb_instagram_header .sbi_header_text.sbi_no_bio h3 {
    text-transform: uppercase;
    color: black;
    font-size: 25px;
}
</style>
    <style>

        
        
    </style>
    
<!-- inserire cmp -->


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=5'></script>  


<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();

        const dfp_account_id = 193984632
        const GPT_Slots = [];

        googletag.cmd.push(function() {

            googletag.pubads().enableSingleRequest();
            // googletag.pubads().enableSyncRendering();
            googletag.pubads().collapseEmptyDivs(true);

            // Start ad fetching
            googletag.enableServices();

        });

	</script>
<script>
    // pass section to var for DFP section debug
    function edinet_get_sezioni_dfp() {
		//modifica FF 
		return jQuery("<textarea/>").html("Bassa,Cultura e Spettacolo,Tutti i comuni,Romano di Lombardia,Tutti i comuni HP,giornate fai di primavera,palazzo rubini").text();
        //return "//";
    }
    function edinet_get_site_dfp() {
        return "bergamonews.it";
    }
</script>
<div class="ads-contrib">
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-SKIN-01`, [1,2], 'div-gpt-ad-PN-SKIN-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-SKIN-01" id='div-gpt-ad-PN-SKIN-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-SKIN-01'); });
        </script>
    </div>
</div>
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-ADFLOOR-01`, [320,70], 'div-gpt-ad-PN-ADFLOOR-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[320,70]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>
<style>
#banner-overlay-mobile-fixed {display:none;}
@media only screen and (max-width: 900px) {
	#banner-overlay-mobile-fixed {display: block;
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    z-index: 99;}
}
</style>
<div id="banner-overlay-mobile-fixed">
    <div class="adunit" data-name="PN-ADFLOOR-01" id='div-gpt-ad-PN-ADFLOOR-01' style="width: 320px; margin: 0 auto;">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-ADFLOOR-01'); });
        </script>
    </div>
</div>
<div class="ads-contrib">
	
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INTRO-01`, [1,2], 'div-gpt-ad-PN-INTRO-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INTRO-01" id='div-gpt-ad-PN-INTRO-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INTRO-01'); });
        </script>
    </div>
</div>
		<!-- BEGIN QUANTCAST CHOICE -->
		<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
		<script type="text/javascript" async=true>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</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- Begin accept on scroll Quantcast Choice -->
		<script>
            window.addEventListener("load",function(){
                jQuery(window).scroll(function() {
                    jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
                });
            },false);

            setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
                window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
                    if (Object.keys(consentData.vendor.consents).length == 0) {
                        document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
                        document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.bergamonews.it";
                        document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
                        document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
                    }
                },);
            }, 10000);

		</script>
		<!-- End accept on scroll Quantcast Choice -->
		<!-- Begin style Quantcast Choice -->
		<style>
            .qc-cmp2-summary-section > .logo-container > img {
                max-width: 300px;
            }
            #qc-cmp2-ui {
                padding: 5px 15px;
            }
            #qc-cmp2-ui h2 {
                font-size: 13px;
            }
            #qc-cmp2-ui p {
                font-size: 11px;
            }
            #qc-cmp2-ui button {
                font-size: 11px;
            }
            @media only screen and (max-width: 768px) {
                .qc-cmp2-summary-section > .logo-container > img {
                    max-width: 130px;
                }
                #qc-cmp2-ui {
                    max-height: 300px;
                    position: absolute;
                    bottom: 80px;
                }
                #qc-cmp2-ui h2 {
                    font-size: 13px;
                }
                #qc-cmp2-ui p {
                    font-size: 10px;
                }
                #qc-cmp2-ui button {
                    font-size: 10px;
                }
            }
		</style>
		<!-- End style Quantcast Choice -->
		<!-- END QUANTCAST CHOICE -->
		<!-- Quantcast Tag -->
		<script type="text/javascript">
            var _qevents = _qevents || [];

            (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
                qacct:"p-bLxa3uguVre-Q"
            });
		</script>

		<noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->

	<title>Giornate FAI di primavera: aprono i gioielli di Romano di Lombardia - BergamoNews</title>		<meta property="fb:app_id" content="976052519252096" />
	        <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f58d9e684f57400124606a3&product=sop' async='async'></script>
	        <script>

            /*
		   * BlockAdBlock 4.0.0
		   * Copyright (c) 2020 Alessandro Stoppato
		   * Released under the MIT license
		   */

            async function checkForAdBlocker() {
                let Blocked;

                async function request_ads() {
                    try {
                        return fetch(
                            new Request(
                                //"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js", {
                                "https://adv.presscommtech.com/www/delivery/asyncjs.php", {
                                    method: 'HEAD',
                                    mode: 'no-cors'
                                }))
                            .then(function (response) {
                                // There is no AdBlocker
                                Blocked = false;
                                return Blocked;
                            }).catch(function (e) {
                                // Failed, Because of an AdBlocker
                                Blocked = true;
                                return Blocked;
                            });
                    } catch (error) {
                        console.log(error);
                        Blocked = true;
                        return Blocked;
                    }
                }

                return Blocked !== undefined ? Blocked : await request_ads();
            }

            checkForAdBlocker().then(blocked => {
                if (blocked) {
                    console.log("adBlocked");
                    document.body.classList.add('blk-detected');
                    document.dispatchEvent(new CustomEvent('pct_adblocked'));

                    if (typeof ga !== 'undefined') {
                        // gtag('event', 'pageViews', {'event_category': 'AdBlock', 'event_label': 'Ads Blocked'})
                        ga('send', 'event', 'AdBlock', 'Ads Blocked', 'Ads Blocked');

                        /* AdBlocked */
                        ga('set', 'dimension5', 'true');

                    } else if (typeof gtag !== 'undefined') {
                        gtag('event', 'pageViews', {'event_category': 'AdBlock', 'event_label': 'Ads Blocked'})
                    }
                } else {
                    console.log("adViewed");
                    document.dispatchEvent(new CustomEvent('pct_adviewed'));

                    if (typeof ga !== 'undefined') {
                        // gtag('event', 'pageViews', {'event_category' : 'AdBlock','event_label' : 'Ads Displayed'} )
                        ga('send', 'event', 'AdBlock', 'Ads Displayed', 'Ads Displayed');

                        /* AdBlocked */
                        ga('set', 'dimension5', 'false');
                    } else if (typeof gtag !== 'undefined') {
                        gtag('event', 'pageViews', {'event_category': 'AdBlock', 'event_label': 'Ads Displayed'})
                    }
                }
            });

        </script>
            <link rel="apple-touch-icon" sizes="180x180" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-config" content="https://www.bergamonews.it/wp-content/themes/edinews-child/assets/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link rel="amphtml" href="https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/?amp">        <!-- New Facebook Pixel Code -->
		<script>
        !function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '496806871333601');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=496806871333601&ev=PageView&noscript=1"
            /></noscript>
		<!-- End Facebook Pixel Code -->

    
           <!-- XXX-->            <script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-4721496-1', 'auto');

                
                
                //window.ga_debug = {trace: true};

                                ga('send', 'pageview', {
                    'anonymizeIp': true,
                                        'dimension1': 'post',
                                        'dimension2': 'Redazione Bergamonews',
                    					'dimension3': 'Cultura e Spettacolo',
                                    });
                            </script>
                    
        <!-- Begin comScore Tag -->
        <script>
            var comFired=false;
            var _comscore = _comscore || [];
            __tcfapi('addEventListener', 2, function(tcData, success) {
                if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
            _comscore.push({ c1: "2", c2: "30035774" });
            (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
                    comFired=true;
                }
            })
        </script>
        <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
        </noscript>
        <!-- End comScore Tag -->

		            <!-- Inizio Codice ShinyStat -->
            <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Bergamonewsit&NODW=yes&P=3" async="async"></script>
            <!-- Fine Codice ShinyStat -->
		        
	<!-- css/EdiNewsEmbedVariables.twig -->
<style type="text/css">

    :root {

    
        --primary-font-family: "Barlow", sans-serif;

    
        --secondary-font-family: "Exo 2", sans-serif;

    
        --fontawesome-font-family: "Font Awesome 5 Pro";

    
        --related-arrow-content: '\f324';

    
    }

</style>
<!-- fine css/EdiNewsEmbedVariables.twig --><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>
    
    

    <!-- TODO: tagmanager da inserire -->

    
        <script type="application/ld+json">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</script>
        </head>
<body class="post-template-default single single-post postid-440402 single-format-standard hiding_mobile_menu">

<!-- Google Tag Manager (noscript) -->
<!-- TODO: tagmanager noscript da inserire -->
<!-- End Google Tag Manager (noscript) -->

<section>
    <!-- topbar -->
    
        <div class="container-fluid" id="topbar">
        <div class="inner">

        </div>
    </div>

    <!-- fine topbar -->

    </section>

<header>
    <div class="container">
        <div class="row">
                        <div class="col-12">

                <div class="header">
    <div class="sito_logo_wrapper">
        <div class="ads-container ads-manchette">
	<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MANCHETTE-01`, [0,0], 'div-gpt-ad-PN-MANCHETTE-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 90]]).addSize([0,0], [[0,0]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MANCHETTE-01"  id='div-gpt-ad-PN-MANCHETTE-01' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MANCHETTE-01'); });
        </script>
    </div>
</div>

        <a class="site_logo" href="/">
            <img class="site_logo_light" src="https://www.bergamonews.it/wp-content/uploads/2021/03/Rectangle-215-1-1.png" alt="BergamoNews" />
            <img class="site_logo_dark" src="https://www.bergamonews.it/wp-content/uploads/2021/03/logo-chiaro-1-2-1.png" alt="BergamoNews" />
        </a>
        <div class="ads-container ads-manchette">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MANCHETTE-02`, [0,0], 'div-gpt-ad-PN-MANCHETTE-02').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 90]]).addSize([0,0], [[0,0]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MANCHETTE-02" id='div-gpt-ad-PN-MANCHETTE-02' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MANCHETTE-02'); });
        </script>
    </div>
</div>

    </div>

    <ul class="mobile-icons d-lg-none">

        <li class="menu-virgola" id="menu-virgola"><a href="https://www.presscommtech.com/pressnews-network/" target="_blank"><img src="/wp-content/themes/edinews/assets/img/menu-virgola-grigio.png"></a></li>

        
        <li class="user_signin"><a href="https://www.bergamonews.it/wp-login.php"><i class="far fa-user-circle"></i></a></li>

                <li class="mobile_menu_toggle" id="mobile_menu_toggle">

            <a href="#" class="open"><i class="fas fa-bars"></i></a>
            <a href="#" class="close"><i class="fas fa-times"></i></a>

        </li>
    </ul>
    <div class="mobile_menu_container">
        <div class="mobile_menu_header">
            <div class="container">
                                <div class="row">
                    <div class="col-12">
                        <ul class="channels scrollable">
                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/icona-h24.jpg" />
                                <span>News 24</span>
                                <a href="https://www.bergamonews.it/news-24/"></a>
                            </li>

                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/bgy.jpg" />
                                <span>BGY</span>
                                <a href="https://www.bergamonews.it/bgy/"></a>
                            </li>

                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/sport.jpg" />
                                <span>Sport</span>
                                <a href="https://www.bergamonews.it/sport/"></a>
                            </li>

                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/icona-meteo.jpg" />
                                <span>Meteo</span>
                                <a href="https://www.bergamonews.it/meteo/"></a>
                            </li>

                                                    </ul>
                    </div>
                </div>
                                <div class="row">
                    <div class="col-12">
                        <form action="" class="mobile-search" autocomplete="off">
                            <button type="submit"><i class="fas fa-search"></i></button>
                            <input type="text" name="s" />
                        </form>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12">

                            <div class="icons icons-rounded">
                                <ul>
                                                                            <li><a href="https://www.bergamonews.it/invio-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                                                <span>invia notizia</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.bergamonews.it/segnala-evento/" target="_blank">
                                                <i class="fas fa-bullhorn"></i>
                                                <span>segnala evento</span>
                                            </a></li>
                                    
                                    
                                    
                                                                            <li><a href="/feed/" target="_blank">
                                                <i class="fas fa-rss"></i>
                                                <span>Feed rss</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.facebook.com/Bergamonews" target="_blank">
                                                <i class="fab fa-facebook-f"></i>
                                                <span>facebook</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://twitter.com/bergamonews" target="_blank">
                                                <i class="fab fa-twitter"></i>
                                                <span>twitter</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.instagram.com/bergamonews/" target="_blank"><i class="fab fa-instagram"></i>

                                                <span>instagram</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.bergamonews.it/redazione/" target="_blank"><i class="far fa-envelope"></i>

                                                <span>contatti</span>
                                            </a></li>
                                    
                                    


                                </ul>
                            </div>

                    </div>
                </div>







            </div>

        </div>
                    <div class="mobile_menu_items_container">
                <ul>
                    
                        
                            <li  >

                                <a href="/"  >home</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"   class="first_selected" >notizie</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/bergamo/"  >Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/provincia/"  >Provincia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/economia/"  >Economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/opinioni/"  >Opinioni</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/italia-mondo/"  >Italia-Mondo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/lombardia/"  >Lombardia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cultura_e_spettacolo/"  >Cultura e Spettacolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/news-24/"  >news24</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >Zone</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/hinterland/"  >Hinterland</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/bassa/"  >Bassa</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle_seriana/"  >Valle Seriana</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle-imagna/"  >Valle Imagna</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle-brembana/"  >Valle Brembana</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/isola/"  >Isola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle-cavallina/"  >Valle Cavallina</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/sebino/"  >Sebino</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >eventi</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/eventi-cosa-fare-bergamo/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/eventi-oggi/"  >oggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/eventi-domani/"  >domani</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/eventi-weekend/"  >weekend</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/arte/"  >Arte</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/bgy/"  >BGY</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/cinema/"  >Cinema</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/concerti/"  >Concerti</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/incontri/"  >Incontri</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/manifestazioni/"  >Manifestazioni</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/mostre/"  >Mostre</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/nightlife/"  >Nightlife</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/sagre/"  >Sagre</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/teatro/"  >Teatro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/tempo-libero/"  >Tempo Libero</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >comuni</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/boltiere/"  >Boltiere</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/cisano_bergamasco/"  >Cisano Bergamasco</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/curno/"  >Curno</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/dalmine/"  >Dalmine</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/mozzo/"  >Mozzo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/osio_sotto/"  >Osio Sotto</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/pedrengo/"  >Pedrengo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/romano_di_lombardia/"  >Romano di Lombardia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/seriate/"  >Seriate</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/treviglio/"  >Treviglio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/treviolo/"  >Treviolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/villa_di_serio/"  >Villa di Serio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/tutti-i-comuni/"  >tutti i comuni</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >photogallery</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/home-photogallery/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/bgy/"  >BGY</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/gallery/"  >Gallery</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/sport/"  >Sport</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >webtv</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/home-webtv/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/bgy/"  >BGY</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-economia/"  >Economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-politica/"  >Politica</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >rubriche</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/ance-costruiamo-il-futuro/"  >Ance, costruiamo il futuro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/arte/"  >Arte</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/bgreen/"  >BGreen</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/cani_gatti_e/"  >Cani gatti e</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cinema/"  >Cinema</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/co-ntact/"  >Co.ntact</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/da-donna-a-donna/"  >Da donna a donna</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/di-nuovo-a-tavola/"  >Di nuovo a tavola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/enoteca-gaudes/"  >Enoteca Gaudes</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/fisco-facile/"  >Fisco Facile</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/giocarte/"  >GiocArte</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/il-cuore-di-bergamo/"  >Il cuore di Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/innovare-per-competere/"  >Innovare per competere</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/lue-e-noi/"  >L&#8217;UE e noi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/laboratorio-italiano-design/"  >Laboratorio Italiano Design</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/lettere/"  >Lettere</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/libri/"  >Libri</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/lirica/"  >Lirica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/musica/"  >Musica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/nostalgica-tv/"  >Nostalgica Tv</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/on-the-road/"  >On the road</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/ortofrutta/"  >Ortofrutta</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/pensilina-9/"  >Pensilina 9</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/salute/"  >Salute</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/senza-prenotazione/"  >Senza prenotazione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/smart-working/"  >Smart Working</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/take-care/"  >Take care</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/unione-europea-la-storia/"  >Unione Europea: la storia</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >BGY</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/scuola/"  >Scuola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/social/"  >Social</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/musica/"  >Musica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cinema-tv/"  >Cinema &amp; TV</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/moda/"  >Moda</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cultura/"  >Cultura</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/viaggi/"  >Viaggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/hi-tech/"  >Hi-Tech</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cucina/"  >Cucina</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >Associazioni e Scuole</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/multisport-e-solidarieta/"  >Accademia dello sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/anaci-bergamo/"  >ANACI Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/ascom-bergamo/"  >Ascom Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/bergamoscienza/"  >BergamoScienza</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/centro-salesiano-don-bosco/"  >Centro Salesiano DON BOSCO</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/centro-studi-e-lyceum-college-aurora/"  >Centro studi e Lyceum college Aurora</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cisl-pensionati-informa/"  >CISL pensionati informa</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/confai-bergamo/"  >Confai Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/confcooperative-bergamo/"  >Confcooperative Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/confartigianato-imprese-bergamo/"  >Confartigianato Imprese Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/fondazione-efp-sacra-famiglia/"  >Fondazione EFP Sacra Famiglia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/ass-culturali/festival-orlando-ass-immaginare-orlando/"  >Festival Orlando &#8211; ass. Immaginare Orlando</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/international-school-of-bergamo/"  >International School of Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/its-jobsacademy/"  >ITS JobsAcademy</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuderia-norelli/"  >Scuderia Norelli</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/strada-del-moscato-di-scanzo-e-dei-sapori-scanzesi/"  >Strada del Moscato di Scanzo e dei sapori scanzesi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/tennis-club-bergamo/"  >Tennis Club Bergamo</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >Aziende e Professionisti</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/alternative-marketing/"  >Alternative Marketing</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/automha/"  >Automha</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/centro-per-leta-evolutiva/"  >Centro per l’Età Evolutiva</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cmc-ventilazione/"  >CMC Ventilazione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/consigli-di-chirurgia-e-medicina-estetica/"  >Consigli di Chirurgia e Medicina Estetica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/efi-reggiani/"  >EFI Reggiani</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/forme-news/"  >FORME News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/gemels-s-p-a/"  >Gemels s.p.a</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/industrial-valve-summit/"  >Industrial Valve Summit 2022</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/innovation-club/"  >Innovation Club</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/loda-orobica-noleggio-multifunzione/"  >Loda Orobica &#8211; Noleggio Multifunzione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/magnetti-building/"  >Magnetti Building</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/mogi-caffe/"  >MOGI caffè</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/on-automotive-network/"  >ON Cassani Automotive Network</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/oriocenter/"  >Oriocenter</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/planetel/"  >Planetel</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/publifarm/"  >Publifarm</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/roncalli-viaggi/"  >Roncalli Viaggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/sent-che-gost/"  >Sènt che göst</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/scott-italia/"  >SCOTT Italia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/una-voce-da-bruxelles/"  >Una voce da Bruxelles</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/zoom/"  >Zoom</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://www.bergamonews.it/sondaggi/"  >sondaggi</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://www.bergamonews.it/dal-territorio-home/"  >dal territorio</a>

                                
                            </li>
                        
                        
                                    </ul>
            </div>
            </div>
</div>

            </div>
                    </div>
        <div class="row menu-header-container">

                       <div class="col-12 my-2 mt-lg-0">
                    <div class="trending_topics" id="header_trending_topics">
                <span>Temi del giorno:</span>
        <div id="header_trending_topics_container">

            
            <div class="header_trending_topics_cell"><a href="https://www.bergamonews.it/tag/vaccino-covid">Vaccino Covid</a></div>

            
            <div class="header_trending_topics_cell"><a href="https://www.bergamonews.it/tag/covid-19/">covid</a></div>

            
        </div>

        
    </div>
    <script>

        flick_callers.push(TrendingTopicFlick);
        var flkty_trending_topics;

        function TrendingTopicFlick()
        {
            //console.log("Initing TrendingTopicFlick");

            var elem = document.querySelector('#header_trending_topics_container');
            flkty_trending_topics = new Flickity( elem, {

                cellAlign: 'left',
                freeScroll: true,
                contain: true,
                prevNextButtons: false,
                pageDots: false

            });
        }

    </script>
                </div>
                    </div>

    </div>

</header>

    <div class="page-bottom">
        <div class="container px-0">
	        <div class="ads-container masthead-top">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MASTHEAD-01`, [320,100], 'div-gpt-ad-PN-MASTHEAD-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[970, 250]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MASTHEAD-01" id='div-gpt-ad-PN-MASTHEAD-01' style=''>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MASTHEAD-01'); });
        </script>
    </div>
</div>
        </div>
        <div class="container" id="home_content">







    <main class="single-standard">
        <div class="single-top-block-container media-photo">

    <div class="mobile-only single-topbar-container">
        <a class="comment-anchor" href="#comment-anchor">
            
            <i class="far fa-comment"></i>
            <span>COMMENTA</span>
        </a>

        <div class="single-share-count-container">
            <i class="share-count-normal fas fa-share-alt"></i>
            <i class="share-count-fire fas fa-fire"></i>
            <span class="share-count-placeholder"></span>
        </div>

        <a href="#share-anchor" class="single-share-link">
            <i class="far fa-share-alt"></i>
            <span>CONDIVIDI</span>
        </a>
    </div>

    <div class="single-top-block-container-wrapper">
        <div class="single-title-container">
            <span class="single-argomento">
                15 e 16 maggio
            </span>

                        <h1 class="single-title">
                Giornate FAI di primavera: aprono i gioielli di Romano di Lombardia
            </h1>
            
            <p class="single-excerpt">
                Il Gruppo FAI della Bassa Bergamasca, attivo da quasi tre anni sul territorio, ha organizzato le giornate di quest’anno a Romano di Lombardia in collaborazione con il sindaco Sebastian Nicoli, con l’Assessore alla Cultura Chiara Brignoli e il personale dell’Ufficio Cultura del Comune.
            </p>


            <div class="ads-container xyz">
    
    <div class="adunit" data-name="PN-LEADERBOARD-01" id='div-gpt-ad-PN-LEADERBOARD-01_918' style='text-align: center;'>
        <script>
		if (jQuery("#div-gpt-ad-PN-LEADERBOARD-01_918").is(":visible")) {
			        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-LEADERBOARD-01`, [320,100], 'div-gpt-ad-PN-LEADERBOARD-01_918').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[660, 120]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-LEADERBOARD-01_918'); });
		} else {
			var elem = document.getElementById("div-gpt-ad-PN-LEADERBOARD-01_918");
			elem.parentElement.removeChild(elem);
		}
        </script>
    </div>
</div>


                        
        </div>
        <div class="single-img-wrapper ">
            <div class="single-img-featured-container fullwidth-single  ">
                                    <!--

                    

                    -->
                                            <div class="single-img-picture-container">
                        <picture>
<source media="(min-width:660px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/palazzo-rubini-romano-di-lombardia-immagine-fai-696346.large.webp"><source media="(min-width:660px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/palazzo-rubini-romano-di-lombardia-immagine-fai-696346.large.jpg"><source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/palazzo-rubini-romano-di-lombardia-immagine-fai-696346.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/palazzo-rubini-romano-di-lombardia-immagine-fai-696346.medium.jpg"><img itemprop="image" alt="palazzo rubini Romano di Lombardia (Immagine FAI)" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/05/palazzo-rubini-romano-di-lombardia-immagine-fai-696346.large.jpg"/></picture>

                        </div>
                                                                <span class="single-gallery-caption" style="position:inherit; background:white;">Palazzo Rubini a Romano di Lombardia (Immagine FAI)</span>
                                                </div>
                    </div>
    </div>

        
</div>
        <div class="ads-container margin-top">
        <div class="adunit" data-name="PN-BOTTOMEVIDENZE-01"  id='div-gpt-ad-PN-BOTTOMEVIDENZE-01_242' style=';'>
        <script>
    if (jQuery("#div-gpt-ad-PN-BOTTOMEVIDENZE-01_242").is(":visible")) {
			googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOTTOMEVIDENZE-01`, [320, 100], 'div-gpt-ad-PN-BOTTOMEVIDENZE-01_242').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[728, 90]]).addSize([0,0], [[320, 100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOTTOMEVIDENZE-01_242'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOTTOMEVIDENZE-01_242");
			elem.parentElement.removeChild(elem);
	}	

        </script>
    </div>
</div>

        <div class="single-content-container">

            <aside class="single-author-container layout-standard ">
    <span id="share-anchor" class="repositioned-anchor-mobile"></span>
    <div class="single-author-block">
        <a href="https://www.bergamonews.it/redazione/">
            <img src="https://www.bergamonews.it/wp-content/uploads/2021/02/firma_redazione-150x150.jpg" alt="Redazione Bergamonews" class="avatar avatar-thumbnail wp-user-avatar wp-user-avatar-thumbnail alignnone photo" />
        </a>
        <div class="single-author-wrapper">
            <a href="https://www.bergamonews.it/redazione/" class="single-author-name">di  <b>Redazione</b></a>
            <div class="datetime">
                <span class="single-author-date">11 Maggio 2021</span>
                <span class="single-author-date-separator"> - </span>
                <span class="single-author-time">11:36</span>
            </div>
        </div>
    </div>

    <div class="single-sidebar-left">
        <ul class="single-sidebar-icons desktop-only">
    <li class="comments"><a href="#comment-anchor"><i class="fas fa-comment"></i>COMMENTA</a></li>
    <li class="single-share-count-container">
        <i class="share-count-normal fas fa-share-alt"></i>
        <i class="share-count-fire fas fa-fire"></i> <span class="share-count-placeholder"></span>
    </li>
            <li class="reading_time"><i class="far fa-clock"></i>3 min</li>
        <li class="print"><a href="https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/?output=pdf"><i class="fas fa-print"></i>STAMPA</a></li>
</ul>        <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
    </div>
</aside>            <div class="ads hide-desktop">
                <div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_150' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_150").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_150').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_150'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_150");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

            </div>

            <article class="single-content" data-post-id="440402">
                <div class="wrap-single-content">
                    <p><em>Sabato 15 e domenica 16 maggio</em> tornano le giornate <strong>FAI di Primavera</strong>, il grande evento organizzato dal Fondo Ambiente Italiano in cui luoghi poco conosciuti o solitamente non accessibili al pubblico vengono resi visitabili per l’intero fine settimana dai volontari dell’associazione.</p><p>Quest’anno sono 600 in oltre 300 città le aperture di ville e parchi storici, residenze e giardini, castelli, monumenti, aree archeologiche, orti botanici e borghi storici, annunciate nel corso della conferenza stampa svoltasi a Roma lo scorso 6 maggio.</p><div class="ads-container">
    <div class="pct-banner" data-name="PCT-RICHMEDIA-01">
    <script type='text/javascript'>// <![CDATA[
    if (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) {
		OA_show(20);
	}
    // ]]> --></script>
</div>
</div>
<p>Quella del 2021 è un’edizione molto attesa dopo l’annullamento delle giornate del 2020 a causa della pandemia: si tratterà di un grande ritorno in piazza e dell’occasione per celebrare il rinnovato incontro con l’arte e il territorio dopo mesi difficili, sempre nel pieno rispetto delle norme sul distanziamento sociale.</p><p>Sarà inoltre l’occasione per presentare al pubblico la nuova visione culturale della Fondazione, che vede nl’ambiente come intreccio indissolubile tra natura e storia e la cultura come sintesi delle scienze umane e naturali.</p><p>Il <strong>Gruppo FAI della Bassa Bergamasca</strong>, attivo da quasi tre anni sul territorio, ha organizzato le giornate di quest’anno a <strong>Romano di Lombardia</strong> in collaborazione con il sindaco <strong>Sebastian Nicoli</strong>, con l’Assessore alla Cultura <strong>Chiara Brignoli</strong> e il personale dell’Ufficio Cultura del Comune.</p><p>Durante queste due giornate sarà possibile ammirare, grazie anche ai racconti esplicativi dei narratori del gruppo, alcuni dei gioielli storico-artistici della città bergamasca.</p><p>Si parte con <strong>Palazzo Rubini</strong>, dimora storica del tenore romanese di fama internazionale <strong>Giovan Battista Rubini</strong>, un fabbricato a corte in stile neoclassico con annesso giardino all’italiana, oggi sede dell’omonimo museo.</p><p>Imperdibile è la visita al celebre dipinto <em>“L’Ultima cena</em>” di <strong>Giovan Battista Moroni</strong> (1569) e al paliotto ligneo raffigurante la crocifissione realizzato da <strong>Gian Battista Caniana</strong> (1697), opere entrambe conservate all’interno della Chiesa Prepositurale.</p><p>Tra le proposte offerte dal Gruppo, ci sarà anche la possibilità di percorrere un itinerario alla scoperta del centro storico, che comprende la <strong>Basilica di San Defendente</strong> – edificata nel 1503 e oggetto di successive modifiche nel corso dei secoli – e i vicini <strong>Palazzo della Ragione</strong> (originaria sede del governo e del tribunale dell’antico borgo) e<strong> Portici della Misericordia</strong>, eretti nel XV secolo per volontà di <strong>Bartolomeo Colleoni</strong> e donati alla sua morte al Consorzio della Misericordia, da cui il nome.</p><p>Infine, solo per gli iscritti al FAI, sarà accessibile la Collezione privata “<strong>Ranghetti Vincenzo</strong>”, una raccolta eclettica di 650 opere di pittura e scultura ospitate all’interno di un ex opificio costruito tra Ottocento e Novecento.</p><div class="single-img-content-container fullwidth-single shortcode standard">
    <div class="image_container_70" style="text-align: center;">
        <img src="https://www.bergamonews.it/photogallery_new/images/2021/05/giornate-fai-2021-bassa-696347.jpg" alt=""></div>
    </div><p>A differenza degli altri anni, i posti saranno limitati e prenotabili esclusivamente on line tramite il sito www.giornatefai.it.</p><p>Le visite si svolgeranno dalle 9:00 alle 13:00 e dalle 14:00 alle 18:00 per Palazzo Rubini e Collezione Ranghetti mentre dalle 9:00 alle 18:00 per “Chiese, quadri, storie e palazzi di Romano di Lombardia”, un itinerario creato per rispettare al meglio le normative anti-Covid richieste e che si snoda tra la Basilica di San Defendente, la Chiesa Prepositurale ed il Palazzo della Ragione assieme ai Portici della Misericordia. Si ricorda che gli ingressi ai luoghi di culto saranno consentiti in base alle funzioni liturgiche (la Basilica di San Defendente sarà accessibile nella giornata di sabato 15 maggio dalle 9:00 alle 17:30 e nella giornata di domenica 16 maggio dalle 13:00 alle 18:00; mentre gli ingressi alla Chiesa Prepositurale avverranno il sabato dalle 10:15 alle 14:00 e la domenica dalle 12:30 alle 18:00).</p><p>Per la visita ai luoghi è richiesto ai partecipanti un contributo minimo di € 3, che dovrà essere versato al momento della prenotazione tramite il sito www.giornatefai.it, dove è possibile reperire tutte le ulteriori informazioni e l’elenco dei luoghi aperti in tutto il territorio nazionale.</p><p>Grande la soddisfazione espressa da parte dell’Amministrazione Comunale: la ripartenza si concretizza anche attraverso l’apertura al pubblico dei luoghi di interesse storico, artistico, culturale. Un evidente segno della volontà di investire nella promozione del territorio, che non si esaurirà nell’adesione alle Giornate FAI, ma proseguirà attraverso l’attivazione di un circuito turistico che coinvolgerà anche altri tesori del patrimonio storico e culturale del Comune.</p>

                    <div class="wrap-custom-bottom"><p class="single-copyright">© Riproduzione riservata</p></div><div class="ads hide-desktop"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_507">
<script type='text/javascript'>//<!-- <![CDATA[

var randID = Math.floor(Math.random() * (1000));
(function() {
var parentTag = document.currentScript.parentNode;
parentTag.id="div-pct-ad-"+ randID;
//console.log("PCT debug box01");
//console.log(parentTag);
}());

if (jQuery("#div-pct-ad-"+randID).is(":visible") && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	OA_show(9);
}
// ]]> --></script>
</div>
</div>
</div><div class="ads hide-desktop"><div class="ads-container">
        <div class="adunit" data-name="PN-HALFPAGE-01"  id='div-gpt-ad-PN-HALFPAGE-01_203' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-HALFPAGE-01_203").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-01`, [320,100], 'div-gpt-ad-PN-HALFPAGE-01_203').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-01_203'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-HALFPAGE-01_203");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><div class="ads hide-desktop"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-04"  id='div-gpt-ad-PN-BOXFULL-04_258' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-04_258").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-04`, [300,250], 'div-gpt-ad-PN-BOXFULL-04_258').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300,250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-04_258'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-04_258");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div>                </div>

                

                <div class="share-article-bottom">
                    <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
                </div>

                <div class="single-more-info "><span>Più informazioni </span><ul class="tag-list"><li><i class="fa fa-tag"></i> <a href="https://www.bergamonews.it/tag/giornate-fai-di-primavera/" rel="tag">giornate fai di primavera</a></li><li><i class="fa fa-tag"></i><a href="https://www.bergamonews.it/tag/palazzo-rubini/" rel="tag">palazzo rubini</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.bergamonews.it/notizie-di-citta/romano_di_lombardia/" rel="tag">Romano di Lombardia</a></li></ul></div><div class="single-leggi-anche-container single-block ">
    <h6 class="single-block-title">
        leggi anche
    </h6>
        <ul class="single-leggi-anche-list">
                <li>
            <a class="link-top" href="https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-dalla-bassa-al-sebino-14-bellezze-da-visitare/440484/"></a>
            <div class="single-leggi-anche-item">
                <div class="single-leggi-anche-text">
                    <span class="single-argomento">
                        15 e 16 maggio
                    </span>
                    <h6 class="single-leggi-anche-title dont-break-out">
                        Giornate Fai di primavera: dalla Bassa al Sebino 14 bellezze da visitare
                    </h6>
                </div>
                <div class="single-leggi-anche-media image_container">
                    <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/ranzanico-palazzo-re-696445.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/ranzanico-palazzo-re-696445.medium.jpg"><img itemprop="image" alt="Ranzanico Palazzo Re" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/05/ranzanico-palazzo-re-696445.large.jpg"/></picture>

                </div>
            </div>
        </li>
            </ul>
    </div>

                <div style="text-align: center;  width: 100%"><div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.bergamonews.it/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.bergamonews.it%2F2021%2F05%2F11%2Fgiornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia%2F440402%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1365.3 1365.3" height="1365.3" width="1365.3"><path d="M1365.3 682.7A682.7 682.7 0 10576 1357V880H402.7V682.7H576V532.3c0-171.1 102-265.6 257.9-265.6 74.6 0 152.8 13.3 152.8 13.3v168h-86.1c-84.8 0-111.3 52.6-111.3 106.6v128h189.4L948.4 880h-159v477a682.8 682.8 0 00576-674.3" fill="#fff"/></svg></div><div class="nsl-button-label-container">Continua con <b>Facebook</b></div></div></a></div></div></div>


<div class="single-comments-container single-block ">
    <span id="comment-anchor" class="repositioned-anchor-mobile"></span>
    <h6 class="single-block-title">
        commenta
    </h6>
    <div id="wrap-comment-form"></div>
    <div id="wrap-comment-list"></div>
</div>

<script>
  
jQuery(document).ready(function() {

        const request_type = (is_user_logged_in())?'POST':'GET';

        jQuery.ajax(
        {
            type: request_type, //era in post, ma non capisco perche' FF
            url: 'https://www.bergamonews.it/wp-content/themes/edinews/frontend-requests.php',
            data: { Action : 'getcommentform', id: 440402 },
            success: function(result){
                if(result.status === 'success' ){

                    console.log("Caricato Ajax Comment Form");
                    jQuery( '#wrap-comment-form' ).html( result.htmlResult );

                } else {
                    console.log(`getcommentform: ${result.status} - ${result.htmlResult}`);
                }
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                console.log('getcommentform: ' + errorThrown);
            }
        })

        jQuery.ajax(
        {
            type: 'GET',
            url: 'https://www.bergamonews.it/wp-content/themes/edinews/frontend-requests.php',
            data: { Action : 'getcommentslist', id: 440402 },
            success: function(result)
            {
                console.log("Caricato Ajax Comment List");
                if (result.status === "success") jQuery( '#wrap-comment-list' ).html( result.htmlResult );
                else {
                    console.log('getcommentslist: '+ result.status + ' - ' + result.message)
                }
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                console.log('getcommentslist: '+ errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comment-anchor").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

    <div class="ads-container fullwidth-single ads-taboola">
		<div class="pct-banner" data-name="PCT-LCW-01">
    <script type='text/javascript'>//<!-- <![CDATA[
OA_show(1495);
// ]]> --></script>
</div>
    </div>
            </article>

            <aside class="single-sidebar-right">
                <!-- sidebar -->
                <div data-name="Sidebar Articolo" class="widget_area"><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_564' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_564").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_564').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_564'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_564");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

</div><div class="ads hide-"></div><div class="ads hide-mobile"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_830">
<script type='text/javascript'>//<!-- <![CDATA[

var randID = Math.floor(Math.random() * (1000));
(function() {
var parentTag = document.currentScript.parentNode;
parentTag.id="div-pct-ad-"+ randID;
//console.log("PCT debug box01");
//console.log(parentTag);
}());

if (jQuery("#div-pct-ad-"+randID).is(":visible") && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	OA_show(9);
}
// ]]> --></script>
</div>
</div>
</div><!-- widget edinews_popolari_widget twig:widgets/EdiNewsPopolariWidget-box.twig--><!-- fetch posts debug edinews_popolari_widgetarrPostDatainstanceArray
(
    [layout] => box
    [post_selection_method] => last_posts
    [post_manual_selection] => 
    [post_taxonomy_selection] => 0
    [tax_only_term_copertina] => 
    [ad_ordinal] => 0
    [ad_slot_count] => 0
    [posts_requested] => 5
    [post_type] => evento
    [hide_mobile] => 0
    [hide_desktop] => 0
    [title] => Più Popolari
    [additional_class] => 
    [post_layout] => 
    [all_posts_caption] => 
    [search_placeholder] => 
    [all_posts_link] => 
)
queryArgsArray
(
)
--><!-- inizio edinews popolari widget box -->
<div class="edinews_widget edinews_widget_popolari edinews_widget_popolari_piu_popolari_widget_1620745240873 box  edinews_popolari_widget-5 " style="width:100%;">

    <div class="popolari_header">
        <div class="popolari_tabs">
                                        <div class="tab tab_selected"  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_post">Più Popolari</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_fotogallery">foto</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_video">video</a></div>

                                </div>
    </div>
    <div class="popolari_tab_panels ">
                                <div class="tab_panel tab_panel_post tab_panel_visible">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_440181 news_item_standard_vertical_0 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/incidente-albino-696311.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/incidente-albino-696311.medium.jpg"><img itemprop="image" alt="Incidente Albino" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/05/incidente-albino-696311.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2021/05/10/albino-scontro-tra-due-camion-e-unauto-tre-feriti/440181/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>7556</span>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/albino-scontro-tra-due-camion-e-unauto-tre-feriti/440181/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Albino, scontro tra due camion e un&#8217;auto: tre feriti') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/albino-scontro-tra-due-camion-e-unauto-tre-feriti/440181/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Albino, scontro tra due camion e un&#8217;auto: tre feriti').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/albino-scontro-tra-due-camion-e-unauto-tre-feriti/440181/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/albino-scontro-tra-due-camion-e-unauto-tre-feriti/440181/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Albino, scontro tra due camion e un&#8217;auto: tre feriti') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/albino-scontro-tra-due-camion-e-unauto-tre-feriti/440181/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/05/10/albino-scontro-tra-due-camion-e-unauto-tre-feriti/440181/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Albino, scontro tra due camion e un&#8217;auto: tre feriti') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            Lunedì mattina
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2021/05/10/albino-scontro-tra-due-camion-e-unauto-tre-feriti/440181/">Albino, scontro tra due camion e un&#8217;auto: tre feriti</a><a class="title-link gallery" title="Auto tra due camion ad Albino: veicolo distrutto"  href="https://www.bergamonews.it/fotogallery/auto-tra-due-camion-ad-albino-veicolo-distrutto/"><i class="fas fa-camera"></i> <span>fotogallery</span></a> 
        
        </div>

        
    <div class="author">
        </div>


                <div class="excerpt">
            Sul posto sono intervenute tre ambulanze per i soccorsi, oltre ai Vigili del fuoco della centrale di Bergamo e i volontari di Gazzaniga
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_440135 news_item_standard_vertical_1 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/mauro-dolci-696305.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/mauro-dolci-696305.medium.jpg"><img itemprop="image" alt="mauro dolci" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/05/mauro-dolci-696305.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2021/05/10/morto-in-moto-i-colleghi-piangono-dolci-metteva-anima-e-corpo-nella-difesa-di-noi-ambulanti/440135/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>2720</span>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/morto-in-moto-i-colleghi-piangono-dolci-metteva-anima-e-corpo-nella-difesa-di-noi-ambulanti/440135/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Morto in moto, i colleghi piangono Dolci: “Metteva anima e corpo nella difesa di noi ambulanti”') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/morto-in-moto-i-colleghi-piangono-dolci-metteva-anima-e-corpo-nella-difesa-di-noi-ambulanti/440135/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Morto in moto, i colleghi piangono Dolci: “Metteva anima e corpo nella difesa di noi ambulanti”').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/morto-in-moto-i-colleghi-piangono-dolci-metteva-anima-e-corpo-nella-difesa-di-noi-ambulanti/440135/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/morto-in-moto-i-colleghi-piangono-dolci-metteva-anima-e-corpo-nella-difesa-di-noi-ambulanti/440135/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Morto in moto, i colleghi piangono Dolci: “Metteva anima e corpo nella difesa di noi ambulanti”') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/morto-in-moto-i-colleghi-piangono-dolci-metteva-anima-e-corpo-nella-difesa-di-noi-ambulanti/440135/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/05/10/morto-in-moto-i-colleghi-piangono-dolci-metteva-anima-e-corpo-nella-difesa-di-noi-ambulanti/440135/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Morto in moto, i colleghi piangono Dolci: “Metteva anima e corpo nella difesa di noi ambulanti”') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            Il ricordo
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2021/05/10/morto-in-moto-i-colleghi-piangono-dolci-metteva-anima-e-corpo-nella-difesa-di-noi-ambulanti/440135/">Morto in moto, i colleghi piangono Dolci: “Metteva anima e corpo nella difesa di noi ambulanti”</a>
        
        </div>

        
    <div class="author">
            di Marco Zonca
        </div>


            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.bergamonews.it/2021/05/09/san-giovanni-bianco-scontro-tra-auto-e-moto-muore-un-65enne/440030/">San Giovanni Bianco, scontro tra auto e moto: muore un 65enne</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_439604 news_item_standard_vertical_2 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/latte-696201.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/latte-696201.medium.jpg"><img itemprop="image" alt="Latte" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/05/latte-696201.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2021/05/10/il-latte-crudo-non-convince-i-bergamaschi-dopo-il-botto-stanno-scomparendo-le-casette/439604/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>3122</span>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/il-latte-crudo-non-convince-i-bergamaschi-dopo-il-botto-stanno-scomparendo-le-casette/439604/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Il latte crudo non convince i bergamaschi: dopo il botto stanno scomparendo le &#8220;casette&#8221;') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/il-latte-crudo-non-convince-i-bergamaschi-dopo-il-botto-stanno-scomparendo-le-casette/439604/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Il latte crudo non convince i bergamaschi: dopo il botto stanno scomparendo le &#8220;casette&#8221;').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/il-latte-crudo-non-convince-i-bergamaschi-dopo-il-botto-stanno-scomparendo-le-casette/439604/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/il-latte-crudo-non-convince-i-bergamaschi-dopo-il-botto-stanno-scomparendo-le-casette/439604/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Il latte crudo non convince i bergamaschi: dopo il botto stanno scomparendo le &#8220;casette&#8221;') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/il-latte-crudo-non-convince-i-bergamaschi-dopo-il-botto-stanno-scomparendo-le-casette/439604/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/05/10/il-latte-crudo-non-convince-i-bergamaschi-dopo-il-botto-stanno-scomparendo-le-casette/439604/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Il latte crudo non convince i bergamaschi: dopo il botto stanno scomparendo le &#8220;casette&#8221;') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            L'inchiesta
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2021/05/10/il-latte-crudo-non-convince-i-bergamaschi-dopo-il-botto-stanno-scomparendo-le-casette/439604/">Il latte crudo non convince i bergamaschi: dopo il botto stanno scomparendo le &#8220;casette&#8221;</a>
        
        </div>

        
    <div class="author">
            di Luca Bassi
        </div>


                <div class="excerpt">
            Nel 2010 erano 124, oggi sono 36: colpa di una campagna denigratoria nei confronti del latte crudo e di un forte aumento di consumi di prodotti industriali: "La&hellip;
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_440188 news_item_standard_vertical_3 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/vaccino-astrazeneca-getty-692491.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/vaccino-astrazeneca-getty-692491.medium.jpg"><img itemprop="image" alt="vaccino astrazeneca Getty" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/03/vaccino-astrazeneca-getty-692491.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2021/05/10/astrazeneca-leuropa-non-rinnova-il-contratto-perche-e-cosa-succede-ora/440188/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>3983</span>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/astrazeneca-leuropa-non-rinnova-il-contratto-perche-e-cosa-succede-ora/440188/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('AstraZeneca, l&#8217;Europa non rinnova il contratto: perchè e cosa succede ora') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/astrazeneca-leuropa-non-rinnova-il-contratto-perche-e-cosa-succede-ora/440188/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('AstraZeneca, l&#8217;Europa non rinnova il contratto: perchè e cosa succede ora').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/astrazeneca-leuropa-non-rinnova-il-contratto-perche-e-cosa-succede-ora/440188/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/astrazeneca-leuropa-non-rinnova-il-contratto-perche-e-cosa-succede-ora/440188/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('AstraZeneca, l&#8217;Europa non rinnova il contratto: perchè e cosa succede ora') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/10/astrazeneca-leuropa-non-rinnova-il-contratto-perche-e-cosa-succede-ora/440188/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/05/10/astrazeneca-leuropa-non-rinnova-il-contratto-perche-e-cosa-succede-ora/440188/' + '?share_from=telegram') +'&text='+ encodeURIComponent('AstraZeneca, l&#8217;Europa non rinnova il contratto: perchè e cosa succede ora') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            Vaccino covid
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2021/05/10/astrazeneca-leuropa-non-rinnova-il-contratto-perche-e-cosa-succede-ora/440188/">AstraZeneca, l&#8217;Europa non rinnova il contratto: perchè e cosa succede ora</a>
        
        </div>

        
    <div class="author">
        </div>


                <div class="excerpt">
            L'accordo in essere con l'azienda biofarmaceutica anglo-svedese andrà a scadenza naturale a fine giugno: in Italia finora sono arrivate 6,5 milioni di dosi, con altre 7 milioni in&hellip;
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_440030 news_item_standard_vertical_4 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/incidente-san-giovanni-bianco-696276.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/incidente-san-giovanni-bianco-696276.medium.jpg"><img itemprop="image" alt="incidente san Giovanni Bianco" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/05/incidente-san-giovanni-bianco-696276.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2021/05/09/san-giovanni-bianco-scontro-tra-auto-e-moto-muore-un-65enne/440030/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>9812</span>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/05/09/san-giovanni-bianco-scontro-tra-auto-e-moto-muore-un-65enne/440030/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('San Giovanni Bianco, scontro tra auto e moto: muore un 65enne') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/09/san-giovanni-bianco-scontro-tra-auto-e-moto-muore-un-65enne/440030/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('San Giovanni Bianco, scontro tra auto e moto: muore un 65enne').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/05/09/san-giovanni-bianco-scontro-tra-auto-e-moto-muore-un-65enne/440030/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/09/san-giovanni-bianco-scontro-tra-auto-e-moto-muore-un-65enne/440030/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('San Giovanni Bianco, scontro tra auto e moto: muore un 65enne') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/09/san-giovanni-bianco-scontro-tra-auto-e-moto-muore-un-65enne/440030/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/05/09/san-giovanni-bianco-scontro-tra-auto-e-moto-muore-un-65enne/440030/' + '?share_from=telegram') +'&text='+ encodeURIComponent('San Giovanni Bianco, scontro tra auto e moto: muore un 65enne') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            Domenica mattina
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2021/05/09/san-giovanni-bianco-scontro-tra-auto-e-moto-muore-un-65enne/440030/">San Giovanni Bianco, scontro tra auto e moto: muore un 65enne</a>
        
        </div>

        
    <div class="author">
        </div>


            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.bergamonews.it/2021/05/10/morto-in-moto-i-colleghi-piangono-dolci-metteva-anima-e-corpo-nella-difesa-di-noi-ambulanti/440135/">Morto in moto, i colleghi piangono Dolci: “Metteva anima e corpo nella difesa di noi ambulanti”</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_fotogallery ">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_440204 news_item_standard_vertical_0 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/auto-tra-due-camion-ad-albino-veicolo-distrutto-696315.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/auto-tra-due-camion-ad-albino-veicolo-distrutto-696315.medium.jpg"><img itemprop="image" alt="Auto tra due camion ad Albino: veicolo distrutto" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/05/auto-tra-due-camion-ad-albino-veicolo-distrutto-696315.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/auto-tra-due-camion-ad-albino-veicolo-distrutto/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1637</span>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/auto-tra-due-camion-ad-albino-veicolo-distrutto/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Auto tra due camion ad Albino: veicolo distrutto') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/auto-tra-due-camion-ad-albino-veicolo-distrutto/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Auto tra due camion ad Albino: veicolo distrutto').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/auto-tra-due-camion-ad-albino-veicolo-distrutto/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/auto-tra-due-camion-ad-albino-veicolo-distrutto/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Auto tra due camion ad Albino: veicolo distrutto') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/auto-tra-due-camion-ad-albino-veicolo-distrutto/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/auto-tra-due-camion-ad-albino-veicolo-distrutto/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Auto tra due camion ad Albino: veicolo distrutto') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/auto-tra-due-camion-ad-albino-veicolo-distrutto/">Auto tra due camion ad Albino: veicolo distrutto</a>
        
        </div>

        
    <div class="author">
        </div>


                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_104506 news_item_standard_vertical_1 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2011/11/incidente-mortale-albino-294114.medium.jpg"><img itemprop="image" alt="Incidente mortale Albino" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2011/11/incidente-mortale-albino-294114.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/incidente-mortale-albino/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/incidente-mortale-albino/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Incidente mortale Albino') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/incidente-mortale-albino/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Incidente mortale Albino').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/incidente-mortale-albino/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/incidente-mortale-albino/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Incidente mortale Albino') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/incidente-mortale-albino/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/incidente-mortale-albino/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Incidente mortale Albino') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/incidente-mortale-albino/">Incidente mortale Albino</a>
        
        </div>

        
    <div class="author">
        </div>


                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_439907 news_item_standard_vertical_2 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/ddl-zan-si-manifesta-anche-a-bergamo-696257.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/ddl-zan-si-manifesta-anche-a-bergamo-696257.medium.jpg"><img itemprop="image" alt="Ddl Zan, si manifesta anche a Bergamo" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/05/ddl-zan-si-manifesta-anche-a-bergamo-696257.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/ddl-zan-si-manifesta-anche-a-bergamo/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>120</span>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/ddl-zan-si-manifesta-anche-a-bergamo/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Ddl Zan, si manifesta anche a Bergamo') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/ddl-zan-si-manifesta-anche-a-bergamo/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Ddl Zan, si manifesta anche a Bergamo').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/ddl-zan-si-manifesta-anche-a-bergamo/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/ddl-zan-si-manifesta-anche-a-bergamo/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Ddl Zan, si manifesta anche a Bergamo') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/ddl-zan-si-manifesta-anche-a-bergamo/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/ddl-zan-si-manifesta-anche-a-bergamo/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Ddl Zan, si manifesta anche a Bergamo') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/ddl-zan-si-manifesta-anche-a-bergamo/">Ddl Zan, si manifesta anche a Bergamo</a>
        
        </div>

        
    <div class="author">
        </div>


                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_439436 news_item_standard_vertical_3 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/lina-food-lab-696120.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/lina-food-lab-696120.medium.jpg"><img itemprop="image" alt="Lina Food Lab" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/05/lina-food-lab-696120.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/lina-food-lab-la-cucina-fuori-dal-ristorante/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/lina-food-lab-la-cucina-fuori-dal-ristorante/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Lina Food Lab, la cucina fuori dal ristorante') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/lina-food-lab-la-cucina-fuori-dal-ristorante/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Lina Food Lab, la cucina fuori dal ristorante').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/lina-food-lab-la-cucina-fuori-dal-ristorante/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/lina-food-lab-la-cucina-fuori-dal-ristorante/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Lina Food Lab, la cucina fuori dal ristorante') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/lina-food-lab-la-cucina-fuori-dal-ristorante/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/lina-food-lab-la-cucina-fuori-dal-ristorante/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Lina Food Lab, la cucina fuori dal ristorante') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/lina-food-lab-la-cucina-fuori-dal-ristorante/">Lina Food Lab, la cucina fuori dal ristorante</a>
        
        </div>

        
    <div class="author">
            di Luca Bassi
        </div>


                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_440085 news_item_standard_vertical_4 fotogallery chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/parma-atalanta-696286.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/parma-atalanta-696286.medium.jpg"><img itemprop="image" alt="Parma-Atalanta" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/05/parma-atalanta-696286.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/fotogallery/parma-atalanta-il-film-della-partita-2/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>12</span>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/parma-atalanta-il-film-della-partita-2/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Parma-Atalanta, il film della partita') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/parma-atalanta-il-film-della-partita-2/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Parma-Atalanta, il film della partita').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/fotogallery/parma-atalanta-il-film-della-partita-2/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/parma-atalanta-il-film-della-partita-2/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Parma-Atalanta, il film della partita') + '&url=' + encodeURIComponent('https://www.bergamonews.it/fotogallery/parma-atalanta-il-film-della-partita-2/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/fotogallery/parma-atalanta-il-film-della-partita-2/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Parma-Atalanta, il film della partita') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/fotogallery/parma-atalanta-il-film-della-partita-2/">Parma-Atalanta, il film della partita</a>
        
        </div>

        
    <div class="author">
        </div>


                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_video ">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_440021 news_item_standard_vertical_0 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Il laboratorio gastronomico di Mimmo e la dark kitchen" src="https://img.youtube.com/vi/euhl1JpRY6w/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/il-laboratorio-gastronomico-di-mimmo-e-la-dark-kitchen/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>39</span>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/il-laboratorio-gastronomico-di-mimmo-e-la-dark-kitchen/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Il laboratorio gastronomico di Mimmo e la dark kitchen') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/il-laboratorio-gastronomico-di-mimmo-e-la-dark-kitchen/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Il laboratorio gastronomico di Mimmo e la dark kitchen').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/il-laboratorio-gastronomico-di-mimmo-e-la-dark-kitchen/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/il-laboratorio-gastronomico-di-mimmo-e-la-dark-kitchen/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Il laboratorio gastronomico di Mimmo e la dark kitchen') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/il-laboratorio-gastronomico-di-mimmo-e-la-dark-kitchen/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/il-laboratorio-gastronomico-di-mimmo-e-la-dark-kitchen/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Il laboratorio gastronomico di Mimmo e la dark kitchen') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/il-laboratorio-gastronomico-di-mimmo-e-la-dark-kitchen/">Il laboratorio gastronomico di Mimmo e la dark kitchen</a>
        
        </div>

        
    <div class="author">
            di Luca Bassi
        </div>


                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_436141 news_item_standard_vertical_1 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img alt="Bergamo, le mani della &#8216;ndrangheta sul trasporto della frutta: tir bruciati e minacce dietro ai 13 arresti" src="https://img.youtube.com/vi/D7_DvZLqkKI/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/bergamo-le-mani-della-ndrangheta-sul-trasporto-della-frutta-tir-bruciati-e-minacce-dietro-ai-13-arresti/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>2</span>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/bergamo-le-mani-della-ndrangheta-sul-trasporto-della-frutta-tir-bruciati-e-minacce-dietro-ai-13-arresti/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Bergamo, le mani della &#8216;ndrangheta sul trasporto della frutta: tir bruciati e minacce dietro ai 13 arresti') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/bergamo-le-mani-della-ndrangheta-sul-trasporto-della-frutta-tir-bruciati-e-minacce-dietro-ai-13-arresti/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Bergamo, le mani della &#8216;ndrangheta sul trasporto della frutta: tir bruciati e minacce dietro ai 13 arresti').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/bergamo-le-mani-della-ndrangheta-sul-trasporto-della-frutta-tir-bruciati-e-minacce-dietro-ai-13-arresti/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/bergamo-le-mani-della-ndrangheta-sul-trasporto-della-frutta-tir-bruciati-e-minacce-dietro-ai-13-arresti/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Bergamo, le mani della &#8216;ndrangheta sul trasporto della frutta: tir bruciati e minacce dietro ai 13 arresti') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/bergamo-le-mani-della-ndrangheta-sul-trasporto-della-frutta-tir-bruciati-e-minacce-dietro-ai-13-arresti/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/bergamo-le-mani-della-ndrangheta-sul-trasporto-della-frutta-tir-bruciati-e-minacce-dietro-ai-13-arresti/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Bergamo, le mani della &#8216;ndrangheta sul trasporto della frutta: tir bruciati e minacce dietro ai 13 arresti') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/bergamo-le-mani-della-ndrangheta-sul-trasporto-della-frutta-tir-bruciati-e-minacce-dietro-ai-13-arresti/">Bergamo, le mani della &#8216;ndrangheta sul trasporto della frutta: tir bruciati e minacce dietro ai 13 arresti</a>
        
        </div>

        
    <div class="author">
        </div>


                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_437824 news_item_standard_vertical_2 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/04/generico-aprile-2021-695654.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/04/generico-aprile-2021-695654.medium.jpg"><img itemprop="image" alt="Daniel Balzano" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/04/generico-aprile-2021-695654.large.jpg"/></picture>

                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/la-rinascita-di-daniel-25-anni-con-una-malformazione-al-cervello/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/la-rinascita-di-daniel-25-anni-con-una-malformazione-al-cervello/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('La rinascita di Daniel, 25 anni, con una malformazione al cervello') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/la-rinascita-di-daniel-25-anni-con-una-malformazione-al-cervello/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('La rinascita di Daniel, 25 anni, con una malformazione al cervello').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/la-rinascita-di-daniel-25-anni-con-una-malformazione-al-cervello/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/la-rinascita-di-daniel-25-anni-con-una-malformazione-al-cervello/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('La rinascita di Daniel, 25 anni, con una malformazione al cervello') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/la-rinascita-di-daniel-25-anni-con-una-malformazione-al-cervello/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/la-rinascita-di-daniel-25-anni-con-una-malformazione-al-cervello/' + '?share_from=telegram') +'&text='+ encodeURIComponent('La rinascita di Daniel, 25 anni, con una malformazione al cervello') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/la-rinascita-di-daniel-25-anni-con-una-malformazione-al-cervello/">La rinascita di Daniel, 25 anni, con una malformazione al cervello</a>
        
        </div>

        
    <div class="author">
        </div>


                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_437399 news_item_standard_vertical_3 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2019/11/alessio-boni-663941.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2019/11/alessio-boni-663941.medium.jpg"><img itemprop="image" alt="Alessio Boni" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2019/11/alessio-boni-663941.large.jpg"/></picture>

                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/mordere-la-nebbia-di-alessio-boni-dal-teatro-al-cinema-fino-alla-paternita/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>55</span>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/mordere-la-nebbia-di-alessio-boni-dal-teatro-al-cinema-fino-alla-paternita/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('&#8220;Mordere la nebbia&#8221; di Alessio Boni, dal teatro al cinema fino alla paternità') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/mordere-la-nebbia-di-alessio-boni-dal-teatro-al-cinema-fino-alla-paternita/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('&#8220;Mordere la nebbia&#8221; di Alessio Boni, dal teatro al cinema fino alla paternità').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/mordere-la-nebbia-di-alessio-boni-dal-teatro-al-cinema-fino-alla-paternita/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/mordere-la-nebbia-di-alessio-boni-dal-teatro-al-cinema-fino-alla-paternita/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('&#8220;Mordere la nebbia&#8221; di Alessio Boni, dal teatro al cinema fino alla paternità') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/mordere-la-nebbia-di-alessio-boni-dal-teatro-al-cinema-fino-alla-paternita/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/mordere-la-nebbia-di-alessio-boni-dal-teatro-al-cinema-fino-alla-paternita/' + '?share_from=telegram') +'&text='+ encodeURIComponent('&#8220;Mordere la nebbia&#8221; di Alessio Boni, dal teatro al cinema fino alla paternità') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/mordere-la-nebbia-di-alessio-boni-dal-teatro-al-cinema-fino-alla-paternita/">&#8220;Mordere la nebbia&#8221; di Alessio Boni, dal teatro al cinema fino alla paternità</a>
        
        </div>

        
    <div class="author">
            di Davide Agazzi
        </div>


                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_438119 news_item_standard_vertical_4 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/04/generico-aprile-2021-695777.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/04/generico-aprile-2021-695777.medium.jpg"><img itemprop="image" alt="Serie Bg Jazz" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/04/generico-aprile-2021-695777.large.jpg"/></picture>

                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/bergamo-jazz-una-serie-in-video-streaming-prima-della-ripartenza/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>5</span>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/video/bergamo-jazz-una-serie-in-video-streaming-prima-della-ripartenza/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Bergamo Jazz, una serie in video streaming prima della ripartenza') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/bergamo-jazz-una-serie-in-video-streaming-prima-della-ripartenza/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Bergamo Jazz, una serie in video streaming prima della ripartenza').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/video/bergamo-jazz-una-serie-in-video-streaming-prima-della-ripartenza/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/video/bergamo-jazz-una-serie-in-video-streaming-prima-della-ripartenza/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Bergamo Jazz, una serie in video streaming prima della ripartenza') + '&url=' + encodeURIComponent('https://www.bergamonews.it/video/bergamo-jazz-una-serie-in-video-streaming-prima-della-ripartenza/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/video/bergamo-jazz-una-serie-in-video-streaming-prima-della-ripartenza/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Bergamo Jazz, una serie in video streaming prima della ripartenza') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/bergamo-jazz-una-serie-in-video-streaming-prima-della-ripartenza/">Bergamo Jazz, una serie in video streaming prima della ripartenza</a>
        
        </div>

        
    <div class="author">
        </div>


                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                

    </div>
</div>
<script>

    // ver 2
    if (typeof jQuery().slick != 'function') {

        slick_callers.push(popolariPostsSlickpiu_popolari_widget_1620745240873);

    } else {

        // altrimenti eseguiamo subito
        popolariPostsSlickpiu_popolari_widget_1620745240873();

    }

    function popolariPostsSlickpiu_popolari_widget_1620745240873() {

        edinews_console_log("popolariPostsSlick");

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1620745240873 .tab_panel").slick({

            slidesToShow: 1,
            slidesToScroll: 1,
            infinite: false,
            arrows: true,
            dots: true
        });

    }

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1620745240873 .popolari_tabs .tab a").click(function(e) {

        e.preventDefault();

            jQuery(".edinews_widget_popolari_piu_popolari_widget_1620745240873 .tab_panel").removeClass('tab_panel_visible');
            jQuery(".edinews_widget_popolari_piu_popolari_widget_1620745240873 .tab_panel."+jQuery(this).attr("data-tab")).addClass('tab_panel_visible').slick('refresh');

            jQuery(".edinews_widget_popolari_piu_popolari_widget_1620745240873 .tab").removeClass('tab_selected');
            jQuery(this).parent().addClass('tab_selected');


        });

        if (typeof myLazyLoadPicture !== 'undefined') {
            myLazyLoadPicture.update();
        }




</script>
<!-- fine edinews popolari widget  --><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-HALFPAGE-01"  id='div-gpt-ad-PN-HALFPAGE-01_933' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-HALFPAGE-01_933").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-01`, [320,100], 'div-gpt-ad-PN-HALFPAGE-01_933').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-01_933'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-HALFPAGE-01_933");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-04"  id='div-gpt-ad-PN-BOXFULL-04_109' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-04_109").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-04`, [300,250], 'div-gpt-ad-PN-BOXFULL-04_109').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300,250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-04_109'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-04_109");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><!-- widget edinews_same_city_posts_widget twig:widgets/EdiNewsStessaCittaWidget-box.twig--><!-- inizio edinews stessa citta  / apertura evidenze -->
    <div class="edinews_widget edinews_widget_latest_news edinews_widget_same_city  edinews_same_city_posts_widget-4 ">
        <div class="container">
            <div class="widget_header">
                <div class="row">
                    <div class="col-12">
                        <div class="widget_title">
                            <a href="">
                        <span class="site_short_name">
                            
                        </span>
                                Della stessa città
                            </a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="newsitems_container" id="newsitems_container_widget_dalla_stessa_citta_tag_category_del_post_visualizzato_1620745241620">
                                                    <div class="item item_0 first">

                        <!-- inizio news item standard horizontal -->
<div class="news_item news_item_standard_horizontal news_item_standard_horizontal_440484 news_item_standard_horizontal_0 chrono ">
    <div class="row no-gutters">
                <div class="image_wrapper col-6 col-md-12 pr-md-0 col-lg-6 pr-lg-5">

            <div class="image_container image_container_80 image_container_md_40 image_container_lg_80 has_link cover">
                <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/ranzanico-palazzo-re-696445.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/ranzanico-palazzo-re-696445.medium.jpg"><img itemprop="image" alt="Ranzanico Palazzo Re" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/05/ranzanico-palazzo-re-696445.large.jpg"/></picture>

                <span class="image_icon_markup">
                    
                </span>
                <a href="https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-dalla-bassa-al-sebino-14-bellezze-da-visitare/440484/"></a>

                            </div>


            <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-dalla-bassa-al-sebino-14-bellezze-da-visitare/440484/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Giornate Fai di primavera: dalla Bassa al Sebino 14 bellezze da visitare') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-dalla-bassa-al-sebino-14-bellezze-da-visitare/440484/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Giornate Fai di primavera: dalla Bassa al Sebino 14 bellezze da visitare').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-dalla-bassa-al-sebino-14-bellezze-da-visitare/440484/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-dalla-bassa-al-sebino-14-bellezze-da-visitare/440484/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Giornate Fai di primavera: dalla Bassa al Sebino 14 bellezze da visitare') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-dalla-bassa-al-sebino-14-bellezze-da-visitare/440484/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-dalla-bassa-al-sebino-14-bellezze-da-visitare/440484/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Giornate Fai di primavera: dalla Bassa al Sebino 14 bellezze da visitare') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>        </div>
                <div class="text_part_wrapper  col-6 pl-3 col-md-12 pl-md-0 col-lg-6 ">
            <div class="text_part expand_title_link">
                <div class="shout">
                    15 e 16 maggio
                </div>
                <div class="title">
                    
                    <a href="https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-dalla-bassa-al-sebino-14-bellezze-da-visitare/440484/">Giornate Fai di primavera: dalla Bassa al Sebino 14 bellezze da visitare</a><a class="title-link gallery" title="Fai 2021, i 14 luoghi che si possono visitare nella Bergamasca"  href="https://www.bergamonews.it/fotogallery/fai-2021-i-14-luoghi-che-si-possono-visitare-nella-bergamasca/"><i class="fas fa-camera"></i> <span>fotogallery</span></a> 
        
                </div>

                
    <div class="author">
        </div>


                            </div>
        </div>

    </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/">Giornate FAI di primavera: aprono i gioielli di Romano di Lombardia</a></li>
        
    </ul>


    </div>
<!-- fine news items standard horizontal -->

                    </div>
                                    <div class="item item_1 not_first">

                        <!-- inizio news item standard horizontal -->
<div class="news_item news_item_standard_horizontal news_item_standard_horizontal_440402 news_item_standard_horizontal_1 chrono ">
    <div class="row no-gutters">
                <div class="image_wrapper col-6 col-md-12 pr-md-0 col-lg-6 pr-lg-5">

            <div class="image_container image_container_80 image_container_md_40 image_container_lg_80 has_link cover">
                <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/palazzo-rubini-romano-di-lombardia-immagine-fai-696346.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/palazzo-rubini-romano-di-lombardia-immagine-fai-696346.medium.jpg"><img itemprop="image" alt="palazzo rubini Romano di Lombardia (Immagine FAI)" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/05/palazzo-rubini-romano-di-lombardia-immagine-fai-696346.large.jpg"/></picture>

                <span class="image_icon_markup">
                    
                </span>
                <a href="https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/"></a>

                            </div>


            <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1</span>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Giornate FAI di primavera: aprono i gioielli di Romano di Lombardia') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Giornate FAI di primavera: aprono i gioielli di Romano di Lombardia').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Giornate FAI di primavera: aprono i gioielli di Romano di Lombardia') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Giornate FAI di primavera: aprono i gioielli di Romano di Lombardia') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>        </div>
                <div class="text_part_wrapper  col-6 pl-3 col-md-12 pl-md-0 col-lg-6 ">
            <div class="text_part expand_title_link">
                <div class="shout">
                    15 e 16 maggio
                </div>
                <div class="title">
                    
                    <a href="https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/">Giornate FAI di primavera: aprono i gioielli di Romano di Lombardia</a>
        
                </div>

                
    <div class="author">
        </div>


                            </div>
        </div>

    </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-dalla-bassa-al-sebino-14-bellezze-da-visitare/440484/">Giornate Fai di primavera: dalla Bassa al Sebino 14 bellezze da visitare</a></li>
        
    </ul>


    </div>
<!-- fine news items standard horizontal -->

                    </div>
                                    <div class="item item_2 not_first">

                        <!-- inizio news item standard horizontal -->
<div class="news_item news_item_standard_horizontal news_item_standard_horizontal_437620 news_item_standard_horizontal_2 chrono ">
    <div class="row no-gutters">
                <div class="image_wrapper col-6 col-md-12 pr-md-0 col-lg-6 pr-lg-5">

            <div class="image_container image_container_80 image_container_md_40 image_container_lg_80 has_link cover">
                <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/04/generico-aprile-2021-695680.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/04/generico-aprile-2021-695680.medium.jpg"><img itemprop="image" alt="Generico aprile 2021" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/04/generico-aprile-2021-695680.large.jpg"/></picture>

                <span class="image_icon_markup">
                    
                </span>
                <a href="https://www.bergamonews.it/2021/04/29/professionali-nel-gestire-la-pandemia-tre-cavalieri-della-repubblica-allasst-bergamo-ovest/437620/"></a>

                            </div>


            <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>131</span>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/04/29/professionali-nel-gestire-la-pandemia-tre-cavalieri-della-repubblica-allasst-bergamo-ovest/437620/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Professionali nel gestire la pandemia: tre Cavalieri della Repubblica all’ASST Bergamo Ovest') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/04/29/professionali-nel-gestire-la-pandemia-tre-cavalieri-della-repubblica-allasst-bergamo-ovest/437620/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Professionali nel gestire la pandemia: tre Cavalieri della Repubblica all’ASST Bergamo Ovest').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/04/29/professionali-nel-gestire-la-pandemia-tre-cavalieri-della-repubblica-allasst-bergamo-ovest/437620/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/04/29/professionali-nel-gestire-la-pandemia-tre-cavalieri-della-repubblica-allasst-bergamo-ovest/437620/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Professionali nel gestire la pandemia: tre Cavalieri della Repubblica all’ASST Bergamo Ovest') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/04/29/professionali-nel-gestire-la-pandemia-tre-cavalieri-della-repubblica-allasst-bergamo-ovest/437620/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/04/29/professionali-nel-gestire-la-pandemia-tre-cavalieri-della-repubblica-allasst-bergamo-ovest/437620/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Professionali nel gestire la pandemia: tre Cavalieri della Repubblica all’ASST Bergamo Ovest') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>        </div>
                <div class="text_part_wrapper  col-6 pl-3 col-md-12 pl-md-0 col-lg-6 ">
            <div class="text_part expand_title_link">
                <div class="shout">
                    La nomina
                </div>
                <div class="title">
                    
                    <a href="https://www.bergamonews.it/2021/04/29/professionali-nel-gestire-la-pandemia-tre-cavalieri-della-repubblica-allasst-bergamo-ovest/437620/">Professionali nel gestire la pandemia: tre Cavalieri della Repubblica all’ASST Bergamo Ovest</a>
        
                </div>

                
    <div class="author">
        </div>


                                    <div class="excerpt">
                        Due infermiere del Pronto soccorso di Romano di Lombardia, Giuseppina Monaca e Valentina Cortinovis, oltre a Paolo Luigi Colombelli, direttore della UOC di Medicina Generale dell’Ospedale di Treviglio&hellip;
                    </div>
                            </div>
        </div>

    </div>
        
    </div>
<!-- fine news items standard horizontal -->

                    </div>
                

            </div>

        </div>

    </div>


<!-- fine edinews stessa citta  --><!-- widget edinews_aperture_evidenze_widget twig:widgets/EdiNewsStessaCittaWidget-box.twig--><!-- inizio edinews stessa citta  / apertura evidenze -->
    <div class="edinews_widget edinews_widget_latest_news edinews_widget_same_city  edinews_aperture_evidenze_widget-3 ">
        <div class="container">
            <div class="widget_header">
                <div class="row">
                    <div class="col-12">
                        <div class="widget_title">
                            <a href="">
                        <span class="site_short_name">
                            
                        </span>
                                Dalla home
                            </a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="newsitems_container" id="newsitems_container_widget_aperture_ed_evidenze_1620745241684">
                                                    <div class="item item_0 first">

                        <!-- inizio news item standard horizontal -->
<div class="news_item news_item_standard_horizontal news_item_standard_horizontal_440409 news_item_standard_horizontal_1 menabo ">
    <div class="row no-gutters">
                <div class="image_wrapper col-6 col-md-12 pr-md-0 col-lg-6 pr-lg-5">

            <div class="image_container image_container_80 image_container_md_40 image_container_lg_80 has_link cover">
                <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/mappa-vaccini-10-maggio-696350.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/05/mappa-vaccini-10-maggio-696350.medium.jpg"><img itemprop="image" alt="mappa vaccini 10 maggio" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/05/mappa-vaccini-10-maggio-696350.large.jpg"/></picture>

                <span class="image_icon_markup">
                    
                </span>
                <a href="https://www.bergamonews.it/2021/05/11/a-bergamo-vaccinato-oltre-un-terzo-della-popolazione-i-dati-comune-per-comune/440409/"></a>

                            </div>


            <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>4407</span>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/a-bergamo-vaccinato-oltre-un-terzo-della-popolazione-i-dati-comune-per-comune/440409/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('A Bergamo vaccinato oltre un terzo della popolazione: i dati Comune per Comune') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/a-bergamo-vaccinato-oltre-un-terzo-della-popolazione-i-dati-comune-per-comune/440409/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('A Bergamo vaccinato oltre un terzo della popolazione: i dati Comune per Comune').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/a-bergamo-vaccinato-oltre-un-terzo-della-popolazione-i-dati-comune-per-comune/440409/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/a-bergamo-vaccinato-oltre-un-terzo-della-popolazione-i-dati-comune-per-comune/440409/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('A Bergamo vaccinato oltre un terzo della popolazione: i dati Comune per Comune') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/a-bergamo-vaccinato-oltre-un-terzo-della-popolazione-i-dati-comune-per-comune/440409/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/05/11/a-bergamo-vaccinato-oltre-un-terzo-della-popolazione-i-dati-comune-per-comune/440409/' + '?share_from=telegram') +'&text='+ encodeURIComponent('A Bergamo vaccinato oltre un terzo della popolazione: i dati Comune per Comune') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>        </div>
                <div class="text_part_wrapper  col-6 pl-3 col-md-12 pl-md-0 col-lg-6 ">
            <div class="text_part expand_title_link">
                <div class="shout">
                    La mappa
                </div>
                <div class="title">
                    
                    <a href="https://www.bergamonews.it/2021/05/11/a-bergamo-vaccinato-oltre-un-terzo-della-popolazione-i-dati-comune-per-comune/440409/">A Bergamo vaccinato oltre un terzo della popolazione: i dati Comune per Comune</a>
        
                </div>

                
    <div class="author">
            di Luca Samotti
        </div>


                            </div>
        </div>

    </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.bergamonews.it/2021/05/11/vaccini-covid-ariela-benigni-quanto-ci-proteggono-e-quando-possiamo-dirci-al-sicuro/440231/">Vaccini Covid, Ariela Benigni: “Quanto ci proteggono e quando possiamo dirci al sicuro”</a></li>
        
    </ul>


    </div>
<!-- fine news items standard horizontal -->

                    </div>
                                    <div class="item item_1 not_first">

                        <!-- inizio news item standard horizontal -->
<div class="news_item news_item_standard_horizontal news_item_standard_horizontal_440560 news_item_standard_horizontal_2 menabo ">
    <div class="row no-gutters">
                <div class="image_wrapper col-6 col-md-12 pr-md-0 col-lg-6 pr-lg-5">

            <div class="image_container image_container_80 image_container_md_40 image_container_lg_80 has_link cover">
                <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2020/12/lutto-pixabay-688352.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2020/12/lutto-pixabay-688352.medium.jpg"><img itemprop="image" alt="Lutto (Pixabay)" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2020/12/lutto-pixabay-688352.large.jpg"/></picture>

                <span class="image_icon_markup">
                    
                </span>
                <a href="https://www.bergamonews.it/2021/05/11/si-e-spento-allospedale-di-bergamo-il-piccolo-gioele-travolto-da-unauto-a-merate/440560/"></a>

                            </div>


            <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>1189</span>
            
            <ul class="single-sidebar-share">
        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/si-e-spento-allospedale-di-bergamo-il-piccolo-gioele-travolto-da-unauto-a-merate/440560/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Si è spento all&#8217;ospedale di Bergamo il piccolo Gioele, travolto da un&#8217;auto a Merate') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/si-e-spento-allospedale-di-bergamo-il-piccolo-gioele-travolto-da-unauto-a-merate/440560/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Si è spento all&#8217;ospedale di Bergamo il piccolo Gioele, travolto da un&#8217;auto a Merate').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/si-e-spento-allospedale-di-bergamo-il-piccolo-gioele-travolto-da-unauto-a-merate/440560/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/si-e-spento-allospedale-di-bergamo-il-piccolo-gioele-travolto-da-unauto-a-merate/440560/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Si è spento all&#8217;ospedale di Bergamo il piccolo Gioele, travolto da un&#8217;auto a Merate') + '&url=' + encodeURIComponent('https://www.bergamonews.it/2021/05/11/si-e-spento-allospedale-di-bergamo-il-piccolo-gioele-travolto-da-unauto-a-merate/440560/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.bergamonews.it/2021/05/11/si-e-spento-allospedale-di-bergamo-il-piccolo-gioele-travolto-da-unauto-a-merate/440560/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Si è spento all&#8217;ospedale di Bergamo il piccolo Gioele, travolto da un&#8217;auto a Merate') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>        </div>
                <div class="text_part_wrapper  col-6 pl-3 col-md-12 pl-md-0 col-lg-6 ">
            <div class="text_part expand_title_link">
                <div class="shout">
                    Il dramma
                </div>
                <div class="title">
                    
                    <a href="https://www.bergamonews.it/2021/05/11/si-e-spento-allospedale-di-bergamo-il-piccolo-gioele-travolto-da-unauto-a-merate/440560/">Si è spento all’ospedale di Bergamo il piccolo Gioele, travolto da un’auto a Merate</a>
        
                </div>

                
    <div class="author">
        </div>


                                    <div class="excerpt">
                        I medici hanno tentato per cinque giorni di salvargli la vita. Meno gravi le condizioni della madre e della figlia
                    </div>
                            </div>
        </div>

    </div>
        
    </div>
<!-- fine news items standard horizontal -->

                    </div>
                

            </div>

        </div>

    </div>


<!-- fine edinews stessa citta  --><div class="ads hide-mobile"><div class="ads-container pct2">
    

<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_426">
<script type='text/javascript'>
if (jQuery("#div-pct-ad-box02_426").is(":visible")  && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	//OA_show(18);   --- Modificato per home in chunk
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "18");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box02_426').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box02_426').appendChild(script);
	}

}
</script>
<!-- PCT Banner2 child -->
</div>

</div>
</div><div class="ads hide-mobile"><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-05`, [300,250], 'div-gpt-ad-PN-BOXFULL-05').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-BOXFULL-05"  id='div-gpt-ad-PN-BOXFULL-05' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-05'); });
        </script>
    </div>
</div>
</div></div>            </aside>
        </div>
    </main>

        <div class="ads hide-desktop">
            <div class="ads-container load-more">
    

<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_413">
<script type='text/javascript'>
if (jQuery("#div-pct-ad-box02_413").is(":visible")  && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	//OA_show(18);   --- Modificato per home in chunk
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "18");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById('div-pct-ad-box02_413').appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById('div-pct-ad-box02_413').appendChild(script);
	}

}
</script>
<!-- PCT Banner2 child -->
</div>

</div>
        </div>

        </div> <!-- fine div.container.page -->

        
        	<div class="custom-newsletter-container">
		<h4 class="title">NEWSLETTER</h4>
		<p class="subtext">Notizie e approfondimenti quotidiani sulla tua città.</p>
		<a href="https://www.bergamonews.it/iscriviti-alla-nostra-newsletter/">ISCRIVITI <i class="fas fa-angle-double-right"></i></a>
	</div>
	
            <div class="menu-container">
    <div class="main-menu">
        <ul>
                                    <li class="menu-item is-megamenu" id="menu-item-menu">
                            <a href="#">
                                <span>menu</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-comuni">
                            <a href="#">
                                <span>comuni</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-bgy">
                            <a href="#">
                                <span>bgy</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-servizi">
                            <a href="#">
                                <span>servizi</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-megamenu" id="menu-item-cerca">
                            <a href="#">
                                <span>cerca</span>
                                                                <i class="fas fa-search"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                    
        </ul>

    </div>

    <div class="menu-right-part">
        

	<div class="custom-menu-right-container">
        <a href="/iscriviti-alla-nostra-newsletter/">
            <span>Newsletter</span>

        </a>
		<a href="/meteo/bergamo/">Meteo</a>
	<a href="/friends/">Friends!</a>
<!--			<a>Friends</a> -->
	</div>
        <div class="social-menu-container">
            <div class="menu-virgola menu-item is-megamenu">
                <a href="#"><img src="https://www.bergamonews.it/wp-content/themes/edinews/assets/img/menu-virgola.png" /></a>
                <div class="sub-menu-item">
                    <div class="sub-menu-container">
                        <!-- contents loaded via ajax -->
 						                   </div>
                </div>

            </div>
            <div class="social-icons">
                

                <div class="menu-item is-item"><span>seguici su</span>
<!--                    <ul class="topbar-social-list">-->
<!--                        --><!---->
<!--                            <li>--><!--</li>-->
<!--                            --><!--                    </ul>-->
                    <div class="sub-menu-item">
                                                    <ul>
                                
                                    <li class="social_background facebook">
                                        <a href="https://www.facebook.com/Bergamonews" target="_blank">
                                            <span class="icon"><i class="fab fa-facebook-f"></i></span>

                                                                                        <span class="text">seguici su facebook</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background twitter">
                                        <a href="https://twitter.com/bergamonews" target="_blank">
                                            <span class="icon"><i class="fab fa-twitter"></i></span>

                                                                                        <span class="text">seguici su twitter</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background instagram">
                                        <a href="https://www.instagram.com/bergamonews/" target="_blank">
                                            <span class="icon"><i class="fab fa-instagram"></i></span>

                                                                                        <span class="text">seguici su instagram</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background youtube">
                                        <a href="https://www.youtube.com/user/Bergamonews" target="_blank">
                                            <span class="icon"><i class="fab fa-youtube"></i></span>

                                                                                        <span class="text">seguici su youtube</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background telegram">
                                        <a href="https://t.me/bergamonews0" target="_blank">
                                            <span class="icon"><i class="fab fa-telegram"></i></span>

                                                                                        <span class="text">seguici su telegram</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background rss">
                                        <a href="/feed/" target="_blank">
                                            <span class="icon"><i class="fas fa-rss"></i></span>

                                                                                        <span class="text">feed rss</span>
                                        </a>
                                    </li>

                                                                </ul>
                                            </div>
                </div>

            </div>
        </div>
        <div class="accedi-menu-container">
            <div class="menu-item is-menu">
                
                    <a href="https://www.bergamonews.it/wp-login.php">accedi</a>

                
            </div>
        </div>
    </div>

    <div class="date-container">
        <span></span>
        <script>

            const oDateContainer=document.querySelector('.date-container span');
            oDateContainer.innerHTML=WebDate();

        </script>
    </div>
</div>
<script>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</script>
    <footer>
        
            <div class="container">
    <div class="logo">
        <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/logo-chiaro-1-2-1.png" alt="BergamoNews" />
        <div class="icons icons-mobile icons-rounded d-lg-none">
            <ul>
                                        <li><a href="https://www.facebook.com/Bergamonews" target="_blank">
                            <i class="fab fa-facebook-f"></i>
                            <span>facebook</span>
                        </a></li>
                
                                    <li><a href="https://twitter.com/bergamonews" target="_blank">
                            <i class="fab fa-twitter"></i>
                            <span>twitter</span>
                        </a></li>
                
                                    <li><a href="https://www.instagram.com/bergamonews/" target="_blank">

                            <i class="fab fa-instagram"></i>
                            <span>instagram</span>
                        </a></li>
                
                                    <li><a href="/feed/" target="_blank">
                            <i class="fas fa-rss"></i>
                            <span>Feed rss</span>
                        </a></li>
                
            </ul>
        </div>
    </div>
    <div class="menu d-lg-none">



        <ul>


                        

			            <li><a href="https://www.bergamonews.it/invio-contributo/">invia notizia</a></li>
			            

			            <li><a href="https://www.bergamonews.it/segnala-evento/">segnala evento</a></li>
			            

			            

			            

			            

			            <li><a href="https://www.bergamonews.it/redazione/">contatti</a></li>
			            

			            <li><a href="">pubblicità</a></li>
			                    </ul>


    </div>
    <div class="descriptions">
        <p class="site_name">BergamoNews</p>
        <p class="copyrights">Copyright &copy; 2005 - 2021 - Testata associata ANSO</p>
<p class="site_trademark">Bergamonews è un marchio di bergamonews srl</p>
<p class="site_address">Via Verdi, 4 - 24100 bergamo P.I. 03480700164</p>
<p class="eb_info">Sede Redazione: Via Maj, 3, 24121 - <a href="tel:+39035211607">Tel. 035-211607</a> Fax 035-232841  - <a href="mailto:redazione@bergamonews.it">Mail: redazione@bergamonews.it</a></p>
<p class="marketing_info">Ufficio Marketing: <a href="tel:+390353831504">Tel. 035-3831504</a> - <a href="mailto:marketing@bergamonews.it">Mail: marketing@bergamonews.it</a></p>

    </div>
    <div class="icons d-none d-lg-block">
        <ul>
                            <li><a href="https://www.bergamonews.it/invio-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                    <span>invia notizia</span>
                    </a></li>
            
                            <li><a href="https://www.bergamonews.it/segnala-evento/" target="_blank">
                        <i class="fas fa-bullhorn"></i>
                        <span>segnala evento</span>
                    </a></li>
            
            
            
                            <li><a href="/feed/" target="_blank">
                        <i class="fas fa-rss"></i>
                    <span>Feed rss</span>
                    </a></li>
            
                        <li><a href="https://www.facebook.com/Bergamonews" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                <span>facebook</span>
                </a></li>
            
                            <li><a href="https://twitter.com/bergamonews" target="_blank">
                        <i class="fab fa-twitter"></i>
                        <span>twitter</span>
                    </a></li>
            
                            <li><a href="https://www.instagram.com/bergamonews/" target="_blank"><i class="fab fa-instagram"></i>

                    <span>instagram</span>
                    </a></li>
            
                            <li><a href="https://www.bergamonews.it/redazione/" target="_blank"><i class="far fa-envelope"></i>

                        <span>contatti</span>
                    </a></li>
            
            


        </ul>
    </div>
    <div class="footer_legal_menu">
        <ul>

            <li><a href="https://www.bergamonews.it/cookie/">Informativa cookie</a></li>
            <li><a href="#" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Impostazioni cookies</a></li>
            <li><a href="https://www.bergamonews.it/privacy/">Informativa Privacy</a></li>
            <li><a href="">Copyright</a></li>

        </ul>
		 <br>
		 <ul>

            <li><a href="/editorial-policy/">Editorial Policy</a></li>
            <li><a href="/trasparency-statement/">Trasparency Statement</a></li>

        </ul>

    </div>
    <div class="global_partner">
        <strong>partner</strong>
        <a href="https://presscommtech.com/" target="_blank">Presscomm Tech Network</a>
    </div>
</div>
            </footer>
        </div><!-- fine page bottom -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.bergamonews.it/wp-admin/admin-ajax.php";
</script>
<style>
@media (max-width: 768px) {
	.ackdet-overlay-msg {width: 80%;}
}
</style>
        <div class="ackdet-overlay">
            <div class="ackdet-overlay-msg">
                <!--        <h2>Per continuare a navigare si prega di disabilitare AdBlock!</h2>-->
 <!--               <h2 class="ackdet-title">Vuoi leggere  senza pubblicità? Scopri come su <a href="https://www.bergamonewsfriends.it/" target="BLANK">bergamonewsfriends.it</a></h2> -->
<!--                <a class="btn" href="#">Sostienici!</a>-->
<!--                <a class="login" href="/wp-login.php">Sei già un nostro sostenitore? Entra nel sito</a>-->
<!--                <br>Il nostro quotidiano esiste grazie al lavoro dei giornalisti pagati dalla pubblicità. <br> -->
<!--                <h3 class="ackdet-overlay-text"><a target="_blank" style="color: white; text-decoration: underline;" href="">disabilita l'Adblock</a> per continuare a leggere le nostre notizie.</h3> -->

<h3> Per favore, <a target="_blank" style="color: white; text-decoration: underline;" href="https://www.bergamonews.it/disabilitare-adblock/">disabilita AdBlock</a> per continuare a leggere.</h3>

<h6>Bergamonews è un quotidiano online gratuito che non riceve finanziamenti pubblici: l’unica fonte di sostegno del nostro lavoro è rappresentata dalle inserzioni pubblicitarie, che ci permettono di esistere e di coprire i costi di gestione e del personale. 
<br>
Per visualizzare i nostri contenuti, scritti e prodotti da giornalisti a tempo pieno, non chiediamo e non chiederemo mai un pagamento: in cambio, però, vi preghiamo di accettare la presenza dei banner, per consentire a Bergamonews di restare un giornale gratuito. </h6>

<h5>Vuoi continuare a leggere BergamoNews senza pubblicità? Scopri come su bergamonewsfriends.it</h5>
            </div>
        </div>

    
		<script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '976052519252096',
                    xfbml      : true,
                    version    : 'v3.2'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
		</script>

	
        
	<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bergamonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/js/bootstrap-datepicker.js?ver=5.6.3' id='bootstrap-datepicker-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/locales/bootstrap-datepicker.it.min.js?ver=5.6.3' id='bootstrap-datepicker-locale-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/slick_loader.js?ver=5.6.3' id='slick-loader-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/init.js?ver=1611072520' id='init-script-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/picturefill.min.js?ver=5.6.3' id='picture-fill-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/flickity_loader.js?ver=1609349578' id='flickity-loader-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
    if (lin_cookie)
    {
        jQuery.ajax({
            dataType: "json",
            url: "https://www.bergamonews.it/wp-admin/admin-ajax.php",
            data: { action : 'edinews_get_admin_bar', link: 'https://www.bergamonews.it/2021/05/11/giornate-fai-di-primavera-aprono-i-gioielli-di-romano-di-lombardia/440402/', ttid: '' },
            success: function(data, textStatus, jqXHR) {
                if ( data.success )
                {
                    jQuery("body").append(data.html);
                    jQuery("body").addClass("logged-in admin-bar");
                }
            }
        });
    }

</script>

</body>
</html>