<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, viewport-fit=cover">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<script>
    // Picture element HTML5 shiv
    document.createElement( "picture" );
</script>

<!-- intersection observer polyfill -->
<script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La carta d’identità dice che solo 5 anni, ma l&#039;azienda di Treviolo è già una realtà solida all’interno del mercato libero dell’energia" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.bergamonews.it/2021/03/29/green-energy-illumina-il-futuro-dellecomobilita/429748/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Green Energy illumina il futuro dell&#039;ecomobilità - BergamoNews" />
	<meta property="og:description" content="La carta d&rsquo;identit&agrave; dice che solo 5 anni, ma l&#039;azienda di Treviolo &egrave; gi&agrave; una realt&agrave; solida all&rsquo;interno del mercato libero dell&rsquo;energia" />
	<meta property="og:url" content="https://www.bergamonews.it/2021/03/29/green-energy-illumina-il-futuro-dellecomobilita/429748/" />
	<meta property="og:site_name" content="BergamoNews" />
	<meta property="article:published_time" content="2021-03-29T07:00:56+00:00" />
	<meta property="article:modified_time" content="2021-03-29T07:17:56+00:00" />
<meta name="image_thumb_src" content="https://www.bergamonews.it/photogallery_new/images/2021/03/green-energy-illumina-il-futuro-dell-ecomobilita-693618.large.jpg"><meta name="thumb" content="https://www.bergamonews.it/photogallery_new/images/2021/03/green-energy-illumina-il-futuro-dell-ecomobilita-693618.large.jpg"><meta property="og:image:type" content="https://www.bergamonews.it/photogallery_new/images/2021/03/green-energy-illumina-il-futuro-dell-ecomobilita-693618.large.jpg"><meta name="twitter:image" content="https://www.bergamonews.it/photogallery_new/images/2021/03/green-energy-illumina-il-futuro-dell-ecomobilita-693618.large.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="768">	<meta property="og:image" content="https://www.bergamonews.it/photogallery_new/images/2021/03/green-energy-illumina-il-futuro-dell-ecomobilita-693618.large.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bergamonews.it/#website","url":"https://www.bergamonews.it/","name":"BergamoNews","description":"Quotidiano Online di Bergamo e Provincia","potentialAction":[{"@type":"SearchAction","target":"https://www.bergamonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.bergamonews.it/2021/03/29/green-energy-illumina-il-futuro-dellecomobilita/429748/#webpage","url":"https://www.bergamonews.it/2021/03/29/green-energy-illumina-il-futuro-dellecomobilita/429748/","name":"Green Energy illumina il futuro dell'ecomobilit\u00e0 - BergamoNews","isPartOf":{"@id":"https://www.bergamonews.it/#website"},"datePublished":"2021-03-29T07:00:56+00:00","dateModified":"2021-03-29T07:17:56+00:00","author":{"@id":"https://www.bergamonews.it/#/schema/person/50505e9b1ab598303d9e98a2f3a6d413"},"description":"La carta d\u2019identit\u00e0 dice che solo 5 anni, ma l'azienda di Treviolo \u00e8 gi\u00e0 una realt\u00e0 solida all\u2019interno del mercato libero dell\u2019energia","breadcrumb":{"@id":"https://www.bergamonews.it/2021/03/29/green-energy-illumina-il-futuro-dellecomobilita/429748/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.bergamonews.it/2021/03/29/green-energy-illumina-il-futuro-dellecomobilita/429748/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bergamonews.it/2021/03/29/green-energy-illumina-il-futuro-dellecomobilita/429748/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.bergamonews.it/2021/03/29/green-energy-illumina-il-futuro-dellecomobilita/429748/","url":"https://www.bergamonews.it/2021/03/29/green-energy-illumina-il-futuro-dellecomobilita/429748/","name":"Green Energy illumina il futuro dell&#8217;ecomobilit\u00e0"}}]},{"@type":"Person","@id":"https://www.bergamonews.it/#/schema/person/50505e9b1ab598303d9e98a2f3a6d413","name":"Redazione Bergamonews","image":{"@type":"ImageObject","@id":"https://www.bergamonews.it/#personlogo","inLanguage":"it-IT","url":"https://www.bergamonews.it/wp-content/uploads/2021/02/firma_redazione.jpg","caption":"Redazione Bergamonews"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BergamoNews &raquo; Green Energy illumina il futuro dell&#8217;ecomobilità Feed dei commenti" href="https://www.bergamonews.it/2021/03/29/green-energy-illumina-il-futuro-dellecomobilita/429748/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bergamonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.bergamonews.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bergamonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bergamonews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bergamonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.bergamonews.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/@fortawesome/fontawesome-pro/css/all.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick-theme.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/style.css?ver=1616164510' type='text/css' media='all' />
<link rel='stylesheet' id='child-custom-css'  href='https://www.bergamonews.it/wp-content/themes/edinews-child/assets/css/custom.css?ver=1616400161' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.bergamonews.it/wp-content/themes/edinews-child/style.css?ver=1605800317' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-primary_font-css'  href='https://fonts.googleapis.com/css2?family=Barlow%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C600%3B0%2C700%3B0%2C900%3B1%2C400&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/flickity/dist/flickity.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-datepicker-css'  href='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/css/bootstrap-datepicker.min.css?ver=5.6.2' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.bergamonews.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='domready-js-extra'>
/* <![CDATA[ */
var environment = {"main_theme_location":"https:\/\/www.bergamonews.it\/wp-content\/themes\/edinews","child_theme_location":"https:\/\/www.bergamonews.it\/wp-content\/themes\/edinews-child","ajax_url":"https:\/\/www.bergamonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/domready.js?ver=5.6.2' id='domready-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/throttle.js?ver=1611068919' id='throttle-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/cookies.js?ver=1611930652' id='cookies-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/loadscript.js?ver=1608039737' id='loadscript-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/common.js?ver=1613991989' id='pct_common_js-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/lazyload_init.js?ver=1611068919' id='lazyload-init-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/inc/lib/node_modules/bootstrap/dist/js/bootstrap.min.js?ver=5.6.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/mobile_menu.js?ver=1614178319' id='mobile-menu-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/user_menu.js?ver=1611940714' id='user-menu-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/scrolling.js?ver=1615557049' id='body-scrolling-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/testads.js?ver=1613991980' id='script-testads-js'></script>
<script type='text/javascript' id='sharecount_frontend_js-js-extra'>
/* <![CDATA[ */
var shareapi_settings = {"root":"https:\/\/www.bergamonews.it\/shareapi\/","nonce":"0c73f1222b","prefix":"v1","countsocialfire":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/sharecount_frontend.js?ver=1613466928' id='sharecount_frontend_js-js' defer></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/single_post.js?ver=1614597522' id='single_post_js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.bergamonews.it/shareapi/" /><link rel="alternate" type="application/json" href="https://www.bergamonews.it/shareapi/wp/v2/posts/429748" /><link rel='shortlink' href='https://www.bergamonews.it/?p=429748' />
<link rel="alternate" type="application/json+oembed" href="https://www.bergamonews.it/shareapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.bergamonews.it%2F2021%2F03%2F29%2Fgreen-energy-illumina-il-futuro-dellecomobilita%2F429748%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bergamonews.it/shareapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.bergamonews.it%2F2021%2F03%2F29%2Fgreen-energy-illumina-il-futuro-dellecomobilita%2F429748%2F&#038;format=xml" />
<!-- Instagram Feed CSS -->
<style type="text/css">
#sb_instagram .sb_instagram_header .sbi_header_text.sbi_no_bio h3 {
    text-transform: uppercase;
    color: black;
    font-size: 25px;
}
</style>

<!-- inserire cmp -->


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=5'></script>  


<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();

        const dfp_account_id = 193984632
        const GPT_Slots = [];

        googletag.cmd.push(function() {

            googletag.pubads().enableSingleRequest();
            // googletag.pubads().enableSyncRendering();
            googletag.pubads().collapseEmptyDivs(true);

            // Start ad fetching
            googletag.enableServices();

        });

	</script>
<script>
    // pass section to var for DFP section debug
    function edinet_get_sezioni_dfp() {
		//modifica FF 
		return jQuery("<textarea/>").html("Friends").text();
        //return "//";
    }
    function edinet_get_site_dfp() {
        return "bergamonews.it";
    }
</script>
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-SKIN-01`, [1,2], 'div-gpt-ad-PN-SKIN-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-SKIN-01" id='div-gpt-ad-PN-SKIN-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-SKIN-01'); });
        </script>
    </div>
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-ADFLOOR-01`, [320,70], 'div-gpt-ad-PN-ADFLOOR-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[320,70]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>
<style>
#banner-overlay-mobile-fixed {display:none;}
@media only screen and (max-width: 900px) {
	#banner-overlay-mobile-fixed {display: block;
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    z-index: 99;}
}
</style>
<div id="banner-overlay-mobile-fixed">
    <div class="adunit" data-name="PN-ADFLOOR-01" id='div-gpt-ad-PN-ADFLOOR-01' style="width: 320px; margin: 0 auto;">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-ADFLOOR-01'); });
        </script>
    </div>
</div>

<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INTRO-01`, [1,2], 'div-gpt-ad-PN-INTRO-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INTRO-01" id='div-gpt-ad-PN-INTRO-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INTRO-01'); });
        </script>
    </div>

           <!-- XXX-->            <script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-4721496-1', 'auto');

                
                
                //window.ga_debug = {trace: true};

                                ga('send', 'pageview', {
                    'anonymizeIp': true,
                                        'dimension1': 'post',
                                        'dimension2': 'Redazione Bergamonews',
                    					'dimension3': 'Friends',
                                    });
                            </script>
                    
        <!-- Begin comScore Tag -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "30035774" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
        </noscript>
        <!-- End comScore Tag -->
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window, document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '496806871333601');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=496806871333601&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		            <!-- Inizio Codice ShinyStat -->
            <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Bergamonewsit&NODW=yes&P=3" async="async"></script>
            <!-- Fine Codice ShinyStat -->
		        
	

		<!-- BEGIN QUANTCAST CHOICE -->
		<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
		<script type="text/javascript" async=true>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</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- Begin accept on scroll Quantcast Choice -->
		<script>
            window.addEventListener("load",function(){
                jQuery(window).scroll(function() {
                    jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
                });
            },false);

            setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
                window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
                    if (Object.keys(consentData.vendor.consents).length == 0) {
                        document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
                        document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.bergamonews.it";
                        document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
                        document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
                    }
                },);
            }, 10000);

		</script>
		<!-- End accept on scroll Quantcast Choice -->
		<!-- Begin style Quantcast Choice -->
		<style>
            .qc-cmp2-summary-section > .logo-container > img {
                max-width: 300px;
            }
            #qc-cmp2-ui {
                padding: 5px 15px;
            }
            #qc-cmp2-ui h2 {
                font-size: 13px;
            }
            #qc-cmp2-ui p {
                font-size: 11px;
            }
            #qc-cmp2-ui button {
                font-size: 11px;
            }
            @media only screen and (max-width: 768px) {
                .qc-cmp2-summary-section > .logo-container > img {
                    max-width: 130px;
                }
                #qc-cmp2-ui {
                    max-height: 300px;
                    position: absolute;
                    bottom: 80px;
                }
                #qc-cmp2-ui h2 {
                    font-size: 13px;
                }
                #qc-cmp2-ui p {
                    font-size: 10px;
                }
                #qc-cmp2-ui button {
                    font-size: 10px;
                }
            }
		</style>
		<!-- End style Quantcast Choice -->
		<!-- END QUANTCAST CHOICE -->
		<!-- Quantcast Tag -->
		<script type="text/javascript">
            var _qevents = _qevents || [];

            (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
                qacct:"p-bLxa3uguVre-Q"
            });
		</script>

		<noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->

	    <link rel="apple-touch-icon" sizes="180x180" href="https://www.bergamonews.it/wp-content/themes/edinews/assets/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.bergamonews.it/wp-content/themes/edinews/assets/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.bergamonews.it/wp-content/themes/edinews/assets/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.bergamonews.it/wp-content/themes/edinews/assets/img/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.bergamonews.it/wp-content/themes/edinews/assets/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.bergamonews.it/wp-content/themes/edinews/assets/img/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-config" content="https://www.bergamonews.it/wp-content/themes/edinews/assets/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <title>Green Energy illumina il futuro dell&#039;ecomobilità - BergamoNews</title>		<meta property="fb:app_id" content="976052519252096" />
	        <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f58d9e684f57400124606a3&product=sop' async='async'></script>
	<link rel="amphtml" href="https://www.bergamonews.it/2021/03/29/green-energy-illumina-il-futuro-dellecomobilita/429748/?amp"><!-- css/EdiNewsEmbedVariables.twig -->
<style type="text/css">

    :root {

    
        --primary-font-family: "Barlow", sans-serif;

    
        --secondary-font-family: "Exo 2", sans-serif;

    
        --fontawesome-font-family: "Font Awesome 5 Pro";

    
        --related-arrow-content: '\f324';

    
    }

</style>
<!-- fine css/EdiNewsEmbedVariables.twig --><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>
    
    

    <!-- TODO: tagmanager da inserire -->

    
        <script type="application/ld+json">

                        {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.bergamonews.it/2021/03/29/green-energy-illumina-il-futuro-dellecomobilita/429748/>"
                  },
                  "headline": "Green Energy illumina il futuro dell&#8217;ecomobilità",
                   "articleBody" : "La carta d’identità dice che solo 5 anni, ma la Green Energy di Treviolo è già una realtà solida all’interno del mercato libero dell’energia: grazie a collaboratori con un’esperienza decennale nel settore è in grado di occuparsi della vendita e della fornitura di energia elettrica e gas metano su tutto il territorio nazionale.

Pur rimanendo fortemente radicata sul territorio e nella tradizione, ciò che caratterizza Green Energy è la fortissima connotazione moderna: l’azienda italiana, lombarda, bergamasca, ha fatto dell’eccellenza e della passione i cardini su cui costruire il proprio core business, puntando sul giusto mix tra i valori del passato e quelli del futuro, sempre alla ricerca di nuovi orizzonti.

Nata a gennaio 2016 per volontà del presidente Gabriele Ghilardi, nel 2019 ha fatto registrare un fatturato di 25 milioni di euro: un successo immediato, raggiunto senza mai perdere la sua identità orobica che si manifesta chiaramente nei sei point provinciali di Treviolo (in via Falcone, sede operativa dell’azienda), Martinengo, Bonate Sotto, Cividate al Piano, Selvino e Treviglio.

A questi si aggiungono anche quelli oltre i confini della Bergamasca, nelle provincie di Venezia, Lecco, Treviso e Vicenza, nelle quali vige la stessa filosofia di lavoro.

“Il leitmotiv è sempre il medesimo – spiega il direttore commerciale Luca Bolis - Non ci avvaliamo mai di call center, di tele marketing, non fa parte della nostra policy. Il nostro lavoro viaggia all’insegna del rapporto umano, della presenza e dell’attenzione costante al cliente, soprattutto laddove c’è un problema da risolvere o un dubbio da sciogliere. Il nostro punto di forza è l’efficienza e l’affidabilità dei nostri collaboratori, che si propongono all’utenza come referenti qualificati in grado di offrire soluzioni diversificate a seconda delle specifiche esigenze”.

L’azienda ha approcciato da subito il mercato con una connotazione marcatamente “green”, ovvero con un occhio attento a tutto ciò che ruota attorno al mondo dell’ecosostenibilità, tanto da sviluppare negli anni un ventaglio significativo di iniziative rivolte al concetto di risparmio energetico inteso a tutto tondo.

Ad essere totalmente green, infatti, è anche il suo codice genetico, votato all’ambiente e a un impatto energetico ridotto e consapevole: non solo proposte legate al cittadino e alla vendita di luce e gas, quindi, ma anche una lunga serie di proposte più ampie volte a incentivare la mobilità elettrica, come ad esempio l’installazione di colonnine di ricarica per le auto di ultima generazione ad alimentazione elettrica. O ancora promozioni dedicate a bici elettriche e monopattini, che permettono all’utente di scegliere il suo modello preferito di e-bike e pagarlo in comode rate direttamente in bolletta.

Ma non solo: grazie all’aiuto di Roberto Perata, entrato a far parte del gruppo nel 2019 nella veste di responsabile marketing, Green Energy ha dato vita anche ad un vero e proprio progetto di eco mobilità volto a sostenere e a sponsorizzare l’utilizzo delle biciclette elettriche anche nella quotidianità e a progettare veri e propri raduni di e-bike e pedalate sostenibili nei bellissimi scenari e circuiti delle valli bergamasche.

“Immaginare e pensare concretamente di pedalare nel futuro ci piace e ci diverte – conclude Bolis - perché crediamo fortemente in un modello volto a salvaguardare l’ambiente e al tempo stesso a garantire una qualità di vita di un certo tipo”.

&nbsp;",
                  "image": "https://www.bergamonews.it/photogallery_new/images/2021/03/green-energy-illumina-il-futuro-dell-ecomobilita-693618.full.jpg",
                  "datePublished": "2021-03-29T09:00:56+02:00 ",
                  "dateModified": "2021-03-29T09:17:56+02:00",

                  "author": {
                    "@type": "Person",

                    "name": "Redazione Bergamonews"
                    

                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "BergamoNews",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://www.bergamonews.it/wp-content/uploads/2021/03/Rectangle-215-1-1.png"
                    }
                  },
                  "description": "La carta d’identità dice che solo 5 anni, ma l&#039;azienda di Treviolo è già una realtà solida all’interno del mercato libero dell’energia"
                }
                      </script>
        </head>
<body class="post-template-default single single-post postid-429748 single-format-standard hiding_mobile_menu">

<!-- Google Tag Manager (noscript) -->
<!-- TODO: tagmanager noscript da inserire -->
<!-- End Google Tag Manager (noscript) -->

<section>
    <!-- topbar -->
    
        <div class="container-fluid" id="topbar">
        <div class="inner">

        </div>
    </div>

    <!-- fine topbar -->

    </section>

<header>
    <div class="container">
        <div class="row">
                        <div class="col-12">

                <!--Array
(
    [0] => WP_Post Object
        (
            [ID] => 427257
            [post_author] => 1
            [post_date] => 2021-03-15 10:04:12
            [post_date_gmt] => 2021-03-15 09:04:12
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => https://www.bergamonews.it/wp-content/uploads/2021/03/icona-h24.jpg
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 427257
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2021-03-15 10:48:36
            [post_modified_gmt] => 2021-03-15 09:48:36
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.bergamonews.it/?p=427257
            [menu_order] => 1
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 427257
            [menu_item_parent] => 0
            [object_id] => 210552
            [object] => page
            [type] => post_type
            [type_label] => Pagina
            [url] => https://www.bergamonews.it/news-24/
            [title] => News 24
            [target] => 
            [attr_title] => https://www.bergamonews.it/wp-content/uploads/2021/03/icona-h24.jpg
            [description] => 
            [classes] => Array
                (
                    [0] => 
                )

            [xfn] => 
        )

    [1] => WP_Post Object
        (
            [ID] => 427259
            [post_author] => 1
            [post_date] => 2021-03-15 10:07:49
            [post_date_gmt] => 2021-03-15 09:07:49
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => https://www.bergamonews.it/wp-content/uploads/2021/03/bgy.jpg
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 427259
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2021-03-15 10:48:36
            [post_modified_gmt] => 2021-03-15 09:48:36
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.bergamonews.it/?p=427259
            [menu_order] => 2
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 427259
            [menu_item_parent] => 0
            [object_id] => 243970
            [object] => page
            [type] => post_type
            [type_label] => Pagina
            [url] => https://www.bergamonews.it/bgy/
            [title] => BGY
            [target] => 
            [attr_title] => https://www.bergamonews.it/wp-content/uploads/2021/03/bgy.jpg
            [description] => 
            [classes] => Array
                (
                    [0] => 
                )

            [xfn] => 
        )

    [2] => WP_Post Object
        (
            [ID] => 427262
            [post_author] => 1
            [post_date] => 2021-03-15 10:08:40
            [post_date_gmt] => 2021-03-15 09:08:40
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => https://www.bergamonews.it/wp-content/uploads/2021/03/sport.jpg
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 427262
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2021-03-15 10:48:36
            [post_modified_gmt] => 2021-03-15 09:48:36
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.bergamonews.it/?p=427262
            [menu_order] => 3
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 427262
            [menu_item_parent] => 0
            [object_id] => 16
            [object] => category
            [type] => taxonomy
            [type_label] => Categoria
            [url] => https://www.bergamonews.it/sport/
            [title] => Sport
            [target] => 
            [attr_title] => https://www.bergamonews.it/wp-content/uploads/2021/03/sport.jpg
            [description] => 
            [classes] => Array
                (
                    [0] => 
                )

            [xfn] => 
        )

    [3] => WP_Post Object
        (
            [ID] => 427263
            [post_author] => 1
            [post_date] => 2021-03-15 10:09:28
            [post_date_gmt] => 2021-03-15 09:09:28
            [post_content] =>  
            [post_title] => 
            [post_excerpt] => https://www.bergamonews.it/wp-content/uploads/2021/03/icona-meteo.jpg
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => 427263
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2021-03-15 10:48:36
            [post_modified_gmt] => 2021-03-15 09:48:36
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.bergamonews.it/?p=427263
            [menu_order] => 4
            [post_type] => nav_menu_item
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [db_id] => 427263
            [menu_item_parent] => 0
            [object_id] => 425864
            [object] => page
            [type] => post_type
            [type_label] => Pagina
            [url] => https://www.bergamonews.it/meteo/
            [title] => Meteo
            [target] => 
            [attr_title] => https://www.bergamonews.it/wp-content/uploads/2021/03/icona-meteo.jpg
            [description] => 
            [classes] => Array
                (
                    [0] => 
                )

            [xfn] => 
        )

)
--><div class="header">
    <div class="sito_logo_wrapper">
        <div class="ads-container">
	<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MANCHETTE-01`, [0,0], 'div-gpt-ad-PN-MANCHETTE-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 90]]).addSize([0,0], [[0,0]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MANCHETTE-01"  id='div-gpt-ad-PN-MANCHETTE-01' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MANCHETTE-01'); });
        </script>
    </div>
</div>

        <a class="site_logo" href="/">
            <img class="site_logo_light" src="https://www.bergamonews.it/wp-content/uploads/2021/03/Rectangle-215-1-1.png" alt="BergamoNews" />
            <img class="site_logo_dark" src="https://www.bergamonews.it/wp-content/uploads/2021/03/logo-chiaro-1-2-1.png" alt="BergamoNews" />
        </a>
        <div class="ads-container">
	<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MANCHETTE-02`, [0,0], 'div-gpt-ad-PN-MANCHETTE-02').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 90]]).addSize([0,0], [[0,0]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MANCHETTE-02" id='div-gpt-ad-PN-MANCHETTE-02' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MANCHETTE-02'); });
        </script>
    </div>
</div>

    </div>

    <ul class="mobile-icons d-lg-none">
        
        <li class="user_signin"><a href="https://www.bergamonews.it/wp-login.php"><i class="far fa-user-circle"></i></a></li>

                <li class="mobile_menu_toggle" id="mobile_menu_toggle">

            <a href="#" class="open"><i class="fas fa-bars"></i></a>
            <a href="#" class="close"><i class="fas fa-times"></i></a>

        </li>
    </ul>
    <div class="mobile_menu_container">
        <div class="mobile_menu_header">
            <div class="container">
                                <div class="row">
                    <div class="col-12">
                        <ul class="channels scrollable">
                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/icona-h24.jpg" />
                                <span>News 24</span>
                                <a href="https://www.bergamonews.it/news-24/"></a>
                            </li>

                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/bgy.jpg" />
                                <span>BGY</span>
                                <a href="https://www.bergamonews.it/bgy/"></a>
                            </li>

                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/sport.jpg" />
                                <span>Sport</span>
                                <a href="https://www.bergamonews.it/sport/"></a>
                            </li>

                            
                            <li>
                                <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/icona-meteo.jpg" />
                                <span>Meteo</span>
                                <a href="https://www.bergamonews.it/meteo/"></a>
                            </li>

                                                    </ul>
                    </div>
                </div>
                                <div class="row">
                    <div class="col-12">
                        <form action="" class="mobile-search" autocomplete="off">
                            <button type="submit"><i class="fas fa-search"></i></button>
                            <input type="text" name="s" />
                        </form>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12">

                            <div class="icons icons-rounded">
                                <ul>
                                                                            <li><a href="https://www.bergamonews.it/invio-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                                                <span>invia notizia</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.bergamonews.it/segnala-evento/" target="_blank">
                                                <i class="fas fa-bullhorn"></i>
                                                <span>segnala evento</span>
                                            </a></li>
                                    
                                    
                                    
                                                                            <li><a href="/feed/" target="_blank">
                                                <i class="fas fa-rss"></i>
                                                <span>Feed rss</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.facebook.com/Bergamonews" target="_blank">
                                                <i class="fab fa-facebook-f"></i>
                                                <span>facebook</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://twitter.com/bergamonews" target="_blank">
                                                <i class="fab fa-twitter"></i>
                                                <span>twitter</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.instagram.com/bergamonews/" target="_blank"><i class="fab fa-instagram"></i>

                                                <span>instagram</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.bergamonews.it/redazione/" target="_blank"><i class="far fa-envelope"></i>

                                                <span>contatti</span>
                                            </a></li>
                                    
                                    


                                </ul>
                            </div>

                    </div>
                </div>







            </div>

        </div>
                    <div class="mobile_menu_items_container">
                <ul>
                    
                        
                            <li  >

                                <a href="/"  >home</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"   class="first_selected" >notizie</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/bergamo/"  >Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/provincia/"  >Provincia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/economia/"  >Economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/opinioni/"  >Opinioni</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/italia-mondo/"  >Italia-Mondo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/lombardia/"  >Lombardia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cultura_e_spettacolo/"  >Cultura e Spettacolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/news-24/"  >news24</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >Zone</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/hinterland/"  >Hinterland</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/bassa/"  >Bassa</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle_seriana/"  >Valle Seriana</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle-imagna/"  >Valle Imagna</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle-brembana/"  >Valle Brembana</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/isola/"  >Isola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/valle-cavallina/"  >Valle Cavallina</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/zone/sebino/"  >Sebino</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >eventi</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/eventi-cosa-fare-bergamo/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="210540"  >oggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="210537"  >domani</a>
                                                </li>
                                                                                            <li>
                                                    <a href="210542"  >weekend</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/arte/"  >Arte</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/bgy/"  >BGY</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/cinema/"  >Cinema</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/concerti/"  >Concerti</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/incontri/"  >Incontri</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/manifestazioni/"  >Manifestazioni</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/mostre/"  >Mostre</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/nightlife/"  >Nightlife</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/sagre/"  >Sagre</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/teatro/"  >Teatro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-evento/tempo-libero/"  >Tempo Libero</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >comuni</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/boltiere/"  >Boltiere</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/cisano_bergamasco/"  >Cisano Bergamasco</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/curno/"  >Curno</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/dalmine/"  >Dalmine</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/mozzo/"  >Mozzo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/osio_sotto/"  >Osio Sotto</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/pedrengo/"  >Pedrengo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/romano_di_lombardia/"  >Romano di Lombardia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/seriate/"  >Seriate</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/treviglio/"  >Treviglio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/treviolo/"  >Treviolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/notizie-di-citta/villa_di_serio/"  >Villa di Serio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/tutti-i-comuni/"  >tutti i comuni</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >photogallery</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/home-photogallery/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/bgy/"  >BGY</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/gallery/"  >Gallery</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-fotogallery/sport/"  >Sport</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >webtv</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/home-webtv/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-altre-news/"  >Altre News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/bgy/"  >BGY</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-economia/"  >Economia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-eventi/"  >Eventi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-video/video-politica/"  >Politica</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >rubriche</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/ance-costruiamo-il-futuro/"  >Ance, costruiamo il futuro</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/arte/"  >Arte</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/bgreen/"  >BGreen</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/cani_gatti_e/"  >Cani gatti e</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cinema/"  >Cinema</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/co-ntact/"  >Co.ntact</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/da-donna-a-donna/"  >Da donna a donna</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/delivery/"  >Delivery</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/enoteca-gaudes/"  >Enoteca Gaudes</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/fisco-facile/"  >Fisco Facile</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/giocarte/"  >GiocArte</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/il-cuore-di-bergamo/"  >Il cuore di Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/innovare-per-competere/"  >Innovare per competere</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/lue-e-noi/"  >L&#8217;UE e noi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/laboratorio-italiano-design/"  >Laboratorio Italiano Design</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/lettere/"  >Lettere</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/libri/"  >Libri</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/lirica/"  >Lirica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/musica/"  >Musica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/nostalgica-tv/"  >Nostalgica Tv</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/on-the-road/"  >On the road</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/ortofrutta/"  >Ortofrutta</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/pensilina-9/"  >Pensilina 9</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/salute/"  >Salute</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/senza-prenotazione/"  >Senza prenotazione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/smart-working/"  >Smart Working</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/take-care/"  >Take care</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/unione-europea-la-storia/"  >Unione Europea: la storia</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >BGY</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/scuola/"  >Scuola</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/social/"  >Social</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/musica/"  >Musica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cinema-tv/"  >Cinema &amp; TV</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/moda/"  >Moda</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cultura/"  >Cultura</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/viaggi/"  >Viaggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/hi-tech/"  >Hi-Tech</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/category-bgy/cucina/"  >Cucina</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >Associazioni e Scuole</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/multisport-e-solidarieta/"  >Accademia dello sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/anaci-bergamo/"  >ANACI Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/ascom-bergamo/"  >Ascom Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-rubriche/bergamoscienza/"  >BergamoScienza</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/centro-salesiano-don-bosco/"  >Centro Salesiano DON BOSCO</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/centro-studi-e-lyceum-college-aurora/"  >Centro studi e Lyceum college Aurora</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/cisl-pensionati-informa/"  >CISL pensionati informa</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/confai-bergamo/"  >Confai Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/confcooperative-bergamo/"  >Confcooperative Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/confartigianato-imprese-bergamo/"  >Confartigianato Imprese Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/efp-fondazione-sacra-famiglia/"  >EFP Fondazione Sacra Famiglia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/ass-culturali/festival-orlando-ass-immaginare-orlando/"  >Festival Orlando &#8211; ass. Immaginare Orlando</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/international-school-of-bergamo/"  >International School of Bergamo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuole/its-jobsacademy/"  >ITS JobsAcademy</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/scuderia-norelli/"  >Scuderia Norelli</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/strada-del-moscato-di-scanzo-e-dei-sapori-scanzesi/"  >Strada del Moscato di Scanzo e dei sapori scanzesi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/tennis-club-bergamo/"  >Tennis Club Bergamo</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >Aziende e Professionisti</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/alternative-marketing/"  >Alternative Marketing</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/automha/"  >Automha</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/centro-per-leta-evolutiva/"  >Centro per l’Età Evolutiva</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/consigli-di-chirurgia-e-medicina-estetica/"  >Consigli di Chirurgia e Medicina Estetica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/efi-reggiani/"  >EFI Reggiani</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/forme-news/"  >FORME News</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/gemels-s-p-a/"  >Gemels s.p.a</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/industrial-valve-summit/"  >Industrial Valve Summit 2022</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/innovation-club/"  >Innovation Club</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/loda-orobica-noleggio-multifunzione/"  >Loda Orobica &#8211; Noleggio Multifunzione</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/mogi-caffe/"  >MOGI caffè</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/on-automotive-network/"  >ON Cassani Automotive Network</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/oriocenter/"  >Oriocenter</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/planetel/"  >Planetel</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/publifarm/"  >Publifarm</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/sent-che-gost/"  >Sènt che göst</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/scott-italia/"  >SCOTT Italia</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/una-voce-da-bruxelles/"  >Una voce da Bruxelles</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.bergamonews.it/le-professioni/zoom/"  >Zoom</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://www.bergamonews.it/sondaggi/"  >sondaggi</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="https://www.bergamonews.it/dal-territorio-home/"  >dal territorio</a>

                                
                            </li>
                        
                        
                                    </ul>
            </div>
            </div>
</div>

            </div>
                    </div>
        <div class="row menu-header-container">

                       <div class="col-12 my-2 mt-lg-0">
                    <div class="trending_topics" id="header_trending_topics">
                <span>Temi del giorno:</span>
        <div id="header_trending_topics_container">

            
            <div class="header_trending_topics_cell"><a href="https://www.bergamonews.it/2021/03/26/lombardia-ancora-in-rosso-fino-al-5-aprile-il-lockdown-di-pasqua/430271/">Zona Rossa</a></div>

            
            <div class="header_trending_topics_cell"><a href="www.bergamonews.it/tag/vaccino-covid">Vaccino Covid</a></div>

            
            <div class="header_trending_topics_cell"><a href="https://www.bergamonews.it/tag/covid-19/">Covid</a></div>

            
        </div>

        
    </div>
    <script>

        flick_callers.push(TrendingTopicFlick);
        var flkty_trending_topics;

        function TrendingTopicFlick()
        {
            //console.log("Initing TrendingTopicFlick");

            var elem = document.querySelector('#header_trending_topics_container');
            flkty_trending_topics = new Flickity( elem, {

                cellAlign: 'left',
                freeScroll: true,
                contain: true,
                prevNextButtons: false,
                pageDots: false

            });
        }

    </script>
                </div>
                    </div>

    </div>

</header>
<body class="post-template-default single single-post postid-429748 single-format-standard hiding_mobile_menu">
        <div class="page-bottom">
        <div class="container px-0">
	        <div class="ads-container masthead-top">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MASTHEAD-01`, [320,100], 'div-gpt-ad-PN-MASTHEAD-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[970, 250]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MASTHEAD-01" id='div-gpt-ad-PN-MASTHEAD-01' style=''>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MASTHEAD-01'); });
        </script>
    </div>
</div>
        </div>
        <div class="container">







<main class="single-standard">
<div class="single-top-block-container media-photo">

    <div class="mobile-only single-topbar-container">
        <a class="comment-anchor" href="#comment-anchor">
            
            <i class="far fa-comment"></i>
            <span>COMMENTA</span>
        </a>

        <div class="single-share-count-container">
            <i class="share-count-normal fas fa-share-alt"></i>
            <i class="share-count-fire fas fa-fire"></i>
            <span class="share-count-placeholder"></span>
        </div>

        <a href="#share-anchor" class="single-share-link">
            <i class="far fa-share-alt"></i>
            <span>CONDIVIDI</span>
        </a>
    </div>

    <div class="single-top-block-container-wrapper">
        <div class="single-title-container">
            <span class="single-argomento">
                Partner friends!
            </span>

                        <h1 class="single-title">
                Green Energy illumina il futuro dell&#8217;ecomobilità
            </h1>
            
            <p class="single-excerpt">
                La carta d’identità dice che solo 5 anni, ma l'azienda di Treviolo è già una realtà solida all’interno del mercato libero dell’energia
            </p>


            <div class="ads-container xyz">
    
    <div class="adunit" data-name="PN-LEADERBOARD-01" id='div-gpt-ad-PN-LEADERBOARD-01_460' style='text-align: center;'>
        <script>
		if (jQuery("#div-gpt-ad-PN-LEADERBOARD-01_460").is(":visible")) {
			        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-LEADERBOARD-01`, [320,100], 'div-gpt-ad-PN-LEADERBOARD-01_460').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[660, 120]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-LEADERBOARD-01_460'); });
		} else {
			var elem = document.getElementById("div-gpt-ad-PN-LEADERBOARD-01_460");
			elem.parentElement.removeChild(elem);
		}
        </script>
    </div>
</div>


                        
        </div>
        <div class="single-img-wrapper ">
            <div class="single-img-featured-container fullwidth-single ">
                                                            <div class="single-img-picture-container">
                        <picture>
<source media="(min-width:1024px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/green-energy-illumina-il-futuro-dell-ecomobilita-693618.full.webp"><source media="(min-width:1024px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/green-energy-illumina-il-futuro-dell-ecomobilita-693618.full.jpg"><source media="(min-width:660px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/green-energy-illumina-il-futuro-dell-ecomobilita-693618.large.webp"><source media="(min-width:660px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/green-energy-illumina-il-futuro-dell-ecomobilita-693618.large.jpg"><source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/green-energy-illumina-il-futuro-dell-ecomobilita-693618.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/green-energy-illumina-il-futuro-dell-ecomobilita-693618.medium.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/03/green-energy-illumina-il-futuro-dell-ecomobilita-693618.large.jpg"/></picture>

                        </div>
                                                                    </div>
                    </div>
    </div>

        
</div>
<div class="ads-container margin-top">
        <div class="adunit" data-name="PN-BOTTOMEVIDENZE-01"  id='div-gpt-ad-PN-BOTTOMEVIDENZE-01_236' style=';'>
        <script>
    if (jQuery("#div-gpt-ad-PN-BOTTOMEVIDENZE-01_236").is(":visible")) {
			googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOTTOMEVIDENZE-01`, [320, 100], 'div-gpt-ad-PN-BOTTOMEVIDENZE-01_236').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[728, 90]]).addSize([0,0], [[320, 100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOTTOMEVIDENZE-01_236'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOTTOMEVIDENZE-01_236");
			elem.parentElement.removeChild(elem);
	}	

        </script>
    </div>
</div>

    <div class="single-content-container">

        <aside class="single-author-container layout-standard ">
    <span id="share-anchor" class="repositioned-anchor-mobile"></span>
    <div class="single-author-block">
        <a href="https://www.bergamonews.it/author/redazione-bergamonews/">
            <img src="https://www.bergamonews.it/wp-content/uploads/2021/02/firma_redazione-150x150.jpg" alt="Redazione Bergamonews" class="avatar avatar-thumbnail wp-user-avatar wp-user-avatar-thumbnail alignnone photo" />
        </a>
        <div class="single-author-wrapper">
            <a href="https://www.bergamonews.it/author/redazione-bergamonews/" class="single-author-name">di  <b>Redazione Bergamonews</b></a>
            <div class="datetime">
                <span class="single-author-date">29 Marzo 2021</span>
                <span class="single-author-date-separator"> - </span>
                <span class="single-author-time">9:00</span>
            </div>
        </div>
    </div>

    <div class="single-sidebar-left">
        <ul class="single-sidebar-icons desktop-only">
    <li class="comments"><a href="#comment-anchor"><i class="fas fa-comment"></i>COMMENTA</a></li>
    <li class="single-share-count-container">
        <i class="share-count-normal fas fa-share-alt"></i>
        <i class="share-count-fire fas fa-fire"></i> <span class="share-count-placeholder"></span>
    </li>
            <li class="reading_time"><i class="far fa-clock"></i>2 min</li>
        <li class="print"><a href="https://www.bergamonews.it/2021/03/29/green-energy-illumina-il-futuro-dellecomobilita/429748/?output=pdf"><i class="fas fa-print"></i>STAMPA</a></li>
</ul>        <ul class="single-sidebar-share">
    <li><a class="share-button fb" role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

    <li><a class="share-button tw" role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

    <li><a class="share-button wa" role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

    <li><a class="share-button lk" role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

    <li><a class="share-button pt" role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

    <li><a class="share-button tg" role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>
</ul>    </div>
</aside>            <div class="ads hide-desktop">
                <div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_429' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_429").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_429').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_429'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_429");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

            </div>

        <article class="single-content" data-post-id="429748">
            <div class="wrap-single-content">
            <p>La carta d’identità dice che solo 5 anni, ma la <strong>Green Energy di Treviolo</strong> è già una realtà solida all’interno del mercato libero dell’energia: grazie a collaboratori con un’esperienza decennale nel settore è in grado di occuparsi della vendita e della fornitura di energia elettrica e gas metano su tutto il territorio nazionale.</p><p>Pur rimanendo fortemente radicata sul territorio e nella tradizione, ciò che caratterizza Green Energy è la fortissima connotazione moderna: l’azienda italiana, lombarda, bergamasca, ha fatto dell’eccellenza e della passione i cardini su cui costruire il proprio core business, puntando sul giusto mix tra i valori del passato e quelli del futuro, sempre alla ricerca di nuovi orizzonti.</p><!-- no adunit template found for incontent - pct_videointext-01.php --><p>Nata a gennaio 2016 per volontà del presidente <strong>Gabriele Ghilardi</strong>, nel 2019 ha fatto registrare un fatturato di 25 milioni di euro: un successo immediato, raggiunto senza mai perdere la sua identità orobica che si manifesta chiaramente nei sei point provinciali di Treviolo (in via Falcone, sede operativa dell’azienda), Martinengo, Bonate Sotto, Cividate al Piano, Selvino e Treviglio.</p><p>A questi si aggiungono anche quelli oltre i confini della Bergamasca, nelle provincie di Venezia, Lecco, Treviso e Vicenza, nelle quali vige la stessa filosofia di lavoro.</p><p>“Il leitmotiv è sempre il medesimo – spiega il direttore commerciale <strong>Luca Bolis</strong> – Non ci avvaliamo mai di call center, di tele marketing, non fa parte della nostra policy. Il nostro lavoro viaggia all’insegna del rapporto umano, della presenza e dell’attenzione costante al cliente, soprattutto laddove c’è un problema da risolvere o un dubbio da sciogliere. Il nostro punto di forza è l’efficienza e l’affidabilità dei nostri collaboratori, che si propongono all’utenza come referenti qualificati in grado di offrire soluzioni diversificate a seconda delle specifiche esigenze”.</p><p>L’azienda ha approcciato da subito il mercato con una connotazione marcatamente “green”, ovvero con un occhio attento a tutto ciò che ruota attorno al mondo dell’ecosostenibilità, tanto da sviluppare negli anni un ventaglio significativo di iniziative rivolte al concetto di risparmio energetico inteso a tutto tondo.</p><p>Ad essere totalmente green, infatti, è anche il suo codice genetico, votato all’ambiente e a un impatto energetico ridotto e consapevole: non solo proposte legate al cittadino e alla vendita di luce e gas, quindi, ma anche una lunga serie di proposte più ampie volte a incentivare la mobilità elettrica, come ad esempio l’installazione di colonnine di ricarica per le auto di ultima generazione ad alimentazione elettrica. O ancora promozioni dedicate a bici elettriche e monopattini, che permettono all’utente di scegliere il suo modello preferito di e-bike e pagarlo in comode rate direttamente in bolletta.</p><p>Ma non solo: grazie all’aiuto di Roberto Perata, entrato a far parte del gruppo nel 2019 nella veste di responsabile marketing, Green Energy ha dato vita anche ad un vero e proprio progetto di eco mobilità volto a sostenere e a sponsorizzare l’utilizzo delle biciclette elettriche anche nella quotidianità e a progettare veri e propri raduni di e-bike e pedalate sostenibili nei bellissimi scenari e circuiti delle valli bergamasche.</p><p>“Immaginare e pensare concretamente di pedalare nel futuro ci piace e ci diverte – conclude Bolis – perché crediamo fortemente in un modello volto a salvaguardare l’ambiente e al tempo stesso a garantire una qualità di vita di un certo tipo”.</p><p> </p>
            
            <div class="wrap-custom-bottom"><p class="single-copyright">© Riproduzione riservata</p></div><div class="ads hide-desktop"><div class="ads-container">
        <div class="adunit" data-name="PN-HALFPAGE-01"  id='div-gpt-ad-PN-HALFPAGE-01_583' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-HALFPAGE-01_583").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-01`, [320,100], 'div-gpt-ad-PN-HALFPAGE-01_583').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-01_583'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-HALFPAGE-01_583");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><div class="ads hide-desktop"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-04"  id='div-gpt-ad-PN-BOXFULL-04_947' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-04_947").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-04`, [300,250], 'div-gpt-ad-PN-BOXFULL-04_947').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300,250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-04_947'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-04_947");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div>            </div>
            <div class="ads hide-desktop">
                <div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_531">
<script type='text/javascript'>//<!-- <![CDATA[

var randID = Math.floor(Math.random() * (1000));
(function() {
var parentTag = document.currentScript.parentNode;
parentTag.id="div-pct-ad-"+ randID;
//console.log("PCT debug box01");
//console.log(parentTag);
}());

if (jQuery("#div-pct-ad-"+randID).is(":visible") && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	OA_show(9);
}
// ]]> --></script>
</div>
</div>
            </div>

            <div class="share-article-bottom">
                <ul class="single-sidebar-share">
    <li><a class="share-button fb" role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

    <li><a class="share-button tw" role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

    <li><a class="share-button wa" role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

    <li><a class="share-button lk" role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

    <li><a class="share-button pt" role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

    <li><a class="share-button tg" role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>
</ul>            </div>

            <div style="text-align: center;  width: 100%"><div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.bergamonews.it/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.bergamonews.it%2F2021%2F03%2F29%2Fgreen-energy-illumina-il-futuro-dellecomobilita%2F429748%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1365.3 1365.3" height="1365.3" width="1365.3"><path d="M1365.3 682.7A682.7 682.7 0 10576 1357V880H402.7V682.7H576V532.3c0-171.1 102-265.6 257.9-265.6 74.6 0 152.8 13.3 152.8 13.3v168h-86.1c-84.8 0-111.3 52.6-111.3 106.6v128h189.4L948.4 880h-159v477a682.8 682.8 0 00576-674.3" fill="#fff"/></svg></div><div class="nsl-button-label-container">Continua con <b>Facebook</b></div></div></a></div></div></div>


<div class="single-comments-container single-block ">
    <span id="comment-anchor" class="repositioned-anchor-mobile"></span>
    <h6 class="single-block-title">
        commenta
    </h6>
    <div id="wrap-comment-form"></div>
    <div id="wrap-comment-list"></div>
</div>

<script>
  
jQuery(document).ready(function() {

        jQuery.ajax(
        {
            type: 'GET', //era in post, ma non capisco perche' FF
            url: 'https://www.bergamonews.it/wp-content/themes/edinews/frontend-requests.php',
            data: { Action : 'getcommentform', id: 429748 },
            success: function(result){
                if(result.status === 'success' ){

                    console.log("Caricato Ajax Comment Form");
                    jQuery( '#wrap-comment-form' ).html( result.htmlResult );

                } else {
                    console.log(`getcommentform: ${result.status} - ${result.htmlResult}`);
                }
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                console.log('getcommentform: ' + errorThrown);
            }
        })

        jQuery.ajax(
        {
            type: 'GET',
            url: 'https://www.bergamonews.it/wp-content/themes/edinews/frontend-requests.php',
            data: { Action : 'getcommentslist', id: 429748 },
            success: function(result)
            {
                console.log("Caricato Ajax Comment List");
                if (result.status === "success") jQuery( '#wrap-comment-list' ).html( result.htmlResult );
                else {
                    console.log('getcommentslist: '+ result.status + ' - ' + result.message)
                }
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                console.log('getcommentslist: '+ errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comment-anchor").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>


        <div class="ads-container fullwidth-single">
            <div class="ads-container">
    <div class="pct-banner" data-name="PCT-LCW-01">
    <script type='text/javascript'>//<!-- <![CDATA[
OA_show(1495);
// ]]> --></script>
</div>
</div>
        </div>
    </article>

        <aside class="single-sidebar-right">

            <div data-name="Sidebar Articolo" class="widget_area"><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_474' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_474").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_474').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_474'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_474");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

</div><div class="ads hide-mobile"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_429">
<script type='text/javascript'>//<!-- <![CDATA[

var randID = Math.floor(Math.random() * (1000));
(function() {
var parentTag = document.currentScript.parentNode;
parentTag.id="div-pct-ad-"+ randID;
//console.log("PCT debug box01");
//console.log(parentTag);
}());

if (jQuery("#div-pct-ad-"+randID).is(":visible") && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	OA_show(9);
}
// ]]> --></script>
</div>
</div>
</div><!-- widget edinews_popolari_widget --><!-- inizio edinews popolari widget box -->
<div class="edinews_widget edinews_widget_popolari edinews_widget_popolari_piu_popolari_widget_1617002472871 box  edinews_popolari_widget-5 " style="width:100%;">

    <div class="popolari_header">
        <div class="popolari_tabs">
                                        <div class="tab tab_selected"  ><a href="tab_panel_post">Più Popolari</a></div>

                                        <div class="tab "  ><a href="tab_panel_video">video</a></div>

                                </div>
    </div>
    <div class="popolari_tab_panels ">
                                <div class="tab_panel tab_panel_post tab_panel_visible">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_430502 news_item_standard_vertical_0 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/bosco-692272.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/bosco-692272.medium.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/03/bosco-692272.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2021/03/28/sequestra-la-fidanzata-e-la-costringe-a-camminare-nuda-nei-boschi-arrestato/430502/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
        </li>




    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            Nel bresciano
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2021/03/28/sequestra-la-fidanzata-e-la-costringe-a-camminare-nuda-nei-boschi-arrestato/430502/">Sequestra la fidanzata e la costringe a camminare nuda nei boschi: arrestato</a>
        
        </div>

        <div style="display: none;">
    
</div>



    <div class="author">
        </div>


                <div class="excerpt">
            Il 25enne pretendeva delle scuse dalla ragazza, secondo lui decisa a interrompere il rapporto&hellip;
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_430484 news_item_standard_vertical_1 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2020/03/vescovo-beschi-671883.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2020/03/vescovo-beschi-671883.medium.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2020/03/vescovo-beschi-671883.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2021/03/28/chiesa-il-vescovo-di-bergamo-nomina-36-nuovi-parroci-ecco-lelenco/430484/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
        </li>




    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            Paese per paese
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2021/03/28/chiesa-il-vescovo-di-bergamo-nomina-36-nuovi-parroci-ecco-lelenco/430484/">Chiesa, il Vescovo di Bergamo nomina 36 nuovi parroci: ecco l&#8217;elenco</a>
        
        </div>

        <div style="display: none;">
    
</div>



    <div class="author">
        </div>


                <div class="excerpt">
            Sospesi lo scorso anno a causa del Covid, sono stati assegnati dal Vescovo Francesco&hellip;
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_430433 news_item_standard_vertical_2 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/donna-che-piange-foto-di-luis-galvez-su-unsplash-693514.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/donna-che-piange-foto-di-luis-galvez-su-unsplash-693514.medium.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/03/donna-che-piange-foto-di-luis-galvez-su-unsplash-693514.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2021/03/28/sfratto-a-una-famiglia-con-due-gemelli-autistici-appello-al-comune-di-bergamo/430433/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
        </li>




    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            La denuncia
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2021/03/28/sfratto-a-una-famiglia-con-due-gemelli-autistici-appello-al-comune-di-bergamo/430433/">Sfratto a una famiglia con due gemelli autistici: appello al Comune di Bergamo</a>
        
        </div>

        <div style="display: none;">
    
</div>



    <div class="author">
        </div>


                <div class="excerpt">
            L'Associazione inquilini e abitanti AsIa-USB di Bergamo denuncia una situazione paradossale per una famiglia&hellip;
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_430539 news_item_standard_vertical_3 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/generico-marzo-2021-692994.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/generico-marzo-2021-692994.medium.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/03/generico-marzo-2021-692994.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2021/03/28/covid-a-bergamo-327-positivi-in-lombardia-3-520-casi-e-75-decessi/430539/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
        </li>




    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            I dati di domenica 28 marzo
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2021/03/28/covid-a-bergamo-327-positivi-in-lombardia-3-520-casi-e-75-decessi/430539/">Covid: a Bergamo 327 positivi, in Lombardia 3.520 casi e 75 decessi</a>
        
        </div>

        <div style="display: none;">
    
</div>



    <div class="author">
        </div>


                <div class="excerpt">
            A fronte di 43.334 tamponi effettuati, con una percentuale dell'8,1%. In leggero calo i&hellip;
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_430421 news_item_standard_vertical_4 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/propaganda-bergamo-693513.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/propaganda-bergamo-693513.medium.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/03/propaganda-bergamo-693513.large.jpg"/></picture>

                <a href="https://www.bergamonews.it/2021/03/28/covid-propagandalive-a-bergamo-dove-tutto-ha-avuto-inizio/430421/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
        </li>




    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            Su la7
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/2021/03/28/covid-propagandalive-a-bergamo-dove-tutto-ha-avuto-inizio/430421/">Covid, Propagandalive a &#8220;Bergamo, dove tutto ha avuto inizio&#8221;</a>
        
        </div>

        <div style="display: none;">
    
</div>



    <div class="author">
        </div>


                <div class="excerpt">
            Venerdì 26 marzo su La7, il programma Propagandalive ha dedicato più di un servizio&hellip;
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_video ">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_430375 news_item_standard_vertical_0 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img src="https://img.youtube.com/vi/cylAaU5-jpQ/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/covid-e-dad-labbraccio-della-scuola-dai-suoi-alunni/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
        </li>




    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/covid-e-dad-labbraccio-della-scuola-dai-suoi-alunni/">Covid e Dad, l’abbraccio della scuola dai suoi alunni</a>
        
        </div>

        <div style="display: none;">
    
</div>



    <div class="author">
        </div>


                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_429132 news_item_standard_vertical_1 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img src="https://img.youtube.com/vi/GaQbXLkgqew/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/denaro-in-cambio-di-timbri-sul-passaporto-in-manette-poliziotto-in-servizio-allaeroporto/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
        </li>




    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/denaro-in-cambio-di-timbri-sul-passaporto-in-manette-poliziotto-in-servizio-allaeroporto/">Denaro in cambio di timbri sul passaporto: in manette poliziotto in servizio all’aeroporto</a>
        
        </div>

        <div style="display: none;">
    
</div>



    <div class="author">
        </div>


            </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.bergamonews.it/2021/03/22/denaro-per-i-timbri-sul-passaporto-in-manette-poliziotto-in-servizio-allaeroporto/429114/">Denaro per i timbri sul passaporto: in manette poliziotto in servizio all&#8217;aeroporto</a></li>
        
    </ul>


    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_428737 news_item_standard_vertical_2 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img src="https://img.youtube.com/vi/dXQkOml4azs/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/scanzorosciate-trattore-fuori-strada-finisce-nel-cortile-di-una-casa/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
        </li>




    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/scanzorosciate-trattore-fuori-strada-finisce-nel-cortile-di-una-casa/">Scanzorosciate, trattore fuori strada finisce nel cortile di una casa</a>
        
        </div>

        <div style="display: none;">
    
</div>



    <div class="author">
        </div>


                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_160716 news_item_standard_vertical_3 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img src="https://img.youtube.com/vi/mdr1x1PdshA/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/lavvistamento-ufo-piu-improbabile-della-storia/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
        </li>




    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            Guarda il video
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/lavvistamento-ufo-piu-improbabile-della-storia/">L&#8217;avvistamento Ufo più improbabile della storia</a>
        
        </div>

        <div style="display: none;">
    
</div>



    <div class="author">
        </div>


                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_428293 news_item_standard_vertical_4 video chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture><img src="https://img.youtube.com/vi/_brp5fUHUmo/maxresdefault.jpg"/></picture>
                    <span class="image_icon_markup">
                    <i class="far fa-play-circle"></i>
                </span>
                <a href="https://www.bergamonews.it/video/giornata-vittime-covid-il-premier-draghi-al-cimitero-di-bergamo/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
        </li>




    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">
            
        </div>
        <div class="title">
            
                    <a href="https://www.bergamonews.it/video/giornata-vittime-covid-il-premier-draghi-al-cimitero-di-bergamo/">Giornata vittime Covid, il premier Draghi al cimitero di Bergamo</a>
        
        </div>

        <div style="display: none;">
    
</div>



    <div class="author">
        </div>


                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                

    </div>
</div>
<script>

    slick_callers.push(popolariPostsSlickpiu_popolari_widget_1617002472871);

    function popolariPostsSlickpiu_popolari_widget_1617002472871() {

        edinews_console_log("popolariPostsSlick");

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1617002472871 .tab_panel").slick({

            slidesToShow: 1,
            slidesToScroll: 1,
            infinite: false,
            arrows: true,
            dots: true
        });

    }

    domReady(function() {


        jQuery(".edinews_widget_popolari_piu_popolari_widget_1617002472871 .popolari_tabs .tab a").click(function(e) {

            jQuery(".edinews_widget_popolari_piu_popolari_widget_1617002472871 .tab_panel").removeClass('tab_panel_visible');
            jQuery(".edinews_widget_popolari_piu_popolari_widget_1617002472871 .tab_panel."+jQuery(this).attr("href")).addClass('tab_panel_visible').slick('refresh');

            jQuery(".edinews_widget_popolari_piu_popolari_widget_1617002472871 .tab").removeClass('tab_selected');
            jQuery(this).parent().addClass('tab_selected');

            e.preventDefault();
        });

        if (typeof myLazyLoadPicture !== 'undefined') {
            myLazyLoadPicture.update();
        }


    });

</script>
<!-- fine edinews popolari widget  --><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-04"  id='div-gpt-ad-PN-BOXFULL-04_157' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-04_157").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-04`, [300,250], 'div-gpt-ad-PN-BOXFULL-04_157').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300,250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-04_157'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-04_157");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-HALFPAGE-01"  id='div-gpt-ad-PN-HALFPAGE-01_890' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-HALFPAGE-01_890").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-01`, [320,100], 'div-gpt-ad-PN-HALFPAGE-01_890').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-01_890'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-HALFPAGE-01_890");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><!-- widget edinews_same_city_posts_widget --><!-- inizio edinews stessa citta  / apertura evidenze -->

    <!-- nessun post trovato -->

<!-- fine edinews stessa citta  --><!-- widget edinews_aperture_evidenze_widget --><!-- inizio edinews stessa citta  / apertura evidenze -->
    <div class="edinews_widget edinews_widget_latest_news edinews_widget_same_city  edinews_aperture_evidenze_widget-3 ">
        <div class="container">
            <div class="widget_header">
                <div class="row">
                    <div class="col-12">
                        <div class="widget_title">
                            <a href="">
                        <span class="site_short_name">
                            
                        </span>
                                Dalla home
                            </a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="newsitems_container" id="newsitems_container_widget_aperture_ed_evidenze_1617002473827">
                                                    <div class="item item_0 first">

                        <!-- inizio news item standard horizontal -->
<div class="news_item news_item_standard_horizontal news_item_standard_horizontal_430279 news_item_standard_horizontal_1 menabo ">
    <div class="row no-gutters">
                <div class="image_wrapper col-6 col-md-12 pr-md-0 col-lg-6 pr-lg-5">

            <div class="image_container image_container_80 image_container_md_40 image_container_lg_80 has_link cover">
                <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/vaccini-anti-covid-ariela-benigni-693468.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/vaccini-anti-covid-ariela-benigni-693468.medium.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/03/vaccini-anti-covid-ariela-benigni-693468.large.jpg"/></picture>

                <span class="image_icon_markup">
                    
                </span>
                <a href="https://www.bergamonews.it/2021/03/29/ariela-benigni-le-differenze-tra-i-vaccini-e-cosa-sappiamo-sulle-trombosi/430279/"></a>

                            </div>


            <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
        </li>




    </ul>
</div>        </div>
                <div class="text_part_wrapper  col-6 pl-3 col-md-12 pl-md-0 col-lg-6 ">
            <div class="text_part expand_title_link">
                <div class="shout">
                    Istituto Mario Negri
                </div>
                <div class="title">
                    
                    <a href="https://www.bergamonews.it/2021/03/29/ariela-benigni-le-differenze-tra-i-vaccini-e-cosa-sappiamo-sulle-trombosi/430279/">Ariela Benigni: “Le differenze tra i vaccini, e cosa sappiamo sulle trombosi”</a>
        
                </div>

                <div style="display: none;">
    
</div>



    <div class="author">
            di Paolo Ghisleni
        </div>


                            </div>
        </div>

    </div>
        
    
    
    <ul class="related scrollable">
                    <li><a href="https://www.bergamonews.it/2021/03/27/vaccini-covid-il-generale-figliuolo-da-lunedi-28-milioni-di-dosi-in-arrivo/430412/">Vaccini Covid, il generale Figliuolo: “Da lunedì 2,8 milioni di dosi in arrivo”</a></li>
                    <li><a href="https://www.bergamonews.it/2021/03/27/bergamo-vaccinazioni-di-massa-dopo-il-12-aprile-20mila-dosi-al-giorno-in-23-centri/430258/">Bergamo, vaccinazioni di massa dopo il 12 aprile: 20mila dosi al giorno in 23 centri</a></li>
                    <li><a href="https://www.bergamonews.it/2021/03/29/da-meta-giugno-il-passaporto-sanitario-europeo-non-obbligatorio/430603/">Da metà giugno il passaporto sanitario europeo, non obbligatorio</a></li>
        
    </ul>


    </div>
<!-- fine news items standard horizontal -->

                    </div>
                                    <div class="item item_1 not_first">

                        <!-- inizio news item standard horizontal -->
<div class="news_item news_item_standard_horizontal news_item_standard_horizontal_430559 news_item_standard_horizontal_2 menabo ">
    <div class="row no-gutters">
                <div class="image_wrapper col-6 col-md-12 pr-md-0 col-lg-6 pr-lg-5">

            <div class="image_container image_container_80 image_container_md_40 image_container_lg_80 has_link cover">
                <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/leyla-ciaga-693525.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.bergamonews.it/photogallery_new/images/2021/03/leyla-ciaga-693525.medium.jpg"><img itemprop="image" class="lazy_background" data-src="https://www.bergamonews.it/photogallery_new/images/2021/03/leyla-ciaga-693525.large.jpg"/></picture>

                <span class="image_icon_markup">
                    
                </span>
                <a href="https://www.bergamonews.it/2021/03/29/leyla-ciaga-entra-in-parlamento-pari-opportunita-ambiente-e-sviluppo-sostenibile/430559/"></a>

                            </div>


            <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
            
        </li>




    </ul>
</div>        </div>
                <div class="text_part_wrapper  col-6 pl-3 col-md-12 pl-md-0 col-lg-6 ">
            <div class="text_part expand_title_link">
                <div class="shout">
                    L'intervista
                </div>
                <div class="title">
                    
                    <a href="https://www.bergamonews.it/2021/03/29/leyla-ciaga-entra-in-parlamento-pari-opportunita-ambiente-e-sviluppo-sostenibile/430559/">Leyla Ciagà entra in Parlamento: “Pari opportunità, ambiente e sviluppo sostenibile”</a>
        
                </div>

                <div style="display: none;">
    
</div>



    <div class="author">
            di Davide Agazzi
        </div>


                                    <div class="excerpt">
                        La voce non nasconde l'emozione del debutto in Parlamento, anche se le competenze non&hellip;
                    </div>
                            </div>
        </div>

    </div>
        
    </div>
<!-- fine news items standard horizontal -->

                    </div>
                

            </div>

        </div>

    </div>


<!-- fine edinews stessa citta  --><div class="ads hide-mobile"><div class="ads-container">
    
<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_829">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box02_829").is(":visible")  && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	OA_show(18);
}
// ]]> --></script>
</div>

</div>
</div></div>        </aside>
    </div>
</main>

<div class="ads hide-desktop">
	<div class="ads-container">
    
<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_803">
<script type='text/javascript'>//<!-- <![CDATA[
if (jQuery("#div-pct-ad-box02_803").is(":visible")  && (edinet_get_sezioni_dfp().match(/Tutte le rubriche/gi) == null) ) {
	OA_show(18);
}
// ]]> --></script>
</div>

</div>
</div>

        </div> <!-- fine div.container.page -->
        	<div class="custom-newsletter-container">
		<h4 class="title">NEWSLETTER</h4>
		<p class="subtext">Notizie e approfondimenti quotidiani sulla tua città.</p>
		<a href="https://www.bergamonews.it/iscriviti-alla-nostra-newsletter/">ISCRIVITI <i class="fas fa-angle-double-right"></i></a>
	</div>
	
            <div class="menu-container">
    <div class="main-menu">
        <ul>
                                    <li class="menu-item is-megamenu" id="menu-item-menu">
                            <a href="#">
                                <span>menu</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-comuni">
                            <a href="#">
                                <span>comuni</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-bgy">
                            <a href="#">
                                <span>bgy</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-servizi">
                            <a href="#">
                                <span>servizi</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-megamenu" id="menu-item-cerca">
                            <a href="#">
                                <span>cerca</span>
                                                                <i class="fas fa-search"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                    
        </ul>

    </div>

    <div class="menu-right-part">
        

	<div class="custom-menu-right-container">
        <a href="/iscriviti-alla-nostra-newsletter/">
            <span>Newsletter</span>

        </a>
		<a href="/meteo/bergamo/">Meteo</a>
	<a href="/friends/">Friends!</a>
<!--			<a>Friends</a> -->
	</div>
        <div class="social-menu-container">
            <div class="menu-virgola menu-item is-megamenu">
                <a href="#"><img src="https://www.bergamonews.it/wp-content/themes/edinews/assets/img/menu-virgola.png" /></a>
                <div class="sub-menu-item">
                    <div class="sub-menu-container">
                        <!-- contents loaded via ajax -->
                    </div>
                </div>

            </div>
            <div class="social-icons">
                

                <div class="menu-item is-item"><span>seguici su</span>
<!--                    <ul class="topbar-social-list">-->
<!--                        --><!---->
<!--                            <li>--><!--</li>-->
<!--                            --><!--                    </ul>-->
                    <div class="sub-menu-item">
                                                    <ul>
                                
                                    <li class="social_background facebook">
                                        <a href="https://www.facebook.com/Bergamonews" target="_blank">
                                            <span class="icon"><i class="fab fa-facebook-f"></i></span>

                                                                                        <span class="text">seguici su facebook</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background twitter">
                                        <a href="https://twitter.com/bergamonews" target="_blank">
                                            <span class="icon"><i class="fab fa-twitter"></i></span>

                                                                                        <span class="text">seguici su twitter</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background instagram">
                                        <a href="https://www.instagram.com/bergamonews/" target="_blank">
                                            <span class="icon"><i class="fab fa-instagram"></i></span>

                                                                                        <span class="text">seguici su instagram</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background youtube">
                                        <a href="https://www.youtube.com/user/Bergamonews" target="_blank">
                                            <span class="icon"><i class="fab fa-youtube"></i></span>

                                                                                        <span class="text">seguici su youtube</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background telegram">
                                        <a href="https://t.me/bergamonews0" target="_blank">
                                            <span class="icon"><i class="fab fa-telegram"></i></span>

                                                                                        <span class="text">seguici su telegram</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background rss">
                                        <a href="/feed/" target="_blank">
                                            <span class="icon"><i class="fas fa-rss"></i></span>

                                                                                        <span class="text">feed rss</span>
                                        </a>
                                    </li>

                                                                </ul>
                                            </div>
                </div>

            </div>
        </div>
        <div class="accedi-menu-container">
            <div class="menu-item is-megamenu">
                
                    <a href="https://www.bergamonews.it/wp-login.php">accedi</a>

                
            </div>
        </div>
    </div>

    <div class="date-container">
        <span></span>
        <script>

            const oDateContainer=document.querySelector('.date-container span');
            oDateContainer.innerHTML=WebDate();

        </script>
    </div>
</div>
<script>

    domReady(edinewsCreateMenuPanels);

    function edinewsCreateMenuPanels()
    {
        // muoviamo il menu nel posto giusto

        var desktopMenuNode=document.querySelector('#topbar .inner');

        desktopMenuNode.appendChild(document.querySelector('.menu-container'));

        // tutti i menu tranne il virgola

        var menuItemsList=document.querySelectorAll('.main-menu ul li');

        if (menuItemsList.length>0) {

            menuItemsList.forEach(function(menuItem) {

                var oReq = new XMLHttpRequest();

                oReq.onload = function(e) {

                    var menuPanel=menuItem.querySelector('.sub-menu-item');
                    menuPanel.innerHTML=oReq.response;

                    if (typeof myLazyLoadPicture !== 'undefined') {
                        myLazyLoadPicture.update();
                    }

                    var panelCerca=document.querySelector("#menu-item-cerca");

                    if (panelCerca!=null) {

                        // cerca per data
                        var oDatePicker = document.querySelector("#searchbydate-datepicker");

                        if (oDatePicker != null) {

                            if (!oDatePicker.classList.contains('datepickerdone')) {

                                oDatePicker.classList.add('datepickerdone');

                                console.log("datepicker");

                                jQuery('#searchbydate-datepicker').datepicker({

                                    format: 'yyyy-mm-dd',
                                    language: 'it'

                                });

                                jQuery("#searchbydate-datepicker").datepicker("setDate", new Date());

                                jQuery('#searchbydate-datepicker').on("changeDate", function () {
                                    jQuery('#searchbydate-date').val(
                                        jQuery('#searchbydate-datepicker').datepicker('getFormattedDate')
                                    );
                                });

                                var searchButton = document.querySelector("form[name=searchbydate] button");


                                searchButton.addEventListener("click", function (e) {

                                    var hiddenDate = document.querySelector("#searchbydate-date").value;

                                    console.log("hiddenDate");

                                    var arrDates = hiddenDate.split("-");

                                    console.log("dates are:");
                                    console.log(arrDates);

                                    window.location="/"+arrDates[0]+"/"+arrDates[1]+"/"+arrDates[2]+"/";

                                    e.preventDefault();
                                });

                            }
                        }

                        // cerca per citta
                        var oSearchByCityButton = document.querySelector("#topbar form[name=searchbyplace] button");

                        if (oSearchByCityButton != null) {

                            if (!oSearchByCityButton.classList.contains('searchbyplacedone')) {

                                    oSearchByCityButton.addEventListener("click", function (e) {

                                        // troviamo la citta selezionata
                                        var oSelect=  document.querySelector("#topbar form[name=searchbyplace] select[name=place]");
                                        var selectedPlaces = oSelect.selectedOptions;

                                        if (selectedPlaces.length>0) {

                                            window.location=selectedPlaces[0].value;


                                        }

                                    e.preventDefault();
                                });

                            }
                        }

                    }

                };
                oReq.open("GET", environment.ajax_url+"?action=get_menu_panel&panel="+encodeURIComponent(menuItem.id));
                oReq.send();

            });

        }

        // fine tutti i menu tranne il virgola

        // menu virgola

        var oReqVirgola = new XMLHttpRequest();

        oReqVirgola.onload = function(e) {

            var menuVirgola=document.querySelector(".menu-virgola .sub-menu-container");

            menuVirgola.innerHTML=oReqVirgola.response;

        };
        oReqVirgola.open("GET", environment.ajax_url+"?action=get_menu_virgola");
        oReqVirgola.send();

        // fine menu virgola
    }

</script>
    <footer>
        
            <div class="container">
    <div class="logo">
        <img src="https://www.bergamonews.it/wp-content/uploads/2021/03/logo-chiaro-1-2-1.png" alt="BergamoNews" />
        <div class="icons icons-mobile icons-rounded d-lg-none">
            <ul>
                                        <li><a href="https://www.facebook.com/Bergamonews" target="_blank">
                            <i class="fab fa-facebook-f"></i>
                            <span>facebook</span>
                        </a></li>
                
                                    <li><a href="https://twitter.com/bergamonews" target="_blank">
                            <i class="fab fa-twitter"></i>
                            <span>twitter</span>
                        </a></li>
                
                                    <li><a href="https://www.instagram.com/bergamonews/" target="_blank">

                            <i class="fab fa-instagram"></i>
                            <span>instagram</span>
                        </a></li>
                
                                    <li><a href="/feed/" target="_blank">
                            <i class="fas fa-rss"></i>
                            <span>Feed rss</span>
                        </a></li>
                
            </ul>
        </div>
    </div>
    <div class="menu d-lg-none">



        <ul>


                        

			            <li><a href="https://www.bergamonews.it/invio-contributo/">invia notizia</a></li>
			            

			            <li><a href="https://www.bergamonews.it/segnala-evento/">segnala evento</a></li>
			            

			            

			            

			            

			            <li><a href="https://www.bergamonews.it/redazione/">contatti</a></li>
			            

			            <li><a href="">pubblicità</a></li>
			                    </ul>


    </div>
    <div class="descriptions">
        <p class="site_name">BergamoNews</p>
        <p class="copyrights">Copyright &copy; 2005 - 2021 - Testata associata ANSO</p>
<p class="site_trademark">Bergamonews è un marchio di bergamonews srl</p>
<p class="site_address">Via Verdi, 4 - 24100 bergamo P.I. 03480700164</p>
<p class="eb_info">Sede Redazione: Via Maj, 3, 24121 - <a href="tel:+39035211607">Tel. 035-211607</a> Fax 035-232841  - <a href="mailto:redazione@bergamonews.it">Mail: redazione@bergamonews.it</a></p>
<p class="marketing_info">Ufficio Marketing: <a href="tel:+390353831504">Tel. 035-3831504</a> - <a href="mailto:marketing@bergamonews.it">Mail: marketing@bergamonews.it</a></p>

    </div>
    <div class="icons d-none d-lg-block">
        <ul>
                            <li><a href="https://www.bergamonews.it/invio-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                    <span>invia notizia</span>
                    </a></li>
            
                            <li><a href="https://www.bergamonews.it/segnala-evento/" target="_blank">
                        <i class="fas fa-bullhorn"></i>
                        <span>segnala evento</span>
                    </a></li>
            
            
            
                            <li><a href="/feed/" target="_blank">
                        <i class="fas fa-rss"></i>
                    <span>Feed rss</span>
                    </a></li>
            
                        <li><a href="https://www.facebook.com/Bergamonews" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                <span>facebook</span>
                </a></li>
            
                            <li><a href="https://twitter.com/bergamonews" target="_blank">
                        <i class="fab fa-twitter"></i>
                        <span>twitter</span>
                    </a></li>
            
                            <li><a href="https://www.instagram.com/bergamonews/" target="_blank"><i class="fab fa-instagram"></i>

                    <span>instagram</span>
                    </a></li>
            
                            <li><a href="https://www.bergamonews.it/redazione/" target="_blank"><i class="far fa-envelope"></i>

                        <span>contatti</span>
                    </a></li>
            
            


        </ul>
    </div>
    <div class="footer_legal_menu">
        <ul>

            <li><a href="https://www.bergamonews.it/cookie/">Informativa cookie</a></li>
            <li><a href="https://www.bergamonews.it/cookie/">Impostazioni cookies</a></li>
            <li><a href="https://www.bergamonews.it/privacy/">Informativa Privacy</a></li>
            <li><a href="">Copyright</a></li>

        </ul>
		 <br>
		 <ul>

            <li><a href="/editorial-policy/">Editorial Policy</a></li>
            <li><a href="/trasparency-statement/">Trasparency Statement</a></li>

        </ul>

    </div>
    <div class="global_partner">
        <strong>partner</strong>
        <a href="https://presscommtech.com/" target="_blank">Presscomm Tech Network</a>
    </div>
</div>
            </footer>
        </div><!-- fine page bottom -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.bergamonews.it/wp-admin/admin-ajax.php";
</script>

		<script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '976052519252096',
                    xfbml      : true,
                    version    : 'v3.2'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
		</script>

	
        
	<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bergamonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/js/bootstrap-datepicker.js?ver=5.6.2' id='bootstrap-datepicker-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/locales/bootstrap-datepicker.it.min.js?ver=5.6.2' id='bootstrap-datepicker-locale-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/slick_loader.js?ver=5.6.2' id='slick-loader-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/init.js?ver=1611068919' id='init-script-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/picturefill.min.js?ver=5.6.2' id='picture-fill-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edinews/assets/js/flickity_loader.js?ver=1609345977' id='flickity-loader-js'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type="text/javascript">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</script></body>
</html>