<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>A Bergamo 125 persone scomparse nel nulla: task force per ritrovarle - Bergamo News</title>
<meta name="image_thumb_src" content="https://www.bergamonews.it/photogallery_new/images/2019/09/generico-settembre-2019-658279.660x368.jpg"><meta name="thumb" content="https://www.bergamonews.it/photogallery_new/images/2019/09/generico-settembre-2019-658279.660x368.jpg"><meta property="og:image" content="https://www.bergamonews.it/photogallery_new/images/2019/09/generico-settembre-2019-658279.660x368.jpg"><meta property="og:image:type" content="https://www.bergamonews.it/photogallery_new/images/2019/09/generico-settembre-2019-658279.660x368.jpg"><meta name="twitter:image" content="https://www.bergamonews.it/photogallery_new/images/2019/09/generico-settembre-2019-658279.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Per la Giornata Nazionale istituita dal Governo, polizia e carabinieri uniti per cercare nuovi spunti investigativi per le ricerche"/>
<link rel="canonical" href="https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Bergamo 125 persone scomparse nel nulla: task force per ritrovarle - Bergamo News" />
<meta property="og:description" content="Per la Giornata Nazionale istituita dal Governo, polizia e carabinieri uniti per cercare nuovi spunti investigativi per le ricerche" />
<meta property="og:url" content="https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/" />
<meta property="og:site_name" content="BergamoNews" />
<meta property="article:author" content="https://www.facebook.com/mauro.paloschi.3" />
<meta property="article:tag" content="Giornata Nazionale dedicata agli scomparsi" />
<meta property="article:section" content="Bergamo" />
<meta property="article:published_time" content="2019-12-12T02:40:12+00:00" />
<meta property="fb:app_id" content="1145796562099769" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bergamonews.it/#organization","name":"BergamoNews","url":"https://www.bergamonews.it/","sameAs":[]},{"@type":"WebSite","@id":"https://www.bergamonews.it/#website","url":"https://www.bergamonews.it/","name":"BergamoNews","publisher":{"@id":"https://www.bergamonews.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.bergamonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/#webpage","url":"https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/","inLanguage":"it-IT","name":"A Bergamo 125 persone scomparse nel nulla: task force per ritrovarle - Bergamo News","isPartOf":{"@id":"https://www.bergamonews.it/#website"},"datePublished":"2019-12-12T02:40:12+00:00","dateModified":"2019-12-12T02:40:12+00:00","description":"Per la Giornata Nazionale istituita dal Governo, polizia e carabinieri uniti per cercare nuovi spunti investigativi per le ricerche"},{"@type":"Article","@id":"https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/#article","isPartOf":{"@id":"https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/#webpage"},"author":{"@id":"https://www.bergamonews.it/author/mauro-paloschi/#author"},"headline":"A Bergamo 125 persone scomparse nel nulla: task force per ritrovarle","datePublished":"2019-12-12T02:40:12+00:00","dateModified":"2019-12-12T02:40:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/#webpage"},"publisher":{"@id":"https://www.bergamonews.it/#organization"},"keywords":"Giornata Nazionale dedicata agli scomparsi","articleSection":"Bergamo,Cronaca,Italia-Mondo,Lombardia,Provincia"},{"@type":["Person"],"@id":"https://www.bergamonews.it/author/mauro-paloschi/#author","name":"Mauro Paloschi","image":{"@type":"ImageObject","@id":"https://www.bergamonews.it/#authorlogo","url":"https://secure.gravatar.com/avatar/ebc62a256c226d18baf6d2b56b6e56f7?s=96&d=mm&r=g","caption":"Mauro Paloschi"},"sameAs":["https://www.facebook.com/mauro.paloschi.3"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BergamoNews &raquo; A Bergamo 125 persone scomparse nel nulla: task force per ritrovarle Feed dei commenti" href="https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.bergamonews.it/wp-content/themes/edidesk/style.css?ver=1562603691' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.bergamonews.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1560080675' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.bergamonews.it/wp-content/themes/edidesk-child/css/custom.css?ver=1561974745' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bergamonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.bergamonews.it/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bergamonews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bergamonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.bergamonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.bergamonews.it/wp-json/' />
<link rel='shortlink' href='https://www.bergamonews.it/?p=342319' />
<link rel="alternate" type="application/json+oembed" href="https://www.bergamonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bergamonews.it%2F2019%2F12%2F12%2Fa-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle%2F342319%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bergamonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bergamonews.it%2F2019%2F12%2F12%2Fa-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle%2F342319%2F&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }#google_language_translator select.goog-te-combo { color:#32373c; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style><link rel="amphtml" href="https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=5'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-4721496-1', 'auto');
 
    	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Mauro Paloschi',
        		'dimension4': '',

        
	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.bergamonews.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.bergamonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.bergamonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.bergamonews.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.bergamonews.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">
    

<link rel="alternate" type="application/rss+xml" title="BergamoNewsQuotidiano Online di Bergamo e Provincia RSS Feed" href="https://www.bergamonews.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.bergamonews.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.bergamonews.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="976052519252096" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>   

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.2/?fields=engagement&id={url}&access_token=976052519252096|_Q3qsvH5BrbiLpasbvcchKANCPg";
    }
</script>



<script src="//www.google.com/recaptcha/api.js"></script>
<script src="//www.google-analytics.com/ga.js"></script>
</head>
<body class="post-template-default single single-post postid-342319 single-format-standard">



        <div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"Bergamo,Cronaca,Italia-Mondo,Lombardia,Provincia,Giornata Nazionale dedicata agli scomparsi"}' data-dimensions="10x10"></div>
        <div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"Bergamo,Cronaca,Italia-Mondo,Lombardia,Provincia,Giornata Nazionale dedicata agli scomparsi"}' data-dimensions="10x10"></div>
        <div style="height: 0" class="adunit" id="FRAME" data-targeting='{"sezione":"Bergamo,Cronaca,Italia-Mondo,Lombardia,Provincia,Giornata Nazionale dedicata agli scomparsi"}' data-dimensions="10x10"></div>

	

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
                      <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
               
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Bergamo" href="https://www.bergamonews.it/zone/bergamo/">Bergamo</a></li>
            <li><a title="Provincia" href="https://www.bergamonews.it/zone/provincia/">Provincia</a></li>
            <li><a title="Politica" href="https://www.bergamonews.it/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.bergamonews.it/economia/">Economia</a></li>
            <li><a title="Sport" href="https://www.bergamonews.it/sport/">Sport</a></li>
            <li><a title="Opinioni" href="https://www.bergamonews.it/opinioni/">Opinioni</a></li>
            <li><a title="Italia-Mondo" href="https://www.bergamonews.it/zone/italia-mondo/">Italia-Mondo</a></li>
            <li><a title="Lombardia" href="https://www.bergamonews.it/zone/lombardia/">Lombardia</a></li>
            <li><a title="Cronaca" href="https://www.bergamonews.it/cronaca/">Cronaca</a></li>
            <li><a title="Cultura e Spettacolo" href="https://www.bergamonews.it/cultura_e_spettacolo/">Cultura e Spettacolo</a></li>
                  <li><a title="News24" href="https://www.bergamonews.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
      
		                  <li><a title="Hinterland" href="https://www.bergamonews.it/zone/hinterland/">Hinterland</a></li>
                          <li><a title="Bassa" href="https://www.bergamonews.it/zone/bassa/">Bassa</a></li>
                          <li><a title="Valle Seriana" href="https://www.bergamonews.it/zone/valle_seriana/">Valle Seriana</a></li>
                          <li><a title="Valle Imagna" href="https://www.bergamonews.it/zone/valle-imagna/">Valle Imagna</a></li>
                          <li><a title="Valle Brembana" href="https://www.bergamonews.it/zone/valle-brembana/">Valle Brembana</a></li>
                          <li><a title="Isola" href="https://www.bergamonews.it/zone/isola/">Isola</a></li>
                          <li><a title="Valle Cavallina" href="https://www.bergamonews.it/zone/valle-cavallina/">Valle Cavallina</a></li>
                          <li><a title="Sebino" href="https://www.bergamonews.it/zone/sebino/">Sebino</a></li>
                
             <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.bergamonews.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.bergamonews.it/eventi-cosa-fare-bergamo/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.bergamonews.it/home-webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.bergamonews.it/home-photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Atalanta agli ottavi di Champions, 2mila tifosi accolgono la squadra a Orio" href="https://www.bergamonews.it/2019/12/12/atalanta-agli-ottavi-di-champions-2mila-tifosi-accolgono-la-squadra-a-orio/342416/">
          <figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.bergamonews.it/photogallery_new/images/2019/12/atalanta-tifosi-a-orio-666059.660x368.jpg" alt="Atalanta tifosi a Orio"></figure>
          </a>
                    <header> <h4 class="argomento ">La festa</h4>               <h2><a title="Atalanta agli ottavi di Champions, 2mila tifosi accolgono la squadra a Orio" href="https://www.bergamonews.it/2019/12/12/atalanta-agli-ottavi-di-champions-2mila-tifosi-accolgono-la-squadra-a-orio/342416/">Atalanta agli ottavi di Champions, 2mila tifosi accolgono la squadra a Orio</a> <a class="mm-link" title="Atalanta agli ottavi di Champions, 2mila tifosi accolgono la squadra a Orio"  href="https://www.bergamonews.it/2019/12/12/atalanta-agli-ottavi-di-champions-2mila-tifosi-accolgono-la-squadra-a-orio/342416/">video</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Dal ricordo di Piazza Fontana alla finale di X Factor: la tv del 12 dicembre" href="https://www.bergamonews.it/2019/12/12/dal-ricordo-di-piazza-fontana-alla-finale-di-x-factor-la-tv-del-12-dicembre/342212/">
          <figure><img src="https://www.bergamonews.it/photogallery_new/images/2019/12/x-factor-665955.660x368.jpg" alt="X Factor"></figure>
          </a>
                    <header> <h4 class="argomento ">I programmi</h4>               <h2><a title="Dal ricordo di Piazza Fontana alla finale di X Factor: la tv del 12 dicembre" href="https://www.bergamonews.it/2019/12/12/dal-ricordo-di-piazza-fontana-alla-finale-di-x-factor-la-tv-del-12-dicembre/342212/">Dal ricordo di Piazza Fontana alla finale di X Factor: la tv del 12 dicembre</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Piazza Fontana: ferita aperta nel cuore dell’Italia in cerca ancora di verità" href="https://www.bergamonews.it/2019/12/12/piazza-fontana-ferita-aperta-nel-cuore-dellitalia-in-cerca-ancora-di-verita/342268/">
          <figure><img src="https://www.bergamonews.it/photogallery_new/images/2019/12/piazza-fontana-banca-666005.660x368.jpg" alt="piazza fontana banca"></figure>
          </a>
                    <header> <h4 class="argomento ">50 anni fa la strage</h4>               <h2><a title="Piazza Fontana: ferita aperta nel cuore dell’Italia in cerca ancora di verità" href="https://www.bergamonews.it/2019/12/12/piazza-fontana-ferita-aperta-nel-cuore-dellitalia-in-cerca-ancora-di-verita/342268/">Piazza Fontana: ferita aperta nel cuore dell’Italia in cerca ancora di verità</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Per due weekend skipass gratuito per gli under 16 lombardi" href="https://www.bergamonews.it/2019/12/12/per-due-weekend-skipass-gratuito-per-gli-under-16-lombardi/342250/">
          <figure><img src="https://www.bergamonews.it/photogallery_new/images/2014/04/impianti-di-piani-di-bobbio-e-valtorta-473467.660x368.jpg" alt="Impianti di Piani di Bobbio e Valtorta"></figure>
          </a>
                    <header> <h4 class="argomento ">Torna l'iniziativa</h4>               <h2><a title="Per due weekend skipass gratuito per gli under 16 lombardi" href="https://www.bergamonews.it/2019/12/12/per-due-weekend-skipass-gratuito-per-gli-under-16-lombardi/342250/">Per due weekend skipass gratuito per gli under 16 lombardi</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"Bergamo,Cronaca,Italia-Mondo,Lombardia,Provincia,Giornata Nazionale dedicata agli scomparsi"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="La grande festa a Orio per l&#8217;Atalanta tornata da Kharkiv" href="https://www.bergamonews.it/video/la-grande-festa-a-orio-per-latalanta-tornata-da-kharkiv/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/AUG6BzlZdAs/maxresdefault.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="La grande festa a Orio per l&#8217;Atalanta tornata da Kharkiv" href="https://www.bergamonews.it/video/la-grande-festa-a-orio-per-latalanta-tornata-da-kharkiv/">
          La grande festa a Orio per l&#8217;Atalanta tornata da Kharkiv          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
            </li>
          
                            <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Boltiere" href="/notizie-di-citta/boltiere">Boltiere</a></li>
                        <li><a title="Cisano Bergamasco" href="/notizie-di-citta/cisano_bergamasco">Cisano Bergamasco</a></li>
                        <li><a title="Curno" href="/notizie-di-citta/curno">Curno</a></li>
                        <li><a title="Dalmine" href="/notizie-di-citta/dalmine">Dalmine</a></li>
                        <li><a title="Mozzo" href="/notizie-di-citta/mozzo">Mozzo</a></li>
                        <li><a title="Osio Sotto" href="/notizie-di-citta/osio_sotto">Osio Sotto</a></li>
                        <li><a title="Pedrengo" href="/notizie-di-citta/pedrengo">Pedrengo</a></li>
                        <li><a title="Romano di Lombardia" href="/notizie-di-citta/romano_di_lombardia">Romano di Lombardia</a></li>
                        <li><a title="Seriate" href="/notizie-di-citta/seriate">Seriate</a></li>
                        <li><a title="Treviglio" href="/notizie-di-citta/treviglio">Treviglio</a></li>
                        <li><a title="Treviolo" href="/notizie-di-citta/treviolo">Treviolo</a></li>
                        <li><a title="Villa di Serio" href="/notizie-di-citta/villa_di_serio">Villa di Serio</a></li>
                                    <li><a title="Tutti i comuni" href="https://www.bergamonews.it/tutti-i-comuni/">Tutti i comuni</a></li>
                      </ul>
        </li>
                      <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="8 marzo 2019" href="https://www.bergamonews.it/le-rubriche/8-marzo-2019/">8 marzo 2019</a></li>
                                    <li><a   title="Ance, costruiamo il futuro" href="https://www.bergamonews.it/le-rubriche/ance-costruiamo-il-futuro/">Ance, costruiamo il futuro</a></li>
                                    <li><a   title="Arte" href="https://www.bergamonews.it/le-rubriche/arte/">Arte</a></li>
                                    <li><a   title="BergamOK" href="https://www.bergamonews.it/le-rubriche/bergamok/">BergamOK</a></li>
                                    <li><a   title="BGnews Academy 4" href="https://www.bergamonews.it/le-rubriche/bgnews-academy/">BGnews Academy 4</a></li>
                                    <li><a   title="BGreen" href="https://www.bergamonews.it/le-rubriche/bgreen/">BGreen</a></li>
                                    <li><a   title="Cinema" href="https://www.bergamonews.it/cinema/">Cinema</a></li>
                                    <li><a   title="Cucina" href="https://www.bergamonews.it/le-rubriche/cucina/">Cucina</a></li>
                                    <li><a   title="Fisco Facile" href="https://www.bergamonews.it/le-rubriche/fisco-facile/">Fisco Facile</a></li>
                                    <li><a   title="Gaming" href="https://www.bergamonews.it/le-rubriche/gaming/">Gaming</a></li>
                                    <li><a   title="GiocArte" href="https://www.bergamonews.it/le-rubriche/giocarte/">GiocArte</a></li>
                                    <li><a   title="Giri in BGI" href="https://www.bergamonews.it/le-rubriche/giri-in-bgi/">Giri in BGI</a></li>
                                    <li><a   title="Innovare per competere" href="https://www.bergamonews.it/le-rubriche/innovare-per-competere/">Innovare per competere</a></li>
                                    <li><a   title="Libri" href="https://www.bergamonews.it/le-rubriche/libri/">Libri</a></li>
                                    <li><a   title="Lirica" href="https://www.bergamonews.it/le-rubriche/lirica/">Lirica</a></li>
                                    <li><a   title="Musica" href="https://www.bergamonews.it/le-rubriche/musica/">Musica</a></li>
                                    <li><a   title="On the road" href="https://www.bergamonews.it/on-the-road/">On the road</a></li>
                                    <li><a   title="Ortofrutta" href="https://www.bergamonews.it/le-rubriche/ortofrutta/">Ortofrutta</a></li>
                                    <li><a   title="Roberto Bruni 1949/2019" href="https://www.bergamonews.it/le-rubriche/roberto-bruni-1949-2019/">Roberto Bruni 1949/2019</a></li>
                                    <li><a   title="Salute" href="https://www.bergamonews.it/le-rubriche/salute/">Salute</a></li>
                                    <li><a   title="San Valentino 2019" href="https://www.bergamonews.it/san-valentino-2019/">San Valentino 2019</a></li>
                                    <li><a   title="Senza prenotazione" href="https://www.bergamonews.it/le-rubriche/senza-prenotazione/">Senza prenotazione</a></li>
                                    <li><a   title="Super Abili" href="https://www.bergamonews.it/le-rubriche/super_abili/">Super Abili</a></li>
                                    <li><a   title="Take care" href="https://www.bergamonews.it/le-rubriche/take-care/">Take care</a></li>
                                    <li><a   title="The beautiful ones" href="https://www.bergamonews.it/le-rubriche/the-beautiful-ones/">The beautiful ones</a></li>
                                    <li><a   title="Cani gatti e" href="https://www.bergamonews.it/le-rubriche/cani_gatti_e/">Cani gatti e</a></li>
                                    <li><a   title="Fondazione della comunità bergamasca" href="https://www.bergamonews.it/fondazione-della-comunita-bergamasca/">Fondazione della comunità bergamasca</a></li>
                                  </ul>
              </li>
                            <!-- <li><a title="Sport Risultati" href="classifiche.bergamonews.it">Risultati Calcio</a></li> -->
                            <li id="mainMenu01" style="margin-left:85px"><a   title="Rubriche" href="#">Ass. Sportive <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="43° StraBergamo" href="https://www.bergamonews.it/42-strabergamo/">43° StraBergamo</a></li>
                                    <li><a   title="Accademia dello sport" href="https://www.bergamonews.it/le-rubriche/multisport-e-solidarieta/">Accademia dello sport</a></li>
                                    <li><a   title="Arti marziali Khawam" href="https://www.bergamonews.it/arti-marziali-khawam/">Arti marziali Khawam</a></li>
                                    <li><a   title="ASD Bergamo Nuoto" href="https://www.bergamonews.it/le-rubriche/asd-bergamo-nuoto/">ASD Bergamo Nuoto</a></li>
                                    <li><a   title="Ballet Studio ASD" href="https://www.bergamonews.it/ballet-studio-asd/">Ballet Studio ASD</a></li>
                                    <li><a   title="Officina del BenEssere" href="https://www.bergamonews.it/officina-del-benessere/">Officina del BenEssere</a></li>
                                    <li><a   title="Phb" href="https://www.bergamonews.it/le-rubriche/phb/">Phb</a></li>
                                    <li><a   title="Scherma Bergamo" href="https://www.bergamonews.it/le-rubriche/scherma-bergamo/">Scherma Bergamo</a></li>
                                    <li><a   title="Scuderia Norelli" href="https://www.bergamonews.it/scuderia-norelli/">Scuderia Norelli</a></li>
                                    <li><a   title="Tennis Club Bergamo" href="https://www.bergamonews.it/tennis-club-bergamo/">Tennis Club Bergamo</a></li>
                                    <li><a   title="Uisp Bergamo" href="https://www.bergamonews.it/le-rubriche/uisp-bergamo/">Uisp Bergamo</a></li>
                                  </ul>
              </li>
                                          <li><a title="Photogallery" href="https://www.bergamonews.it/home-photogallery/">Photogallery</a></li>
                                          <li><a   title="Professionisti" href="#">Professionisti <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Automha" href="https://www.bergamonews.it/le-professioni/automha/">Automha</a></li>
                                    <li><a   title="Centro Benessere spa Sabai Thai" href="https://www.bergamonews.it/centro-benessere-spa-sabai-thai/">Centro Benessere spa Sabai Thai</a></li>
                                    <li><a   title="Centro Implantologico Tramonte" href="https://www.bergamonews.it/le-professioni/centro-implantologico-tramonte/">Centro Implantologico Tramonte</a></li>
                                    <li><a   title="Chimiver" href="https://www.bergamonews.it/le-professioni/chimiver/">Chimiver</a></li>
                                    <li><a   title="EFI Reggiani" href="https://www.bergamonews.it/le-professioni/efi-reggiani/">EFI Reggiani</a></li>
                                    <li><a   title="Elav" href="https://www.bergamonews.it/elav/">Elav</a></li>
                                    <li><a   title="Ferretticasa" href="https://www.bergamonews.it/le-professioni/ferretticasa/">Ferretticasa</a></li>
                                    <li><a   title="FORME News" href="https://www.bergamonews.it/forme-news/">FORME News</a></li>
                                    <li><a   title="Industrial Valve Summit 2021" href="https://www.bergamonews.it/le-professioni/industrial-valve-summit-2019/">Industrial Valve Summit 2021</a></li>
                                    <li><a   title="Innovation Club" href="https://www.bergamonews.it/le-professioni/innovation-club/">Innovation Club</a></li>
                                    <li><a   title="Loda Orobica - Noleggio Multifunzione" href="https://www.bergamonews.it/loda-orobica-noleggio-multifunzione/">Loda Orobica - Noleggio Multifunzione</a></li>
                                    <li><a   title="MOGI caffè" href="https://www.bergamonews.it/mogi-caffe/">MOGI caffè</a></li>
                                    <li><a   title="Multiservizi Bergamo" href="https://www.bergamonews.it/le-professioni/multiservizi-bergamo/">Multiservizi Bergamo</a></li>
                                    <li><a   title="ON Cassani Automotive Network" href="https://www.bergamonews.it/on-automotive-network/">ON Cassani Automotive Network</a></li>
                                    <li><a   title="Planetel" href="https://www.bergamonews.it/le-professioni/planetel/">Planetel</a></li>
                                    <li><a   title="Sènt che göst" href="https://www.bergamonews.it/sent-che-gost/">Sènt che göst</a></li>
                                    <li><a   title="SCOTT Italia" href="https://www.bergamonews.it/le-professioni/scott-italia/">SCOTT Italia</a></li>
                                    <li><a   title="Sicurezza sul lavoro e Formazione finanziata" href="https://www.bergamonews.it/sicurezza-sul-lavoro-e-formazione-finanziata/">Sicurezza sul lavoro e Formazione finanziata</a></li>
                                    <li><a   title="Termoidraulica 4.0" href="https://www.bergamonews.it/le-professioni/termoidraulica-4-0/">Termoidraulica 4.0</a></li>
                                    <li><a   title="Viaggi Arcobaleno" href="https://www.bergamonews.it/le-professioni/viaggi-arcobaleno/">Viaggi Arcobaleno</a></li>
                                    <li><a   title="Zoom" href="https://www.bergamonews.it/le-professioni/zoom/">Zoom</a></li>
                                  </ul>
              </li>
                                          <li><a title="WebTV" href="https://www.bergamonews.it/home-webtv/">WebTV</a></li>
                                          <li><a   title="Rubriche" href="#">Ass. Culturali <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="60° Fiera dei Librai" href="https://www.bergamonews.it/ass-culturali/59-fiera-dei-librai/">60° Fiera dei Librai</a></li>
                                    <li><a   title="Bergamo City Kiwi" href="https://www.bergamonews.it/bergamo-city-kiwi/">Bergamo City Kiwi</a></li>
                                    <li><a   title="BergamoScienza" href="https://www.bergamonews.it/le-rubriche/bergamoscienza/">BergamoScienza</a></li>
                                    <li><a   title="Festival Orlando - ass. Immaginare Orlando" href="https://www.bergamonews.it/ass-culturali/festival-orlando-ass-immaginare-orlando/">Festival Orlando - ass. Immaginare Orlando</a></li>
                                    <li><a   title="Fondazione Mazzoleni" href="https://www.bergamonews.it/ass-culturali/fondazione-mazzoleni/">Fondazione Mazzoleni</a></li>
                                    <li><a   title="Strada del Moscato di Scanzo e dei sapori scanzesi" href="https://www.bergamonews.it/strada-del-moscato-di-scanzo-e-dei-sapori-scanzesi/">Strada del Moscato di Scanzo e dei sapori scanzesi</a></li>
                                  </ul>
              </li>
              
                                        <li id="main-menu-03" style="margin-left: 60px;"><a href="">Associazioni <i class="fa fa-caret-down"></i></a>
<!--                            <div class="">-->
                                <ul class="sub-menu">
    					            
                                        <li><a title="Ascom Bergamo" href="https://www.bergamonews.it/ascom-bergamo/">Ascom Bergamo</a></li>
    					            
                                        <li><a title="CISL pensionati informa" href="https://www.bergamonews.it/cisl-pensionati-informa/">CISL pensionati informa</a></li>
    					            
                                        <li><a title="Confartigianato Imprese Bergamo" href="https://www.bergamonews.it/confartigianato-imprese-bergamo/">Confartigianato Imprese Bergamo</a></li>
    					            
                                        <li><a title="LAFONTE" href="https://www.bergamonews.it/lafonte/">LAFONTE</a></li>
    					                                            </ul>
<!--                            </div>-->
                        </li>
                    


                

                    <li id="main-menu-06" style="margin-left: 60px;"><a href="">Scuole <i class="fa fa-caret-down"></i></a>
                        <ul class="sub-menu">
			                                                <li><a title="Centro Salesiano DON BOSCO" href="https://www.bergamonews.it/scuole/centro-salesiano-don-bosco/">Centro Salesiano DON BOSCO</a></li>
			                                                <li><a title="Istituto Leonardo da Vinci" href="https://www.bergamonews.it/scuole/istituto-leonardo-da-vinci/">Istituto Leonardo da Vinci</a></li>
			                                                <li><a title="ITS JobsAcademy" href="https://www.bergamonews.it/scuole/its-jobsacademy/">ITS JobsAcademy</a></li>
			                                                <li><a title="SdM - School of Management UniBG" href="https://www.bergamonews.it/scuole/sdm-school-of-management-unibg/">SdM - School of Management UniBG</a></li>
			                                        </ul>
                    </li>

                

                     <!--   <li style="margin-left: 60px;"><a  title="Elezioni" href="#">Elezioni <i class="fa fa-caret-down"></i></a>
                            <ul class="sub-menu">
                                                                    <li><a   title="" href=""></a></li>
                                                            </ul>
                        </li>
					-->


            </ul>
          </div>
        </li>
              <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Bergamo">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
                  <option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option>                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/adrara_san_martino">Adrara San Martino</option>
                                    <option value="notizie-di-citta/adrara_san_rocco">Adrara San Rocco</option>
                                    <option value="notizie-di-citta/albano_sant_alessandro">Albano Sant'Alessandro</option>
                                    <option value="notizie-di-citta/albino">Albino</option>
                                    <option value="notizie-di-citta/algua">Algua</option>
                                    <option value="notizie-di-citta/alme">Almè</option>
                                    <option value="notizie-di-citta/almenno_san_bartolomeo">Almenno San Bartolomeo</option>
                                    <option value="notizie-di-citta/almenno_san_salvatore">Almenno San Salvatore</option>
                                    <option value="notizie-di-citta/alzano_lombardo">Alzano Lombardo</option>
                                    <option value="notizie-di-citta/ambivere">Ambivere</option>
                                    <option value="notizie-di-citta/antegnate">Antegnate</option>
                                    <option value="notizie-di-citta/arcene">Arcene</option>
                                    <option value="notizie-di-citta/ardesio">Ardesio</option>
                                    <option value="notizie-di-citta/arzago_d_adda">Arzago d'Adda</option>
                                    <option value="notizie-di-citta/averara">Averara</option>
                                    <option value="notizie-di-citta/aviatico">Aviatico</option>
                                    <option value="notizie-di-citta/azzano_san_paolo">Azzano San Paolo</option>
                                    <option value="notizie-di-citta/azzone">Azzone</option>
                                    <option value="notizie-di-citta/bagnatica">Bagnatica</option>
                                    <option value="notizie-di-citta/barbata">Barbata</option>
                                    <option value="notizie-di-citta/bariano">Bariano</option>
                                    <option value="notizie-di-citta/barzana">Barzana</option>
                                    <option value="notizie-di-citta/bassa">Bassa</option>
                                    <option value="notizie-di-citta/bedulita">Bedulita</option>
                                    <option value="notizie-di-citta/berbenno">Berbenno</option>
                                    <option value="notizie-di-citta/bergamo">Bergamo</option>
                                    <option value="notizie-di-citta/berzo_san_fermo">Berzo San Fermo</option>
                                    <option value="notizie-di-citta/bianzano">Bianzano</option>
                                    <option value="notizie-di-citta/blello">Blello</option>
                                    <option value="notizie-di-citta/bolgare">Bolgare</option>
                                    <option value="notizie-di-citta/boltiere">Boltiere</option>
                                    <option value="notizie-di-citta/bonate_sopra">Bonate Sopra</option>
                                    <option value="notizie-di-citta/bonate_sotto">Bonate Sotto</option>
                                    <option value="notizie-di-citta/borgo_di_terzo">Borgo di Terzo</option>
                                    <option value="notizie-di-citta/bossico">Bossico</option>
                                    <option value="notizie-di-citta/bottanuco">Bottanuco</option>
                                    <option value="notizie-di-citta/bracca">Bracca</option>
                                    <option value="notizie-di-citta/branzi">Branzi</option>
                                    <option value="notizie-di-citta/brembate">Brembate</option>
                                    <option value="notizie-di-citta/brembate_di_sopra">Brembate di Sopra</option>
                                    <option value="notizie-di-citta/brignano_gera_d_adda">Brignano Gera d'Adda</option>
                                    <option value="notizie-di-citta/brumano">Brumano</option>
                                    <option value="notizie-di-citta/brusaporto">Brusaporto</option>
                                    <option value="notizie-di-citta/calcinate">Calcinate</option>
                                    <option value="notizie-di-citta/calcio">Calcio</option>
                                    <option value="notizie-di-citta/calusco_d_adda">Calusco d'Adda</option>
                                    <option value="notizie-di-citta/calvenzano">Calvenzano</option>
                                    <option value="notizie-di-citta/camerata_cornello">Camerata Cornello</option>
                                    <option value="notizie-di-citta/canonica_d_adda">Canonica d'Adda</option>
                                    <option value="notizie-di-citta/capizzone">Capizzone</option>
                                    <option value="notizie-di-citta/capriate_san_gervasio">Capriate San Gervasio</option>
                                    <option value="notizie-di-citta/caprino_bergamasco">Caprino Bergamasco</option>
                                    <option value="notizie-di-citta/caravaggio">Caravaggio</option>
                                    <option value="notizie-di-citta/carobbio_degli_angeli">Carobbio degli Angeli</option>
                                    <option value="notizie-di-citta/carona">Carona</option>
                                    <option value="notizie-di-citta/carvico">Carvico</option>
                                    <option value="notizie-di-citta/casazza">Casazza</option>
                                    <option value="notizie-di-citta/casirate_d_adda">Casirate d'Adda</option>
                                    <option value="notizie-di-citta/casnigo">Casnigo</option>
                                    <option value="notizie-di-citta/cassiglio">Cassiglio</option>
                                    <option value="notizie-di-citta/castel_rozzone">Castel Rozzone</option>
                                    <option value="notizie-di-citta/castelli_calepio">Castelli Calepio</option>
                                    <option value="notizie-di-citta/castione_della_presolana">Castione della Presolana</option>
                                    <option value="notizie-di-citta/castro">Castro</option>
                                    <option value="notizie-di-citta/cavernago">Cavernago</option>
                                    <option value="notizie-di-citta/cazzano_sant_andrea">Cazzano Sant'Andrea</option>
                                    <option value="notizie-di-citta/cenate_sopra">Cenate Sopra</option>
                                    <option value="notizie-di-citta/cenate_sotto">Cenate Sotto</option>
                                    <option value="notizie-di-citta/cene">Cene</option>
                                    <option value="notizie-di-citta/cerete">Cerete</option>
                                    <option value="notizie-di-citta/chignolo_d_isola">Chignolo d'Isola</option>
                                    <option value="notizie-di-citta/chiuduno">Chiuduno</option>
                                    <option value="notizie-di-citta/cisano_bergamasco">Cisano Bergamasco</option>
                                    <option value="notizie-di-citta/ciserano">Ciserano</option>
                                    <option value="notizie-di-citta/cividate_al_piano">Cividate al Piano</option>
                                    <option value="notizie-di-citta/clusone">Clusone</option>
                                    <option value="notizie-di-citta/colere">Colere</option>
                                    <option value="notizie-di-citta/cologno_al_serio">Cologno al Serio</option>
                                    <option value="notizie-di-citta/colzate">Colzate</option>
                                    <option value="notizie-di-citta/comun_nuovo">Comun Nuovo</option>
                                    <option value="notizie-di-citta/corna_imagna">Corna Imagna</option>
                                    <option value="notizie-di-citta/cornalba">Cornalba</option>
                                    <option value="notizie-di-citta/cortenuova">Cortenuova</option>
                                    <option value="notizie-di-citta/costa_di_mezzate">Costa di Mezzate</option>
                                    <option value="notizie-di-citta/costa_serina">Costa Serina</option>
                                    <option value="notizie-di-citta/costa_valle_imagna">Costa Valle Imagna</option>
                                    <option value="notizie-di-citta/costa_volpino">Costa Volpino</option>
                                    <option value="notizie-di-citta/covo">Covo</option>
                                    <option value="notizie-di-citta/credaro">Credaro</option>
                                    <option value="notizie-di-citta/curno">Curno</option>
                                    <option value="notizie-di-citta/cusio">Cusio</option>
                                    <option value="notizie-di-citta/dalmine">Dalmine</option>
                                    <option value="notizie-di-citta/dossena">Dossena</option>
                                    <option value="notizie-di-citta/endine_gaiano">Endine Gaiano</option>
                                    <option value="notizie-di-citta/entratico">Entratico</option>
                                    <option value="notizie-di-citta/fara_gera_d_adda">Fara Gera d'Adda</option>
                                    <option value="notizie-di-citta/fara_olivana_con_sola">Fara Olivana con Sola</option>
                                    <option value="notizie-di-citta/filago">Filago</option>
                                    <option value="notizie-di-citta/fino_del_monte">Fino del Monte</option>
                                    <option value="notizie-di-citta/fiorano_al_serio">Fiorano al Serio</option>
                                    <option value="notizie-di-citta/fontanella">Fontanella</option>
                                    <option value="notizie-di-citta/fonteno">Fonteno</option>
                                    <option value="notizie-di-citta/foppolo">Foppolo</option>
                                    <option value="notizie-di-citta/foresto_sparso">Foresto Sparso</option>
                                    <option value="notizie-di-citta/fornovo_san_giovanni">Fornovo San Giovanni</option>
                                    <option value="notizie-di-citta/fuipiano_valle_imagna">Fuipiano Valle Imagna</option>
                                    <option value="notizie-di-citta/gandellino">Gandellino</option>
                                    <option value="notizie-di-citta/gandino">Gandino</option>
                                    <option value="notizie-di-citta/gandosso">Gandosso</option>
                                    <option value="notizie-di-citta/gaverina_terme">Gaverina Terme</option>
                                    <option value="notizie-di-citta/gazzaniga">Gazzaniga</option>
                                    <option value="notizie-di-citta/ghisalba">Ghisalba</option>
                                    <option value="notizie-di-citta/gorlago">Gorlago</option>
                                    <option value="notizie-di-citta/gorle">Gorle</option>
                                    <option value="notizie-di-citta/gorno">Gorno</option>
                                    <option value="notizie-di-citta/grassobbio">Grassobbio</option>
                                    <option value="notizie-di-citta/gromo">Gromo</option>
                                    <option value="notizie-di-citta/grone">Grone</option>
                                    <option value="notizie-di-citta/grumello_del_monte">Grumello del Monte</option>
                                    <option value="notizie-di-citta/hinterland">Hinterland</option>
                                    <option value="notizie-di-citta/isola">Isola</option>
                                    <option value="notizie-di-citta/isola_di_fondra">Isola di Fondra</option>
                                    <option value="notizie-di-citta/isso">Isso</option>
                                    <option value="notizie-di-citta/lallio">Lallio</option>
                                    <option value="notizie-di-citta/leffe">Leffe</option>
                                    <option value="notizie-di-citta/lenna">Lenna</option>
                                    <option value="notizie-di-citta/levate">Levate</option>
                                    <option value="notizie-di-citta/locatello">Locatello</option>
                                    <option value="notizie-di-citta/lovere">Lovere</option>
                                    <option value="notizie-di-citta/lurano">Lurano</option>
                                    <option value="notizie-di-citta/luzzana">Luzzana</option>
                                    <option value="notizie-di-citta/madone">Madone</option>
                                    <option value="notizie-di-citta/mapello">Mapello</option>
                                    <option value="notizie-di-citta/martinengo">Martinengo</option>
                                    <option value="notizie-di-citta/medolago">Medolago</option>
                                    <option value="notizie-di-citta/mezzoldo">Mezzoldo</option>
                                    <option value="notizie-di-citta/misano_di_gera_d_adda">Misano di Gera d'Adda</option>
                                    <option value="notizie-di-citta/moio_de_calvi">Moio de' Calvi</option>
                                    <option value="notizie-di-citta/monasterolo_del_castello">Monasterolo del Castello</option>
                                    <option value="notizie-di-citta/montello">Montello</option>
                                    <option value="notizie-di-citta/morengo">Morengo</option>
                                    <option value="notizie-di-citta/mornico_al_serio">Mornico al Serio</option>
                                    <option value="notizie-di-citta/mozzanica">Mozzanica</option>
                                    <option value="notizie-di-citta/mozzo">Mozzo</option>
                                    <option value="notizie-di-citta/nembro">Nembro</option>
                                    <option value="notizie-di-citta/olmo_al_brembo">Olmo al Brembo</option>
                                    <option value="notizie-di-citta/oltre_il_colle">Oltre il Colle</option>
                                    <option value="notizie-di-citta/oltressenda_alta">Oltressenda Alta</option>
                                    <option value="notizie-di-citta/oneta">Oneta</option>
                                    <option value="notizie-di-citta/onore">Onore</option>
                                    <option value="notizie-di-citta/orio_al_serio">Orio al Serio</option>
                                    <option value="notizie-di-citta/ornica">Ornica</option>
                                    <option value="notizie-di-citta/osio_sopra">Osio Sopra</option>
                                    <option value="notizie-di-citta/osio_sotto">Osio Sotto</option>
                                    <option value="notizie-di-citta/pagazzano">Pagazzano</option>
                                    <option value="notizie-di-citta/paladina">Paladina</option>
                                    <option value="notizie-di-citta/palazzago">Palazzago</option>
                                    <option value="notizie-di-citta/palosco">Palosco</option>
                                    <option value="notizie-di-citta/parre">Parre</option>
                                    <option value="notizie-di-citta/parzanica">Parzanica</option>
                                    <option value="notizie-di-citta/pedrengo">Pedrengo</option>
                                    <option value="notizie-di-citta/peia">Peia</option>
                                    <option value="notizie-di-citta/pianico">Pianico</option>
                                    <option value="notizie-di-citta/piario">Piario</option>
                                    <option value="notizie-di-citta/piazza_brembana">Piazza Brembana</option>
                                    <option value="notizie-di-citta/piazzatorre">Piazzatorre</option>
                                    <option value="notizie-di-citta/piazzolo">Piazzolo</option>
                                    <option value="notizie-di-citta/pognano">Pognano</option>
                                    <option value="notizie-di-citta/ponte_nossa">Ponte Nossa</option>
                                    <option value="notizie-di-citta/ponte_san_pietro">Ponte San Pietro</option>
                                    <option value="notizie-di-citta/ponteranica">Ponteranica</option>
                                    <option value="notizie-di-citta/pontida">Pontida</option>
                                    <option value="notizie-di-citta/pontirolo_nuovo">Pontirolo Nuovo</option>
                                    <option value="notizie-di-citta/pradalunga">Pradalunga</option>
                                    <option value="notizie-di-citta/predore">Predore</option>
                                    <option value="notizie-di-citta/premolo">Premolo</option>
                                    <option value="notizie-di-citta/presezzo">Presezzo</option>
                                    <option value="notizie-di-citta/pumenengo">Pumenengo</option>
                                    <option value="notizie-di-citta/ranica">Ranica</option>
                                    <option value="notizie-di-citta/ranzanico">Ranzanico</option>
                                    <option value="notizie-di-citta/riva_di_solto">Riva di Solto</option>
                                    <option value="notizie-di-citta/rogno">Rogno</option>
                                    <option value="notizie-di-citta/romano_di_lombardia">Romano di Lombardia</option>
                                    <option value="notizie-di-citta/roncobello">Roncobello</option>
                                    <option value="notizie-di-citta/roncola">Roncola</option>
                                    <option value="notizie-di-citta/rota_d_imagna">Rota d'Imagna</option>
                                    <option value="notizie-di-citta/rovetta">Rovetta</option>
                                    <option value="notizie-di-citta/san_giovanni_bianco">San Giovanni Bianco</option>
                                    <option value="notizie-di-citta/san_paolo_d_argon">San Paolo d'Argon</option>
                                    <option value="notizie-di-citta/san_pellegrino_terme">San Pellegrino Terme</option>
                                    <option value="notizie-di-citta/sant_omobono_terme">Sant'Omobono Terme</option>
                                    <option value="notizie-di-citta/santa_brigida">Santa Brigida</option>
                                    <option value="notizie-di-citta/sarnico">Sarnico</option>
                                    <option value="notizie-di-citta/scanzorosciate">Scanzorosciate</option>
                                    <option value="notizie-di-citta/schilpario">Schilpario</option>
                                    <option value="notizie-di-citta/sebino">Sebino</option>
                                    <option value="notizie-di-citta/sedrina">Sedrina</option>
                                    <option value="notizie-di-citta/selvino">Selvino</option>
                                    <option value="notizie-di-citta/seriate">Seriate</option>
                                    <option value="notizie-di-citta/serina">Serina</option>
                                    <option value="notizie-di-citta/solto_collina">Solto Collina</option>
                                    <option value="notizie-di-citta/solza">Solza</option>
                                    <option value="notizie-di-citta/songavazzo">Songavazzo</option>
                                    <option value="notizie-di-citta/sorisole">Sorisole</option>
                                    <option value="notizie-di-citta/sotto_il_monte_g_xxiii">Sotto il Monte G. XXIII</option>
                                    <option value="notizie-di-citta/sovere">Sovere</option>
                                    <option value="notizie-di-citta/spinone_al_lago">Spinone al Lago</option>
                                    <option value="notizie-di-citta/spirano">Spirano</option>
                                    <option value="notizie-di-citta/stezzano">Stezzano</option>
                                    <option value="notizie-di-citta/strozza">Strozza</option>
                                    <option value="notizie-di-citta/suisio">Suisio</option>
                                    <option value="notizie-di-citta/taleggio">Taleggio</option>
                                    <option value="notizie-di-citta/tavernola_bergamasca">Tavernola Bergamasca</option>
                                    <option value="notizie-di-citta/telgate">Telgate</option>
                                    <option value="notizie-di-citta/terno_d_isola">Terno d'Isola</option>
                                    <option value="notizie-di-citta/torre_boldone">Torre Boldone</option>
                                    <option value="notizie-di-citta/torre_de_roveri">Torre de' Roveri</option>
                                    <option value="notizie-di-citta/torre-de-busi">Torre de’ Busi</option>
                                    <option value="notizie-di-citta/torre_pallavicina">Torre Pallavicina</option>
                                    <option value="notizie-di-citta/trescore_balneario">Trescore Balneario</option>
                                    <option value="notizie-di-citta/treviglio">Treviglio</option>
                                    <option value="notizie-di-citta/treviolo">Treviolo</option>
                                    <option value="notizie-di-citta/ubiale_clanezzo">Ubiale Clanezzo</option>
                                    <option value="notizie-di-citta/urgnano">Urgnano</option>
                                    <option value="notizie-di-citta/val_brembilla">Val Brembilla</option>
                                    <option value="notizie-di-citta/val-seriana">Val Seriana</option>
                                    <option value="notizie-di-citta/valbondione">Valbondione</option>
                                    <option value="notizie-di-citta/valbrembo">Valbrembo</option>
                                    <option value="notizie-di-citta/valgoglio">Valgoglio</option>
                                    <option value="notizie-di-citta/valle_brembana">Valle Brembana</option>
                                    <option value="notizie-di-citta/valle_imagna">Valle Imagna</option>
                                    <option value="notizie-di-citta/valleve">Valleve</option>
                                    <option value="notizie-di-citta/valnegra">Valnegra</option>
                                    <option value="notizie-di-citta/valtorta">Valtorta</option>
                                    <option value="notizie-di-citta/vedeseta">Vedeseta</option>
                                    <option value="notizie-di-citta/verdellino">Verdellino</option>
                                    <option value="notizie-di-citta/verdello">Verdello</option>
                                    <option value="notizie-di-citta/vertova">Vertova</option>
                                    <option value="notizie-di-citta/viadanica">Viadanica</option>
                                    <option value="notizie-di-citta/vigano_san_martino">Vigano San Martino</option>
                                    <option value="notizie-di-citta/vigolo">Vigolo</option>
                                    <option value="notizie-di-citta/villa_d_adda">Villa d'Adda</option>
                                    <option value="notizie-di-citta/villa_d_alme">Villa d'Almè</option>
                                    <option value="notizie-di-citta/villa_d_ogna">Villa d'Ogna</option>
                                    <option value="notizie-di-citta/villa_di_serio">Villa di Serio</option>
                                    <option value="notizie-di-citta/villongo">Villongo</option>
                                    <option value="notizie-di-citta/vilminore_di_scalve">Vilminore di Scalve</option>
                                    <option value="notizie-di-citta/zandobbio">Zandobbio</option>
                                    <option value="notizie-di-citta/zanica">Zanica</option>
                                    <option value="notizie-di-citta/zogno">Zogno</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
                <li id="main-menu-05"><a>BGY</a> <b class="fa fa-caret-down"></b>

                    <ul>
          <li><a title="BGY" href="https://www.bergamonews.it/bgy/">Home</a></li>
            				 <li><a  title="Cinema &amp; TV" href="/category-bgy/cinema-tv/">Cinema &amp; TV</a></li>              
							 <li><a  title="Cronaca" href="/category-bgy/cronaca/">Cronaca</a></li>              
							 <li><a  title="Cucina" href="/category-bgy/cucina/">Cucina</a></li>              
							 <li><a  title="Cultura" href="/category-bgy/cultura/">Cultura</a></li>              
							 <li><a  title="Hi-Tech" href="/category-bgy/hi-tech/">Hi-Tech</a></li>              
							 <li><a  title="Moda" href="/category-bgy/moda/">Moda</a></li>              
							 <li><a  title="Musica" href="/category-bgy/musica/">Musica</a></li>              
							 <li><a  title="Politica" href="/category-bgy/politica/">Politica</a></li>              
							 <li><a  title="Scuola" href="/category-bgy/scuola/">Scuola</a></li>              
							 <li><a  title="Social" href="/category-bgy/social/">Social</a></li>              
							 <li><a  title="Sport" href="/category-bgy/sport/">Sport</a></li>              
							 <li><a  title="Viaggi" href="/category-bgy/viaggi/">Viaggi</a></li>              
			
              <li><a title="Eventi Bergamonews Young" href="https://www.bergamonews.it/home-eventi-bgy/">Eventi</a></li>

          </ul>
        </li>
              </ul>
      <span class="today"> </span>
      <ul class="main-menu dx-menu">


          <li id="wrap-menu-presscomm">
              <img src="https://www.bergamonews.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>



                  <li id="main-menu-05">Seguici su
                    <i class="fa fa-facebook fa-social"></i>
                              <i class="fa fa-twitter fa-social"></i>
                              <i class="fa fa-instagram fa-social"></i>
                              <i class="fa fa-youtube fa-social"></i>
                              <i class="fa fa-rss  fa-social">
                    <i class="fa fa-medium fa-social"></i> <i class="fa fa-spotify fa-social"></i> </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Bergamonews"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                                          <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/bergamonews"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                                          <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/bergamonews/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
                                          <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/Bergamonews"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                                          <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                            <li class="medium"><a title="Medium" target="_blank" href="https://medium.com/@Bergamonews"><span><i class="fa fa-medium"></i></span>
                <p>Seguici su Medium</p>
                </a></li>
              <li class="steller"><a title="Steller" target="_blank" href="https://steller.co/bergamonews/"><span><i class="fa fa-picture-o"></i></span>
                <p>Seguici su Steller</p>
                </a></li>
              <li class="spotify"><a title="Spotify" target="_blank" href="https://play.spotify.com/user/bergamonews"><span><i class="fa fa-spotify"></i></span>
                <p>Seguici su Spotify</p>
                </a></li>
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.bergamonews.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.bergamonews.it/invio-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.bergamonews.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.bergamonews.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.bergamonews.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.bergamonews.it&amp;_wpnonce=b3c5fbe1bd" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.bergamonews.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span><span class="nsl-button-label-container">Continue with <b>Facebook</b></span></span></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a BergamoNews.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di BergamoNews.it</p>
        </div>
        <a title="Registrati" href="https://www.bergamonews.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
<script type='text/javascript'><!--// <![CDATA[
OA_show(19);
// ]]> --></script>
  <div class="row header-top">
       <div class="manchette sx-manchette">
        <div class="adunit"  id="300x90-01" data-targeting='{"sezione":"Bergamo,Cronaca,Italia-Mondo,Lombardia,Provincia,Giornata Nazionale dedicata agli scomparsi"}' data-dimensions="300x90"></div>
    </div>
         	<a title="Torna in Homepage" href="/"><img alt="BergamoNews.it - Bergamonews notizie in tempo reale da tutta Bergamo e provincia: cronaca, politica, eventi, sport ..." src="https://www.bergamonews.it/wp-content/themes/edidesk-child/img/logo.png" ></a>
	          <div class="manchette dx-manchette">
       <div class="adunit" id="300x90-02" data-targeting='{"sezione":"Bergamo,Cronaca,Italia-Mondo,Lombardia,Provincia,Giornata Nazionale dedicata agli scomparsi"}' data-dimensions="300x90"></div>
    </div>
       </div>
 </header>


        <div class="banner pushbar first">
        <div style="margin: 0 0 10px 0" data-targeting='{"sezione":"Bergamo,Cronaca,Italia-Mondo,Lombardia,Provincia,Giornata Nazionale dedicata agli scomparsi"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>      </div>
        
    <section id="wrap-content">
		

	    <div class="row wrap-single-content">
  <div class="single-content">
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
         

	    
	          
   


      
      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Negli ultimi 30 anni</h3>
		        <div class="share">
<!--          -->            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">A Bergamo 125 persone scomparse nel nulla: task force per ritrovarle </h1>
      <p class="occhiello" itemprop="description">Per la Giornata Nazionale istituita dal Governo, polizia e carabinieri uniti per cercare nuovi spunti investigativi per le ricerche</p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="https://www.bergamonews.it/author/mauro-paloschi/">Mauro Paloschi</a> 
                
         -  12 Dicembre 2019 - 3:40</div>
        <ul class="actions">
                                     <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.bergamonews.it/invio-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.bergamonews.it/tag/giornata-nazionale-dedicata-agli-scomparsi/" rel="tag">Giornata Nazionale dedicata agli scomparsi</a></li>                 
        </ul>
      </div>
            
                    <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"Bergamo,Cronaca,Italia-Mondo,Lombardia,Provincia,Giornata Nazionale dedicata agli scomparsi"}' data-dimensions="660x120"></div> </div>
                    
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.bergamonews.it/photogallery_new/images/2019/09/generico-settembre-2019-658279.660x368.jpg" alt="Fabrizio Garatti">                    			                <span class="didascalia">Fabrizio Garatti, sparito da Costa Volpino il 26 maggio 2016</span>
                    </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/" data-shortlink="https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/" data-title="A Bergamo 125 persone scomparse nel nulla: task force per ritrovarle" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=A Bergamo 125 persone scomparse nel nulla: task force per ritrovarle&amp;body=Clicca qui per leggerlo: https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>L’ultimo è <strong>Angelo Zanchi</strong>, scomparso da Alzano Lombardo lo scorso 6 giugno. Uno dei più misteriosi è quello di<strong> Fabrizio Garatti</strong>, sparito da Costa Volpino il 26 maggio 2016. Sono solo due dei casi delle 125 persone di cui, negli ultimi trent’anni, in provincia di Bergamo, non si hanno più notizie.</p>               

	           
	           
	           

          
<div class="row related-posts related-inside"><h4>Leggi anche</h4><ul><li><h5><a title="Scomparso nel nulla 3 anni fa, chiesta l’archiviazione per il caso Garatti" target="_blank" href="https://www.bergamonews.it/2019/09/21/scomparso-nel-nulla-3-anni-fa-chiesta-larchiviazione-per-il-caso-garatti/326523/"><i class="fa fa-caret-right"></i> <strong>Il giallo di Costa Volpino </strong>Scomparso nel nulla 3 anni fa, chiesta l’archiviazione per il caso Garatti</a></h5></li></ul></div>
<p>Oggi, 12 dicembre, in occasione della<strong> Giornata Nazionale dedicata agli scomparsi</strong>, istituita quest’anno dal Governo, le forze dell’ordine orobiche si riuniranno in una sorta di task force per cercare spunti investigativi utili all’individuazione dei 125.</p>                               <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"bergamo,cronaca,italia-mondo,lombardia,provincia,giornata-nazionale-dedicata-agli-scomparsi,BG"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>               

	           
	           
	           

          
<p>Il piano è stato organizzato con un summit in Prefettura. Presenti i rappresentanti di Carabinieri, Polizia di Stato, Locale, Guardia di Finanza, Vigili del Fuoco e Protezione Civile.</p>               

	           
	           
	           

          
<p>Nello specifico giovedì sarà fatto il punto di ogni singolo caso, contattando chi aveva presentato la denuncia di scomparsa per capire se nel frattempo ci sono stati sviluppi che non sono stati riferiti. Al contempo si cercherà di capire se ci sono nuove piste utili al ritrovamento di persone di cui, anche da molti anni, non si hanno più notizie.</p>               

	           
	           
	           

          
<div class="row related-posts related-inside"><h4>Leggi anche</h4><ul><li><h5><a title="Alzano Lombardo, Angelo Zanchi manca da tre mesi: i famigliari continuano a cercarlo" target="_blank" href="https://www.bergamonews.it/2019/09/07/alzano-lombardo-angelo-zanchi-manca-da-tre-mesi-i-famigliari-continuano-a-cercarlo/324062/"><i class="fa fa-caret-right"></i> <strong>Val Seriana </strong>Alzano Lombardo, Angelo Zanchi manca da tre mesi: i famigliari continuano a cercarlo</a></h5></li></ul></div>
<p>Dei 125 scomparsi in provincia di Bergamo, 117 casi sono in carico ai Carabinieri, con le varie stazioni più dislocati sul territorio, e 8 alla Polizia di Stato. Donne, uomini, ma anche ragazzini, che spesso si sono allontanati dalle comunità per minori.</p>               

	           <!--                <div class="banner middle-board first"> --><!--</div>-->
               
	           
	           

          
<p>Gli inquirenti sperano anche in nuove segnalazioni in arrivo grazie alla diffusione sulla stampa. Volutamente, per questione di privacy, non sono stati diffusi tutti i nomi e le foto in quanto, in più di un’occasione, la persona si è allontanata volontariamente da casa ed essendo maggiorenne non può essere cercata.</p>               

	           
	           
	           

          
<p>La Giornata Nazionale si inserisce nel quadro delle iniziative avviate dal Commissario Straordinario del Governo per le persone scomparse. Una data, quella del il 12 dicembre, scelta in ricordo di una donna, madre di due bambini, di cui si sono perse le tracce da oltre vent’anni. Anche il periodo dell’anno, tradizionalmente dedicato alla solidarietà e alla fratellanza, è significativo per dedicare un segnale di attenzione alle persone scomparse.</p>               

	           
	           <!--                <div class="banner middle-board first">--><!--</div>-->
               
	           

                         

	           
	           
	           

          



	        

                      
                
           
        </div>
        
        
<!--        -->        

          <p style="clear: both; text-align: right; margin-bottom: 5px; ">&copy; Riproduzione riservata</p>

      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.bergamonews.it/tag/giornata-nazionale-dedicata-agli-scomparsi/" rel="tag">Giornata Nazionale dedicata agli scomparsi</a></li>                 
        </ul>
      </div>
       
		        
         
 
	    
		    
                                    <div style="text-align: center;  width: 100%">
                        <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.bergamonews.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span><span class="nsl-button-label-container">Continue with <b>Facebook</b></span></span></a></div></div>                    </div>
                
	        
		    
  
<a name="comment-area"></a>
<div id="comments" class="comments-area">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.bergamonews.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di BergamoNews.it, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>
 
<script type="text/javascript">

  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined'){
			    console.log(user_info_comment);
		        var user_info_comment_splitted  = user_info_comment.split("|");
 				var user_infocomment_id = user_info_comment_splitted[4];
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_form', id: 342319, userid: user_infocomment_id   },  
					success: function(textStatus){  
						jQuery( '#wrap-comment-form' ).html( textStatus ); 
						console.log("Caricato Ajax Comment Form");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_list', id: 342319, userid: user_infocomment_id   },  
					success: function(textStatus)
					{  
						jQuery( '#wrap-comment-list' ).html( textStatus ); 
						console.log("Caricato Ajax Comment List");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
		}
		else {
		 var user_infocomment_id = 0;
		}
  		

		
				
});	

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

	    
        
        <script type='text/javascript'><!--// <![CDATA[
OA_show(1495);
// ]]> --></script>
      <div id="wrap-bottom-related-posts">
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Scontro sulla tangenziale a Zanica, muore una quarantenne" href="https://www.bergamonews.it/2019/12/12/scontro-sulla-tangenziale-a-zanica-muore-una-quarantenne/342412/"><figure><img src="https://www.bergamonews.it/photogallery_new/images/2019/12/incidente-mortale-zanica-666057.150x113.jpg" alt="Incidente mortale Zanica"></figure></a>
                                                <h4 class="argomento ">Mercoledì sera</h4>                        <h2><a title="Scontro sulla tangenziale a Zanica, muore una quarantenne" href="https://www.bergamonews.it/2019/12/12/scontro-sulla-tangenziale-a-zanica-muore-una-quarantenne/342412/">Scontro sulla tangenziale a Zanica, muore una quarantenne</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Atalanta agli ottavi di Champions, 2mila tifosi accolgono la squadra a Orio" href="https://www.bergamonews.it/2019/12/12/atalanta-agli-ottavi-di-champions-2mila-tifosi-accolgono-la-squadra-a-orio/342416/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.bergamonews.it/photogallery_new/images/2019/12/atalanta-tifosi-a-orio-666059.150x113.jpg" alt="Atalanta tifosi a Orio"></figure></a>
                                                <h4 class="argomento ">La festa</h4>                        <h2><a title="Atalanta agli ottavi di Champions, 2mila tifosi accolgono la squadra a Orio" href="https://www.bergamonews.it/2019/12/12/atalanta-agli-ottavi-di-champions-2mila-tifosi-accolgono-la-squadra-a-orio/342416/">Atalanta agli ottavi di Champions, 2mila tifosi accolgono la squadra a Orio</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="A Bergamo 125 persone scomparse nel nulla: task force per ritrovarle" href="https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/"><figure><img src="https://www.bergamonews.it/photogallery_new/images/2019/09/generico-settembre-2019-658279.150x113.jpg" alt="Fabrizio Garatti"></figure></a>
                                                <h4 class="argomento ">Negli ultimi 30 anni</h4>                        <h2><a title="A Bergamo 125 persone scomparse nel nulla: task force per ritrovarle" href="https://www.bergamonews.it/2019/12/12/a-bergamo-125-persone-scomparse-nel-nulla-task-force-per-ritrovarle/342319/">A Bergamo 125 persone scomparse nel nulla: task force per ritrovarle</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Il 12 dicembre 1969: “Impossibile scordare dov’eravamo quando giunse la notizia della bomba”" href="https://www.bergamonews.it/2019/12/12/il-12-dicembre-1969-impossibile-scordare-doveravamo-quando-giunse-la-notizia-della-bomba/342278/"><figure><img src="https://www.bergamonews.it/photogallery_new/images/2019/12/piazza-fontana-666024.150x113.jpg" alt="Piazza Fontana"></figure></a>
                                                <h4 class="argomento ">Strage di piazza fontana</h4>                        <h2><a title="Il 12 dicembre 1969: “Impossibile scordare dov’eravamo quando giunse la notizia della bomba”" href="https://www.bergamonews.it/2019/12/12/il-12-dicembre-1969-impossibile-scordare-doveravamo-quando-giunse-la-notizia-della-bomba/342278/">Il 12 dicembre 1969: “Impossibile scordare dov’eravamo quando giunse la notizia della bomba”</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
<!--      <div class="banner middle-board first"> --><!--</div>-->
      
    </article>
     


    
  </div>
    
            <aside class="wrap-sidebar-right single">
    <div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-01" data-targeting='{"sezione":"Bergamo,Cronaca,Italia-Mondo,Lombardia,Provincia,Giornata Nazionale dedicata agli scomparsi"}' data-dimensions="300x250"></div>      </div>
	
    
<div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
                    <li class="child"> <a   title="Vuole gettarsi dal ponte di Calusco, i carabinieri lo fanno desistere: salvo" href="https://www.bergamonews.it/2019/12/10/vuole-gettarsi-dal-ponte-di-calusco-i-carabinieri-lo-fanno-desistere-salvo/342004/">

                
                <img src="https://www.bergamonews.it/photogallery_new/images/2019/03/pista-ciclabile-ponte-di-calusco-642773.316x176.jpg" alt="Pista ciclabile ponte di Calusco">

                <h3>Vuole gettarsi dal ponte di Calusco, i carabinieri lo fanno desistere: salvo</h3>
            </a> </li>
                <li class="child"> <a   title="Santa Lucia e il legame con Bergamo: da dove nasce la devozione" href="https://www.bergamonews.it/2019/12/10/santa-lucia-e-il-legame-con-bergamo-da-dove-nasce-la-devozione/341599/">

                
                <img src="https://www.bergamonews.it/photogallery_new/images/2019/12/santa-lucia-665722.316x176.jpg" alt="Santa Lucia">

                <h3>Santa Lucia e il legame con Bergamo: da dove nasce la devozione</h3>
            </a> </li>
                <li class="child"> <a   title="Mamma investita, strisce rimesse a nuovo. I colleghi: &#8220;Ciao Alessandra, ci mancherai&#8221;" href="https://www.bergamonews.it/2019/12/09/mamma-investita-strisce-rimesse-a-nuovo-i-colleghi-ciao-alessandra-ci-mancherai/341914/">

                
                <img src="https://www.bergamonews.it/photogallery_new/images/2019/12/generico-dicembre-2019-665870.316x176.jpg" alt="Generico dicembre 2019">

                <h3>Mamma investita, strisce rimesse a nuovo. I colleghi: &#8220;Ciao Alessandra, ci mancherai&#8221;</h3>
            </a> </li>
                <li class="child"> <a   title="Traffico internazionale di droga: sgominata banda con 32 spacciatori" href="https://www.bergamonews.it/2019/12/10/traffico-internazionale-di-droga-sgominata-banda-con-32-spacciatori/342050/">

                
                <img src="https://www.bergamonews.it/photogallery_new/images/2018/11/cocaina-630776.316x176.jpg" alt="cocaina">

                <h3>Traffico internazionale di droga: sgominata banda con 32 spacciatori</h3>
            </a> </li>
                <li class="child"> <a   title="La investe e fugge, bimba di 2 anni grave in ospedale a Bergamo" href="https://www.bergamonews.it/2019/12/10/lo-investe-e-fugge-bimbo-di-due-anni-grave-in-ospedale-a-bergamo/342024/">

                
                <img src="https://www.bergamonews.it/photogallery_new/images/2015/10/elisoccorso-523413.316x176.jpg" alt="Elisoccorso">

                <h3>La investe e fugge, bimba di 2 anni grave in ospedale a Bergamo</h3>
            </a> </li>
                </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
                  <li class="child"> <a   title="Villongo dà l&#8217;addio a Valentina Cadei" href="https://www.bergamonews.it/fotogallery/villongo-da-laddio-a-valentina-cadei/">

                
                <span class="counter"><i class="fa fa-camera"></i> 32</span><img alt="" src="https://www.bergamonews.it/photogallery_new/images/2019/12/funerali-veronica-cadei-665862.660x368.jpg" />

                <h3>Villongo dà l&#8217;addio a Valentina Cadei</h3>
            </a> </li>
                <li class="child"> <a   title="Atalanta-Hellas Verona, il film della partita" href="https://www.bergamonews.it/fotogallery/atalanta-hellas-verona-il-film-della-partita/">

                
                <span class="counter"><i class="fa fa-camera"></i> 34</span><img alt="" src="https://www.bergamonews.it/photogallery_new/images/2019/12/atalanta-hellas-verona-665753.660x368.jpg" />

                <h3>Atalanta-Hellas Verona, il film della partita</h3>
            </a> </li>
                <li class="child"> <a   title="Incidente mortale a Medolago" href="https://www.bergamonews.it/fotogallery/incidente-mortale-a-medolago/">

                
                <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="https://www.bergamonews.it/photogallery_new/images/2011/11/incidente-mortale-a-medolago-273288.660x368.jpg" />

                <h3>Incidente mortale a Medolago</h3>
            </a> </li>
                <li class="child"> <a   title="Incidente mortale a Pandino" href="https://www.bergamonews.it/fotogallery/incidente-mortale-a-pandino/">

                
                <span class="counter"><i class="fa fa-camera"></i> 21</span><img alt="" src="https://www.bergamonews.it/photogallery_new/images/2011/11/incidente-mortale-a-pandino-252065.660x368.jpg" />

                <h3>Incidente mortale a Pandino</h3>
            </a> </li>
                <li class="child"> <a   title="Incidente mortale Seriate" href="https://www.bergamonews.it/fotogallery/incidente-mortale-seriate/">

                
                <span class="counter"><i class="fa fa-camera"></i> 23</span><img alt="" src="https://www.bergamonews.it/photogallery_new/images/2011/11/incidente-mortale-seriate-208745.660x368.jpg" />

                <h3>Incidente mortale Seriate</h3>
            </a> </li>
                </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
                  <li class="child"> <a   title="Processo Tizzani, la difesa: &#8220;Contaminato Dna sull&#8217;arma che ha ucciso Gianna&#8221;" href="https://www.bergamonews.it/video/processo-tizzani-la-difesa-contaminato-dna-sullarma-che-ha-ucciso-gianna/">

                                    <span class="play-icon"><i class="fa fa-play"></i></span>
                
                <img alt="Youtube" src="https://img.youtube.com/vi/UpZ7OdjC2aE/0.jpg">

                <h3>Processo Tizzani, la difesa: &#8220;Contaminato Dna sull&#8217;arma che ha ucciso Gianna&#8221;</h3>
            </a> </li>
                <li class="child"> <a   title="Valanga a Ornica, tre persone travolte" href="https://www.bergamonews.it/video/valanga-a-ornica-tre-persone-travolte/">

                                    <span class="play-icon"><i class="fa fa-play"></i></span>
                
                <img alt="Youtube" src="https://img.youtube.com/vi/3CKIyK6tC4g/0.jpg">

                <h3>Valanga a Ornica, tre persone travolte</h3>
            </a> </li>
                <li class="child"> <a   title="Porte aperte alla Airoh" href="https://www.bergamonews.it/video/porte-aperte-alla-airoh/">

                                    <span class="play-icon"><i class="fa fa-play"></i></span>
                
                <img alt="Youtube" src="https://img.youtube.com/vi/XotUO_p8CDI/maxresdefault.jpg">

                <h3>Porte aperte alla Airoh</h3>
            </a> </li>
                <li class="child"> <a   title="Piazza Brembana, il video del crollo" href="https://www.bergamonews.it/video/piazza-brembana-il-video-del-crollo/">

                                    <span class="play-icon"><i class="fa fa-play"></i></span>
                
                <img src="https://www.bergamonews.it/photogallery_new/images/2019/11/generico-novembre-2019-664758.316x176.jpg" alt="crollo strada">

                <h3>Piazza Brembana, il video del crollo</h3>
            </a> </li>
                <li class="child"> <a   title="Stroncata a 19 anni dalla sepsi, a Villongo l&#8217;ultimo saluto a Veronica" href="https://www.bergamonews.it/video/stroncata-a-19-anni-dalla-sepsi-a-villongo-lultimo-saluto-a-veronica/">

                                    <span class="play-icon"><i class="fa fa-play"></i></span>
                
                <img alt="Youtube" src="https://img.youtube.com/vi/XtFulQ7wuVs/0.jpg">

                <h3>Stroncata a 19 anni dalla sepsi, a Villongo l&#8217;ultimo saluto a Veronica</h3>
            </a> </li>
                </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
		    <div class="row sb-widget-box banner">
		<script type='text/javascript'><!--// <![CDATA[
OA_show(9);
// ]]> --></script>
    </div>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"Bergamo,Cronaca,Italia-Mondo,Lombardia,Provincia,Giornata Nazionale dedicata agli scomparsi"}' data-dimensions="300x250"></div>    </div>

 <!--    <div class="sb-widget-box sb-box-01 meteo">
   <header class="row">
      <h3 class="title"><a target="_blank" title="Meteo" href="/meteo/bergamo/"><span>BG</span>meteo</a></h3>
      <h3 class="action"><a target="_blank" title="Previsioni" href="/meteo/bergamo/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a title="Previsioni Meteo" href="/meteo/bergamo/">Bergamo</a></td>
        <td class="icon"></td>
        <td class="temphot"></td>
        <td class="tempcold"></td>
      </tr>
    </table>
    <a title="Previsioni Meteo" target="_blank" href="/meteo/bergamo/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a> 
	</div>
	-->
	

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/bergamo/"><span>BG</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/bergamo/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/bergamo/">Bergamo</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/neve_debole.jpg"><br></td>
        <td class="temphot">4&deg;C</td>
        <td class="tempcold">1&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/bergamo/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>


    <article class="sb-news-box sb-box- right ">
        <a onClick="_gaq.push(['_trackEvent', 'Meteo Notizia', 'Click', 'Sidebar']);" class="thumb" title="Il tempo peggiora, possibile neve anche in pianura tra mercoledì notte e giovedì" href="https://www.bergamonews.it/2019/12/11/il-tempo-peggiora-possibile-neve-anche-in-pianura-tra-mercoledi-notte-e-giovedi/342210/">
    <figure> <img src="https://www.bergamonews.it/photogallery_new/images/2018/02/la-neve-su-bergamo-603545.316x176.jpg" alt="La neve su Bergamo">  </figure>
    </a>
        <header>
      <h3 class="argomento">Le previsioni</h3>
      <h2><a onClick="_gaq.push(['_trackEvent', 'Meteo Notizia', 'Click', 'Sidebar']);" title="Il tempo peggiora, possibile neve anche in pianura tra mercoledì notte e giovedì" href="https://www.bergamonews.it/2019/12/11/il-tempo-peggiora-possibile-neve-anche-in-pianura-tra-mercoledi-notte-e-giovedi/342210/">
        Il tempo peggiora, possibile neve anche in pianura tra mercoledì notte e giovedì        </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/bergamo/">previsioni</a>  </h2>
    </header>
    <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.bergamonews.it/2019/12/11/il-tempo-peggiora-possibile-neve-anche-in-pianura-tra-mercoledi-notte-e-giovedi/342210/" data-text="Il tempo peggiora, possibile neve anche in pianura tra mercoledì notte e giovedì"></div>
        </div>
	      <div class="comment-now"><a title="Commenta Il tempo peggiora, possibile neve anche in pianura tra mercoledì notte e giovedì" href="https://www.bergamonews.it/2019/12/11/il-tempo-peggiora-possibile-neve-anche-in-pianura-tra-mercoledi-notte-e-giovedi/342210/#comment"><i class="fa fa-comment-o"></i> Commenta</a></div>
    </div>
  </article>
      <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"Bergamo,Cronaca,Italia-Mondo,Lombardia,Provincia,Giornata Nazionale dedicata agli scomparsi"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(18);
// ]]> --></script>
  </div>
  </aside>
    </div>

<script>

    jQuery(function () {
        document.addEventListener('contextmenu', event => event.preventDefault());
    });

</script>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="BergamoNews.it" src="https://bergamonews.it/wp-content/uploads/2019/06/logo.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="https://www.bergamonews.it/invio-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>
                <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Bergamonews"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>
          <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/bergamonews"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="https://www.bergamonews.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>			<!--			-->                <li><a target="_blank" title="Pubblicità" href="/presentazione/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>
<!--            -->  </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Bergamo" href="https://www.bergamonews.it/zone/bergamo/">Bergamo</a></li>
                  <li><a title="Provincia" href="https://www.bergamonews.it/zone/provincia/">Provincia</a></li>
                  <li><a title="Politica" href="https://www.bergamonews.it/politica/">Politica</a></li>
                  <li><a title="Economia" href="https://www.bergamonews.it/economia/">Economia</a></li>
                  <li><a title="Sport" href="https://www.bergamonews.it/sport/">Sport</a></li>
                  <li><a title="Opinioni" href="https://www.bergamonews.it/opinioni/">Opinioni</a></li>
                  <li><a title="Italia-Mondo" href="https://www.bergamonews.it/zone/italia-mondo/">Italia-Mondo</a></li>
                  <li><a title="Lombardia" href="https://www.bergamonews.it/zone/lombardia/">Lombardia</a></li>
                  <li><a title="Cronaca" href="https://www.bergamonews.it/cronaca/">Cronaca</a></li>
                  <li><a title="Cultura e Spettacolo" href="https://www.bergamonews.it/cultura_e_spettacolo/">Cultura e Spettacolo</a></li>
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="https://www.bergamonews.it/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Altri sport" href="https://www.bergamonews.it/sport/altri-sport/">Altri sport</a></li>
                          <li><a  title="Atalanta" href="https://www.bergamonews.it/sport/atalanta/">Atalanta</a></li>
                          <li><a  title="Basket" href="https://www.bergamonews.it/sport/basket/">Basket</a></li>
                          <li><a  title="Ciclismo" href="https://www.bergamonews.it/sport/ciclismo/">Ciclismo</a></li>
                          <li><a  title="Zanetti Bergamo" href="https://www.bergamonews.it/sport/foppapedretti/">Zanetti Bergamo</a></li>
                          <li><a  title="Motori" href="https://www.bergamonews.it/le-rubriche/motori/">Motori</a></li>
                  </ul>
    </li>
     
         <li  class="menu-03">
      <h4><a title="Città" href="https://www.bergamonews.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Boltiere" href="/notizie-di-citta/boltiere">Boltiere</a></li>
                          <li><a  title="Cisano Bergamasco" href="/notizie-di-citta/cisano_bergamasco">Cisano Bergamasco</a></li>
                          <li><a  title="Curno" href="/notizie-di-citta/curno">Curno</a></li>
                          <li><a  title="Dalmine" href="/notizie-di-citta/dalmine">Dalmine</a></li>
                          <li><a  title="Mozzo" href="/notizie-di-citta/mozzo">Mozzo</a></li>
                          <li><a  title="Osio Sotto" href="/notizie-di-citta/osio_sotto">Osio Sotto</a></li>
                          <li><a  title="Pedrengo" href="/notizie-di-citta/pedrengo">Pedrengo</a></li>
                          <li><a  title="Romano di Lombardia" href="/notizie-di-citta/romano_di_lombardia">Romano di Lombardia</a></li>
                          <li><a  title="Seriate" href="/notizie-di-citta/seriate">Seriate</a></li>
                          <li><a  title="Treviglio" href="/notizie-di-citta/treviglio">Treviglio</a></li>
                          <li><a  title="Treviolo" href="/notizie-di-citta/treviolo">Treviolo</a></li>
                          <li><a  title="Villa di Serio" href="/notizie-di-citta/villa_di_serio">Villa di Serio</a></li>
                                      <li><a  title="Tutti i comuni" href="https://www.bergamonews.it/tutti-i-comuni/">Tutti i comuni</a></li>
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="https://www.bergamonews.it/eventi-cosa-fare-bergamo/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="https://www.bergamonews.it/eventi-cosa-fare-bergamo/">Home</a></li>
                <li><a title="Arte" href="/category-evento/arte">Arte</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Incontri" href="/category-evento/incontri">Incontri</a></li>
                <li><a title="Manifestazioni" href="/category-evento/manifestazioni">Manifestazioni</a></li>
                <li><a title="Mostre" href="/category-evento/mostre">Mostre</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
              </ul>
    </li>
        <li  class="menu-05">

      <h4><a title="WebTV" href="">Rubriche</a></h4>
      <ul class="submenu submenu-05">

            <li><a href="https://www.bergamonews.it/le-rubriche/arte/"> Arte </a></li>
            <li><a href="https://www.bergamonews.it/le-rubriche/bergamok/"> BergamOK </a></li>
            <li><a href="https://www.bergamonews.it/le-rubriche/bgnews-academy/"> Bgnews Academy </a></li>
            <li><a href="https://www.bergamonews.it/cinema/"> Cinema </a></li>
            <li><a href="https://www.bergamonews.it/le-rubriche/condominio/"> Condominio </a></li>
            <li><a href="https://www.bergamonews.it/le-rubriche/consultiamoci/"> Consultiamoci </a></li>
            <li><a href="https://www.bergamonews.it/le-rubriche/cucina/"> Cucina </a></li>
            <li><a href="https://www.bergamonews.it/le-rubriche/fisco-facile/"> Fisco Facile </a></li>
            <li><a href="https://www.bergamonews.it/le-rubriche/gaming/"> Gaming </a></li>
            <li><a href="https://www.bergamonews.it/le-rubriche/green/"> Green </a></li>
            <li><a href="https://www.bergamonews.it/le-rubriche/ortofrutta/"> Ortofrutta </a></li>
            <li><a href="https://www.bergamonews.it/le-rubriche/salute/"> Salute </a></li>
      </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="https://www.bergamonews.it/home-photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="https://www.bergamonews.it/home-photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="BGY" href="/category-fotogallery/bgy">BGY</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Gallery" href="/category-fotogallery/gallery">Gallery</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>BergamoNews.it</strong></h4>
      <p>Copyright © 2005 - 2019 - Testata Associata Anso<br>
Bergamonews è un marchio di bergamonews srl <br>
Via Verdi, 4 - 24100 bergamo P.I. 03480700164 <br>
Sede redazione: Via Maj, 3, 24121 - Tel. 035-211607 <br>
Fax 035.232841 - Mail. bergamonews[at]gmail.com <br>
Ufficio Marketing: Tel. 035-3831504 <br>
Mail. marketing.bergamonews[at]gmail.com
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.bergamonews.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.bergamonews.it/invio-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.bergamonews.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.bergamonews.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.bergamonews.it/privacy/">Privacy</a></li>
          	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- Gestione spostata in edidesk-child -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show(20);
    // ]]> --></script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'BergamoNews.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=bergamonews&NODW=yes&P=4" async></script>

<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Bergamonewsit&NODW=yes&P=3" async></script>




<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '976052519252096',
      xfbml      : true,
      version    : 'v3.2'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<div id="flags" style="display:none" class="size24"><ul id="sortable" class="ui-sortable"><li id="English"><a title="English" class="nturl notranslate en flag English"></a><li id="Italian"><a title="Italian" class="nturl notranslate it flag Italian"></a></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en,it', autoDisplay: false, gaTrack: true, gaId: 'UA-4721496-1'}, 'google_language_translator');}</script><script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edidesk/js/commons.js?ver=1560419627'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edidesk/js/all-init.js?ver=1562603454'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/themes/edidesk-child/js/custom.js?ver=1560097139'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bergamonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.bergamonews.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '193984632'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 500    }


</script>


</body></html>
