<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Malore in mare, donna bergamasca muore a Villasimius - Bergamo News</title>
<meta name="image_thumb_src" content="https://www.bergamonews.it/photogallery_new/images/2018/09/album-generico-621876.660x368.jpg"><meta name="thumb" content="https://www.bergamonews.it/photogallery_new/images/2018/09/album-generico-621876.660x368.jpg"><meta property="og:image" content="https://www.bergamonews.it/photogallery_new/images/2018/09/album-generico-621876.660x368.jpg"><meta property="og:image:type" content="https://www.bergamonews.it/photogallery_new/images/2018/09/album-generico-621876.660x368.jpg"><meta name="twitter:image" content="https://www.bergamonews.it/photogallery_new/images/2018/09/album-generico-621876.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;anziana, residente in provincia dei Bergamo, si trovava in acqua nella spiaggia di Campus"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="//www.bergamonews.it/2018/09/01/malore-mare-donna-bergamasca-muore-villasimius/290031/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Malore in mare, donna bergamasca muore a Villasimius - Bergamo News" />
<meta property="og:description" content="L&#039;anziana, residente in provincia dei Bergamo, si trovava in acqua nella spiaggia di Campus" />
<meta property="og:url" content="https://www.bergamonews.it/2018/09/01/malore-mare-donna-bergamasca-muore-villasimius/290031/" />
<meta property="og:site_name" content="BergamoNews" />
<meta property="article:tag" content="donna bergamasca muore" />
<meta property="article:tag" content="Malore in mare" />
<meta property="article:tag" content="Villasimius" />
<meta property="article:section" content="Bergamo" />
<meta property="article:published_time" content="2018-09-01T17:46:14+02:00" />
<meta property="fb:app_id" content="1145796562099769" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="BergamoNews &raquo; Malore in mare, donna bergamasca muore a Villasimius Feed dei commenti" href="//www.bergamonews.it/2018/09/01/malore-mare-donna-bergamasca-muore-villasimius/290031/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.bergamonews.it/wp-content/themes/edidesk/style.css?ver=1509020309' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.bergamonews.it/wp-content/themes/edidesk-child/css/custom.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.bergamonews.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.bergamonews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('//www.bergamonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='instag-slider-css'  href='//www.bergamonews.it/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.1' type='text/css' media='all' />
<script type='text/javascript' src='//www.bergamonews.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='//www.bergamonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='//www.bergamonews.it/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='shortlink' href='//www.bergamonews.it/?p=290031' />

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=5'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-4721496-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
		
		'dimension2':  'Redazione Bergamonews',

        		'dimension4': '',

        
	});
	</script>

<link rel="apple-touch-icon" sizes="76x76" href="//www.bergamonews.it/wp-content/themes/edidesk-child/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//www.bergamonews.it/wp-content/themes/edidesk-child/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//www.bergamonews.it/wp-content/themes/edidesk-child/img/favicons/favicon-16x16.png">
<link rel="manifest" href="//www.bergamonews.it/wp-content/themes/edidesk-child/img/favicons/manifest.json">
<link rel="mask-icon" href="//www.bergamonews.it/wp-content/themes/edidesk-child/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//www.bergamonews.it/wp-content/themes/edidesk-child/img/favicons/favicon.ico">
<meta name="msapplication-config" content="https://www.bergamonews.it/wp-content/themes/edidesk-child/img/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
    
<link rel="alternate" type="application/rss+xml" title="BergamoNewsQuotidiano Online di Bergamo e Provincia RSS Feed" href="//www.bergamonews.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.bergamonews.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src=""http://www.bergamonews.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>   
<script src="//www.google.com/recaptcha/api.js"></script>

</head>
<body class="single single-post postid-290031 single-format-standard"> 
 

<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"Bergamo,Copertina,Cronaca,Italia-Mondo,Provincia,donna bergamasca muore,Malore in mare,Villasimius"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"Bergamo,Copertina,Cronaca,Italia-Mondo,Provincia,donna bergamasca muore,Malore in mare,Villasimius"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="FRAME" data-targeting='{"sezione":"Bergamo,Copertina,Cronaca,Italia-Mondo,Provincia,donna bergamasca muore,Malore in mare,Villasimius"}' data-dimensions="10x10"></div>



<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
                      <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
               
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Bergamo" href="//www.bergamonews.it/category/zone/bergamo/">Bergamo</a></li>
            <li><a title="Provincia" href="//www.bergamonews.it/category/zone/provincia/">Provincia</a></li>
            <li><a title="Politica" href="//www.bergamonews.it/category/politica/">Politica</a></li>
            <li><a title="Economia" href="//www.bergamonews.it/category/economia/">Economia</a></li>
            <li><a title="Sport" href="//www.bergamonews.it/category/sport/">Sport</a></li>
            <li><a title="Opinioni" href="//www.bergamonews.it/category/opinioni/">Opinioni</a></li>
            <li><a title="Italia-Mondo" href="//www.bergamonews.it/category/zone/italia-mondo/">Italia-Mondo</a></li>
            <li><a title="Lombardia" href="//www.bergamonews.it/category/zone/lombardia/">Lombardia</a></li>
            <li><a title="Cronaca" href="//www.bergamonews.it/category/cronaca/">Cronaca</a></li>
            <li><a title="Cultura e Spettacolo" href="//www.bergamonews.it/category/cultura_e_spettacolo/">Cultura e Spettacolo</a></li>
                  <li><a title="News24" href="//www.bergamonews.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
      
		                  <li><a title="Hinterland" href="//www.bergamonews.it/category/zone/hinterland/">Hinterland</a></li>
                          <li><a title="Bassa" href="//www.bergamonews.it/category/zone/bassa/">Bassa</a></li>
                          <li><a title="Valle Seriana" href="//www.bergamonews.it/category/zone/valle_seriana/">Valle Seriana</a></li>
                          <li><a title="Valle Imagna" href="//www.bergamonews.it/category/zone/valle-imagna/">Valle Imagna</a></li>
                          <li><a title="Valle Brembana" href="//www.bergamonews.it/category/zone/valle-brembana/">Valle Brembana</a></li>
                          <li><a title="Isola" href="//www.bergamonews.it/category/zone/isola/">Isola</a></li>
                          <li><a title="Valle Cavallina" href="//www.bergamonews.it/category/zone/valle-cavallina/">Valle Cavallina</a></li>
                          <li><a title="Sebino" href="//www.bergamonews.it/category/zone/sebino/">Sebino</a></li>
                
             <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.bergamonews.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.bergamonews.it/eventi-cosa-fare-bergamo/">Eventi</a></li>      <li><a  title="WebTV" href="//www.bergamonews.it/home-webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.bergamonews.it/home-photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="meteo/bergamo">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Penne e matite per i bambini dell&#8217;India: aiuta la campagna solidale di GuirriTour" href="//www.bergamonews.it/2018/09/01/penne-matite-bambini-dellindia-aiuta-la-campagna-solidale-guirritour/289935/">
      <figure><img src="//www.bergamonews.it/photogallery_new/images/2018/08/album-generico-621670.660x368.jpg" alt="bimbo India"></figure>
      </a>
            <header> <h4 class="argomento">On The Road</h4>           <h2><a title="Penne e matite per i bambini dell&#8217;India: aiuta la campagna solidale di GuirriTour" href="//www.bergamonews.it/2018/09/01/penne-matite-bambini-dellindia-aiuta-la-campagna-solidale-guirritour/289935/">Penne e matite per i bambini dell&#8217;India: aiuta la campagna solidale di GuirriTour</a> <a class="mm-link" title="https://www.bergamonews.it/2018/09/01/penne-matite-bambini-dellindia-aiuta-la-campagna-solidale-guirritour/289935/"  href="//www.bergamonews.it/2018/09/01/penne-matite-bambini-dellindia-aiuta-la-campagna-solidale-guirritour/289935/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Malore in mare, donna bergamasca muore a Villasimius" href="//www.bergamonews.it/2018/09/01/malore-mare-donna-bergamasca-muore-villasimius/290031/">
      <figure><img src="//www.bergamonews.it/photogallery_new/images/2018/09/album-generico-621876.660x368.jpg" alt="Album Generico"></figure>
      </a>
            <header> <h4 class="argomento">In Sardegna</h4>           <h2><a title="Malore in mare, donna bergamasca muore a Villasimius" href="//www.bergamonews.it/2018/09/01/malore-mare-donna-bergamasca-muore-villasimius/290031/">Malore in mare, donna bergamasca muore a Villasimius</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Gasperini: &#8220;Occhio al Cagliari, ripartiamo dai gol di Rigoni&#8221;" href="//www.bergamonews.it/2018/09/01/gasperini-occhio-al-cagliari-ripartiamo-dai-gol-di-rigoni/290027/">
      <figure><img src="//www.bergamonews.it/photogallery_new/images/2018/04/gasperini-608688.660x368.jpg" alt="Gasperini"></figure>
      </a>
            <header> <h4 class="argomento">Alla vigilia</h4>           <h2><a title="Gasperini: &#8220;Occhio al Cagliari, ripartiamo dai gol di Rigoni&#8221;" href="//www.bergamonews.it/2018/09/01/gasperini-occhio-al-cagliari-ripartiamo-dai-gol-di-rigoni/290027/">Gasperini: &#8220;Occhio al Cagliari, ripartiamo dai gol di Rigoni&#8221;</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="#TheFerragnez, nel castello in Sicilia il matrimonio tra Fedez e Chiara Ferragni" href="//www.bergamonews.it/2018/09/01/theferragnez-nel-castello-in-sicilia-il-matrimonio-tra-fedez-e-chiara-ferragni/290025/">
      <figure><img src="//www.bergamonews.it/photogallery_new/images/2018/09/fedez-e-chiara-ferragni-621869.660x368.jpg" alt="Fedez e Chiara Ferragni"></figure>
      </a>
            <header> <h4 class="argomento">Gossip</h4>           <h2><a title="#TheFerragnez, nel castello in Sicilia il matrimonio tra Fedez e Chiara Ferragni" href="//www.bergamonews.it/2018/09/01/theferragnez-nel-castello-in-sicilia-il-matrimonio-tra-fedez-e-chiara-ferragni/290025/">#TheFerragnez, nel castello in Sicilia il matrimonio tra Fedez e Chiara Ferragni</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"Bergamo,Copertina,Cronaca,Italia-Mondo,Provincia,donna bergamasca muore,Malore in mare,Villasimius"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Ponte di Genova, la proposta di un architetto bergamasco" href="//www.bergamonews.it/video/ponte-genova-la-proposta-un-architetto-bergamasco/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/JflyTweLtVc/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Ponte di Genova, la proposta di un architetto bergamasco" href="//www.bergamonews.it/video/ponte-genova-la-proposta-un-architetto-bergamasco/">
          Ponte di Genova, la proposta di un architetto bergamasco          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="&#8220;Don’t worry&#8221;: Gus Van Sant torna con la storia di un nuovo genio-ribelle" href="//www.bergamonews.it/2018/09/01/dont-worry-gus-van-sant-torna-la-storia-un-genio-ribelle/289951/">
      <figure><img src="//www.bergamonews.it/photogallery_new/images/2018/08/don-t-worry-621790.660x368.jpg" alt="don't worry"></figure>
      </a>
            <header> <h4 class="argomento">Il film</h4>           <h2><a title="&#8220;Don’t worry&#8221;: Gus Van Sant torna con la storia di un nuovo genio-ribelle" href="//www.bergamonews.it/2018/09/01/dont-worry-gus-van-sant-torna-la-storia-un-genio-ribelle/289951/">&#8220;Don’t worry&#8221;: Gus Van Sant torna con la storia di un nuovo genio-ribelle</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Auto fuori strada a Ghisalba: tre feriti" href="//www.bergamonews.it/2018/09/01/auto-strada-ghisalba-tre-feriti/290022/">
      <figure><img src="//www.bergamonews.it/photogallery_new/images/2018/09/incidente-ghisalba-621868.660x368.jpg" alt="incidente ghisalba"></figure>
      </a>
            <header> <h4 class="argomento">Sabato pomeriggio</h4>           <h2><a title="Auto fuori strada a Ghisalba: tre feriti" href="//www.bergamonews.it/2018/09/01/auto-strada-ghisalba-tre-feriti/290022/">Auto fuori strada a Ghisalba: tre feriti</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Massarini, Priviero e tanti altri per una giornata dedicata a Bruce Springsteen" href="//www.bergamonews.it/2018/09/01/massarini-priviero-tanti-altri-giornata-dedicata-bruce-springsteen/289854/">
      <figure><img src="//www.bergamonews.it/photogallery_new/images/2018/08/carlo-massarini-621551.660x368.jpg" alt="carlo massarini"></figure>
      </a>
            <header> <h4 class="argomento">Bergamo</h4>           <h2><a title="Massarini, Priviero e tanti altri per una giornata dedicata a Bruce Springsteen" href="//www.bergamonews.it/2018/09/01/massarini-priviero-tanti-altri-giornata-dedicata-bruce-springsteen/289854/">Massarini, Priviero e tanti altri per una giornata dedicata a Bruce Springsteen</a> <a class="mm-link" title="https://www.bergamonews.it/2018/09/01/massarini-priviero-tanti-altri-giornata-dedicata-bruce-springsteen/289854/"  href="//www.bergamonews.it/2018/09/01/massarini-priviero-tanti-altri-giornata-dedicata-bruce-springsteen/289854/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="&#8220;Download Innovation Festival&#8221;, a Bergamo il grande evento dedicato al futuro digitale" href="//www.bergamonews.it/2018/09/01/download-innovation-festival-a-bergamo-il-grande-evento-dedicato-al-futuro-digitale/290019/">
      <figure><img src="//www.bergamonews.it/photogallery_new/images/2018/09/download-innovation-it-2018-621865.660x368.jpg" alt="download innovation it 2018"></figure>
      </a>
            <header> <h4 class="argomento">La presentazione</h4>           <h2><a title="&#8220;Download Innovation Festival&#8221;, a Bergamo il grande evento dedicato al futuro digitale" href="//www.bergamonews.it/2018/09/01/download-innovation-festival-a-bergamo-il-grande-evento-dedicato-al-futuro-digitale/290019/">&#8220;Download Innovation Festival&#8221;, a Bergamo il grande evento dedicato al futuro digitale</a> <a class="mm-link" title="https://www.bergamonews.it/2018/09/01/download-innovation-festival-a-bergamo-il-grande-evento-dedicato-al-futuro-digitale/290019/"  href="//www.bergamonews.it/2018/09/01/download-innovation-festival-a-bergamo-il-grande-evento-dedicato-al-futuro-digitale/290019/">foto</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"Bergamo,Copertina,Cronaca,Italia-Mondo,Provincia,donna bergamasca muore,Malore in mare,Villasimius"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Aggrediva persone per strada senza motivo: 36enne denunciato ed espulso" href="//www.bergamonews.it/video/aggrediva-persone-strada-senza-motivo-36enne-denunciato-ed-espulso/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/BuwuqbNMvDw/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Aggrediva persone per strada senza motivo: 36enne denunciato ed espulso" href="//www.bergamonews.it/video/aggrediva-persone-strada-senza-motivo-36enne-denunciato-ed-espulso/">
          Aggrediva persone per strada senza motivo: 36enne denunciato ed espulso          </a></h2>
      </header>
    </article>
      </div>
</div>
            </li>
          
                            <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Albino" href="/notizie-di-citta/albino">Albino</a></li>
                        <li><a title="Caravaggio" href="/notizie-di-citta/caravaggio">Caravaggio</a></li>
                        <li><a title="Clusone" href="/notizie-di-citta/clusone">Clusone</a></li>
                        <li><a title="Dalmine" href="/notizie-di-citta/dalmine">Dalmine</a></li>
                        <li><a title="Lovere" href="/notizie-di-citta/lovere">Lovere</a></li>
                        <li><a title="Ponte San Pietro" href="/notizie-di-citta/ponte_san_pietro">Ponte San Pietro</a></li>
                        <li><a title="Romano di Lombardia" href="/notizie-di-citta/romano_di_lombardia">Romano di Lombardia</a></li>
                        <li><a title="San Pellegrino Terme" href="/notizie-di-citta/san_pellegrino_terme">San Pellegrino Terme</a></li>
                        <li><a title="Seriate" href="/notizie-di-citta/seriate">Seriate</a></li>
                        <li><a title="Stezzano" href="/notizie-di-citta/stezzano">Stezzano</a></li>
                        <li><a title="Trescore Balneario" href="/notizie-di-citta/trescore_balneario">Trescore Balneario</a></li>
                        <li><a title="Treviglio" href="/notizie-di-citta/treviglio">Treviglio</a></li>
                                    <li><a title="Tutti i comuni" href="//www.bergamonews.it/tutti-i-comuni/">Tutti i comuni</a></li>
                      </ul>
        </li>
                      <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="10 anni di Bergamonews" href="//www.bergamonews.it/category/le-rubriche/10-anni-di-bergamonews/">10 anni di Bergamonews</a></li>
                                    <li><a   title="40° Bergamo Jazz Festival" href="//www.bergamonews.it/category/40-bergamo-jazz-festival/">40° Bergamo Jazz Festival</a></li>
                                    <li><a   title="Arte" href="//www.bergamonews.it/category/le-rubriche/arte/">Arte</a></li>
                                    <li><a   title="BergamOK" href="//www.bergamonews.it/category/le-rubriche/bergamok/">BergamOK</a></li>
                                    <li><a   title="BGnews Academy 3" href="//www.bergamonews.it/category/le-rubriche/bgnews-academy/">BGnews Academy 3</a></li>
                                    <li><a   title="Caso Moro" href="//www.bergamonews.it/category/le-rubriche/caso-moro/">Caso Moro</a></li>
                                    <li><a   title="Cinema" href="//www.bergamonews.it/category/cinema/">Cinema</a></li>
                                    <li><a   title="Consultiamoci" href="//www.bergamonews.it/category/le-rubriche/consultiamoci/">Consultiamoci</a></li>
                                    <li><a   title="Cucina" href="//www.bergamonews.it/category/le-rubriche/cucina/">Cucina</a></li>
                                    <li><a   title="Dentro la psiche" href="//www.bergamonews.it/category/le-rubriche/dentro-la-psiche/">Dentro la psiche</a></li>
                                    <li><a   title="Fisco Facile" href="//www.bergamonews.it/category/le-rubriche/fisco-facile/">Fisco Facile</a></li>
                                    <li><a   title="Gaming" href="//www.bergamonews.it/category/le-rubriche/gaming/">Gaming</a></li>
                                    <li><a   title="GiocArte" href="//www.bergamonews.it/category/le-rubriche/giocarte/">GiocArte</a></li>
                                    <li><a   title="Giri in BGI" href="//www.bergamonews.it/category/le-rubriche/giri-in-bgi/">Giri in BGI</a></li>
                                    <li><a   title="Green" href="//www.bergamonews.it/category/le-rubriche/green/">Green</a></li>
                                    <li><a   title="In Baita: Gusto &amp; Tradizione" href="//www.bergamonews.it/category/le-rubriche/in-baita-gusto-tradizione/">In Baita: Gusto &amp; Tradizione</a></li>
                                    <li><a   title="In viaggio con GuirriTour" href="//www.bergamonews.it/category/le-rubriche/in-viaggio-con-guirritour/">In viaggio con GuirriTour</a></li>
                                    <li><a   title="Innovare per competere" href="//www.bergamonews.it/category/le-rubriche/innovare-per-competere/">Innovare per competere</a></li>
                                    <li><a   title="La tua auto" href="//www.bergamonews.it/category/le-rubriche/la-tua-auto/">La tua auto</a></li>
                                    <li><a   title="Le ali della libertà" href="//www.bergamonews.it/category/le-ali-della-liberta/">Le ali della libertà</a></li>
                                    <li><a   title="Libri" href="//www.bergamonews.it/category/le-rubriche/libri/">Libri</a></li>
                                    <li><a   title="Lirica" href="//www.bergamonews.it/category/le-rubriche/lirica/">Lirica</a></li>
                                    <li><a   title="Mediterraneo e dintorni" href="//www.bergamonews.it/category/le-rubriche/mediterraneo-e-dintorni/">Mediterraneo e dintorni</a></li>
                                    <li><a   title="Musica" href="//www.bergamonews.it/category/le-rubriche/musica/">Musica</a></li>
                                    <li><a   title="On the road" href="//www.bergamonews.it/category/on-the-road/">On the road</a></li>
                                    <li><a   title="Ortofrutta" href="//www.bergamonews.it/category/le-rubriche/ortofrutta/">Ortofrutta</a></li>
                                    <li><a   title="Ricetta svuotafrigo" href="//www.bergamonews.it/category/le-rubriche/ricetta-svuotafrigo/">Ricetta svuotafrigo</a></li>
                                    <li><a   title="Salute" href="//www.bergamonews.it/category/le-rubriche/salute/">Salute</a></li>
                                    <li><a   title="Short tales" href="//www.bergamonews.it/category/le-rubriche/short-tales/">Short tales</a></li>
                                    <li><a   title="Super Abili" href="//www.bergamonews.it/category/le-rubriche/super_abili/">Super Abili</a></li>
                                    <li><a   title="Take care" href="//www.bergamonews.it/category/le-rubriche/take-care/">Take care</a></li>
                                    <li><a   title="The beautiful ones" href="//www.bergamonews.it/category/le-rubriche/the-beautiful-ones/">The beautiful ones</a></li>
                                    <li><a   title="Cani gatti e" href="//www.bergamonews.it/category/le-rubriche/cani_gatti_e/">Cani gatti e</a></li>
                                    <li><a   title="Fondazione della comunità bergamasca" href="//www.bergamonews.it/category/fondazione-della-comunita-bergamasca/">Fondazione della comunità bergamasca</a></li>
                                  </ul>
              </li>
                            <li><a title="Sport Risultati" href="classifiche.bergamonews.it">Risultati Calcio</a></li>
                            <li><a   title="Rubriche" href="#">Ass. Sportive <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="42° StraBergamo" href="//www.bergamonews.it/category/42-strabergamo/">42° StraBergamo</a></li>
                                    <li><a   title="Accademia dello sport" href="//www.bergamonews.it/category/le-rubriche/multisport-e-solidarieta/">Accademia dello sport</a></li>
                                    <li><a   title="ASD Bergamo Nuoto" href="//www.bergamonews.it/category/le-rubriche/asd-bergamo-nuoto/">ASD Bergamo Nuoto</a></li>
                                    <li><a   title="Beach Village Scanzorosciate" href="//www.bergamonews.it/category/beach-village-scanzorosciate/">Beach Village Scanzorosciate</a></li>
                                    <li><a   title="Bergamasca scherma" href="//www.bergamonews.it/category/bergamasca-scherma/">Bergamasca scherma</a></li>
                                    <li><a   title="Blu Basket Treviglio" href="//www.bergamonews.it/category/le-rubriche/blu-basket-treviglio/">Blu Basket Treviglio</a></li>
                                    <li><a   title="King of the PILO" href="//www.bergamonews.it/category/le-rubriche/king-of-the-pilo/">King of the PILO</a></li>
                                    <li><a   title="Moto Club Bergamo" href="//www.bergamonews.it/category/le-rubriche/moto-club-bergamo/">Moto Club Bergamo</a></li>
                                    <li><a   title="Pattinaggio Piazza Libertà" href="//www.bergamonews.it/category/pattinaggio-piazza-liberta/">Pattinaggio Piazza Libertà</a></li>
                                    <li><a   title="Phb" href="//www.bergamonews.it/category/le-rubriche/phb/">Phb</a></li>
                                    <li><a   title="Scherma Bergamo" href="//www.bergamonews.it/category/le-rubriche/scherma-bergamo/">Scherma Bergamo</a></li>
                                    <li><a   title="Scuderia Norelli" href="//www.bergamonews.it/category/scuderia-norelli/">Scuderia Norelli</a></li>
                                    <li><a   title="Uisp Bergamo" href="//www.bergamonews.it/category/le-rubriche/uisp-bergamo/">Uisp Bergamo</a></li>
                                  </ul>
              </li>
                                          <li><a title="Photogallery" href="//www.bergamonews.it/home-photogallery/">Photogallery</a></li>
                                          <li><a   title="Professionisti" href="#">Professionisti <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Brita" href="//www.bergamonews.it/category/le-professioni/brita/">Brita</a></li>
                                    <li><a   title="Dr. Corti Nutrizionista" href="//www.bergamonews.it/category/professionisti/dr-corti-nutrizionista/">Dr. Corti Nutrizionista</a></li>
                                    <li><a   title="Fashion blogger Andrea Ubbiali" href="//www.bergamonews.it/category/le-professioni/fashion-blogger-andrea-ubbiali/">Fashion blogger Andrea Ubbiali</a></li>
                                    <li><a   title="GDPR &amp; cybersecurity" href="//www.bergamonews.it/category/gdpr-cybersecurity/">GDPR &amp; cybersecurity</a></li>
                                    <li><a   title="Innovation Club" href="//www.bergamonews.it/category/le-professioni/innovation-club/">Innovation Club</a></li>
                                    <li><a   title="Opstart equity crowdfunding" href="//www.bergamonews.it/category/le-professioni/opstart-equity-crowdfunding/">Opstart equity crowdfunding</a></li>
                                    <li><a   title="Sicurezza sul lavoro e Formazione finanziata" href="//www.bergamonews.it/category/sicurezza-sul-lavoro-e-formazione-finanziata/">Sicurezza sul lavoro e Formazione finanziata</a></li>
                                    <li><a   title="Termoidraulica 4.0" href="//www.bergamonews.it/category/le-professioni/termoidraulica-4-0/">Termoidraulica 4.0</a></li>
                                    <li><a   title="Zoom" href="//www.bergamonews.it/category/le-professioni/zoom/">Zoom</a></li>
                                  </ul>
              </li>
                                          <li><a title="WebTV" href="//www.bergamonews.it/home-webtv/">WebTV</a></li>
                                          <li><a   title="Rubriche" href="#">Ass. Culturali <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="59° Fiera dei Librai" href="//www.bergamonews.it/category/ass-culturali/59-fiera-dei-librai/">59° Fiera dei Librai</a></li>
                                    <li><a   title="BergamoScienza" href="//www.bergamonews.it/category/le-rubriche/bergamoscienza/">BergamoScienza</a></li>
                                    <li><a   title="Fondazione Mazzoleni" href="//www.bergamonews.it/category/ass-culturali/fondazione-mazzoleni/">Fondazione Mazzoleni</a></li>
                                    <li><a   title="Strada del Moscato di Scanzo e dei sapori scanzesi" href="//www.bergamonews.it/category/strada-del-moscato-di-scanzo-e-dei-sapori-scanzesi/">Strada del Moscato di Scanzo e dei sapori scanzesi</a></li>
                                  </ul>
              </li>
              
                                        <li id="main-menu-03" style="margin-left: 60px;"><a href="">Associazioni <i class="fa fa-caret-down"></i></a>
<!--                            <div class="">-->
                                <ul class="sub-menu">
    					            
                                        <li><a title="Ascom Bergamo" href="//www.bergamonews.it/category/ascom-bergamo/">Ascom Bergamo</a></li>
    					            
                                        <li><a title="CISL pensionati informa" href="//www.bergamonews.it/category/cisl-pensionati-informa/">CISL pensionati informa</a></li>
    					            
                                        <li><a title="Confartigianato Imprese Bergamo" href="//www.bergamonews.it/category/confartigianato-imprese-bergamo/">Confartigianato Imprese Bergamo</a></li>
    					            
                                        <li><a title="LAFONTE" href="//www.bergamonews.it/category/lafonte/">LAFONTE</a></li>
    					                                            </ul>
<!--                            </div>-->
                        </li>
                    

                     <!--   <li style="margin-left: 60px;"><a  title="Elezioni" href="#">Elezioni <i class="fa fa-caret-down"></i></a>
                            <ul class="sub-menu">
                                                                    <li><a   title="" href=""></a></li>
                                                            </ul>
                        </li>
					-->


            </ul>
          </div>
        </li>
              <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Bergamo">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
                  <option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option>                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/adrara_san_martino">Adrara San Martino</option>
                                    <option value="notizie-di-citta/adrara_san_rocco">Adrara San Rocco</option>
                                    <option value="notizie-di-citta/albano_sant_alessandro">Albano Sant'Alessandro</option>
                                    <option value="notizie-di-citta/albino">Albino</option>
                                    <option value="notizie-di-citta/algua">Algua</option>
                                    <option value="notizie-di-citta/alme">Almè</option>
                                    <option value="notizie-di-citta/almenno_san_bartolomeo">Almenno San Bartolomeo</option>
                                    <option value="notizie-di-citta/almenno_san_salvatore">Almenno San Salvatore</option>
                                    <option value="notizie-di-citta/alzano_lombardo">Alzano Lombardo</option>
                                    <option value="notizie-di-citta/ambivere">Ambivere</option>
                                    <option value="notizie-di-citta/antegnate">Antegnate</option>
                                    <option value="notizie-di-citta/arcene">Arcene</option>
                                    <option value="notizie-di-citta/ardesio">Ardesio</option>
                                    <option value="notizie-di-citta/arzago_d_adda">Arzago d'Adda</option>
                                    <option value="notizie-di-citta/averara">Averara</option>
                                    <option value="notizie-di-citta/aviatico">Aviatico</option>
                                    <option value="notizie-di-citta/azzano_san_paolo">Azzano San Paolo</option>
                                    <option value="notizie-di-citta/azzone">Azzone</option>
                                    <option value="notizie-di-citta/bagnatica">Bagnatica</option>
                                    <option value="notizie-di-citta/barbata">Barbata</option>
                                    <option value="notizie-di-citta/bariano">Bariano</option>
                                    <option value="notizie-di-citta/barzana">Barzana</option>
                                    <option value="notizie-di-citta/bassa">Bassa</option>
                                    <option value="notizie-di-citta/bedulita">Bedulita</option>
                                    <option value="notizie-di-citta/berbenno">Berbenno</option>
                                    <option value="notizie-di-citta/bergamo">Bergamo</option>
                                    <option value="notizie-di-citta/berzo_san_fermo">Berzo San Fermo</option>
                                    <option value="notizie-di-citta/bianzano">Bianzano</option>
                                    <option value="notizie-di-citta/blello">Blello</option>
                                    <option value="notizie-di-citta/bolgare">Bolgare</option>
                                    <option value="notizie-di-citta/boltiere">Boltiere</option>
                                    <option value="notizie-di-citta/bonate_sopra">Bonate Sopra</option>
                                    <option value="notizie-di-citta/bonate_sotto">Bonate Sotto</option>
                                    <option value="notizie-di-citta/borgo_di_terzo">Borgo di Terzo</option>
                                    <option value="notizie-di-citta/bossico">Bossico</option>
                                    <option value="notizie-di-citta/bottanuco">Bottanuco</option>
                                    <option value="notizie-di-citta/bracca">Bracca</option>
                                    <option value="notizie-di-citta/branzi">Branzi</option>
                                    <option value="notizie-di-citta/brembate">Brembate</option>
                                    <option value="notizie-di-citta/brembate_di_sopra">Brembate di Sopra</option>
                                    <option value="notizie-di-citta/brignano_gera_d_adda">Brignano Gera d'Adda</option>
                                    <option value="notizie-di-citta/brumano">Brumano</option>
                                    <option value="notizie-di-citta/brusaporto">Brusaporto</option>
                                    <option value="notizie-di-citta/calcinate">Calcinate</option>
                                    <option value="notizie-di-citta/calcio">Calcio</option>
                                    <option value="notizie-di-citta/calusco_d_adda">Calusco d'Adda</option>
                                    <option value="notizie-di-citta/calvenzano">Calvenzano</option>
                                    <option value="notizie-di-citta/camerata_cornello">Camerata Cornello</option>
                                    <option value="notizie-di-citta/canonica_d_adda">Canonica d'Adda</option>
                                    <option value="notizie-di-citta/capizzone">Capizzone</option>
                                    <option value="notizie-di-citta/capriate_san_gervasio">Capriate San Gervasio</option>
                                    <option value="notizie-di-citta/caprino_bergamasco">Caprino Bergamasco</option>
                                    <option value="notizie-di-citta/caravaggio">Caravaggio</option>
                                    <option value="notizie-di-citta/carobbio_degli_angeli">Carobbio degli Angeli</option>
                                    <option value="notizie-di-citta/carona">Carona</option>
                                    <option value="notizie-di-citta/carvico">Carvico</option>
                                    <option value="notizie-di-citta/casazza">Casazza</option>
                                    <option value="notizie-di-citta/casirate_d_adda">Casirate d'Adda</option>
                                    <option value="notizie-di-citta/casnigo">Casnigo</option>
                                    <option value="notizie-di-citta/cassiglio">Cassiglio</option>
                                    <option value="notizie-di-citta/castel_rozzone">Castel Rozzone</option>
                                    <option value="notizie-di-citta/castelli_calepio">Castelli Calepio</option>
                                    <option value="notizie-di-citta/castione_della_presolana">Castione della Presolana</option>
                                    <option value="notizie-di-citta/castro">Castro</option>
                                    <option value="notizie-di-citta/cavernago">Cavernago</option>
                                    <option value="notizie-di-citta/cazzano_sant_andrea">Cazzano Sant'Andrea</option>
                                    <option value="notizie-di-citta/cenate_sopra">Cenate Sopra</option>
                                    <option value="notizie-di-citta/cenate_sotto">Cenate Sotto</option>
                                    <option value="notizie-di-citta/cene">Cene</option>
                                    <option value="notizie-di-citta/cerete">Cerete</option>
                                    <option value="notizie-di-citta/chignolo_d_isola">Chignolo d'Isola</option>
                                    <option value="notizie-di-citta/chiuduno">Chiuduno</option>
                                    <option value="notizie-di-citta/cisano_bergamasco">Cisano Bergamasco</option>
                                    <option value="notizie-di-citta/ciserano">Ciserano</option>
                                    <option value="notizie-di-citta/cividate_al_piano">Cividate al Piano</option>
                                    <option value="notizie-di-citta/clusone">Clusone</option>
                                    <option value="notizie-di-citta/colere">Colere</option>
                                    <option value="notizie-di-citta/cologno_al_serio">Cologno al Serio</option>
                                    <option value="notizie-di-citta/colzate">Colzate</option>
                                    <option value="notizie-di-citta/comun_nuovo">Comun Nuovo</option>
                                    <option value="notizie-di-citta/corna_imagna">Corna Imagna</option>
                                    <option value="notizie-di-citta/cornalba">Cornalba</option>
                                    <option value="notizie-di-citta/cortenuova">Cortenuova</option>
                                    <option value="notizie-di-citta/costa_di_mezzate">Costa di Mezzate</option>
                                    <option value="notizie-di-citta/costa_serina">Costa Serina</option>
                                    <option value="notizie-di-citta/costa_valle_imagna">Costa Valle Imagna</option>
                                    <option value="notizie-di-citta/costa_volpino">Costa Volpino</option>
                                    <option value="notizie-di-citta/covo">Covo</option>
                                    <option value="notizie-di-citta/credaro">Credaro</option>
                                    <option value="notizie-di-citta/curno">Curno</option>
                                    <option value="notizie-di-citta/cusio">Cusio</option>
                                    <option value="notizie-di-citta/dalmine">Dalmine</option>
                                    <option value="notizie-di-citta/dossena">Dossena</option>
                                    <option value="notizie-di-citta/endine_gaiano">Endine Gaiano</option>
                                    <option value="notizie-di-citta/entratico">Entratico</option>
                                    <option value="notizie-di-citta/fara_gera_d_adda">Fara Gera d'Adda</option>
                                    <option value="notizie-di-citta/fara_olivana_con_sola">Fara Olivana con Sola</option>
                                    <option value="notizie-di-citta/filago">Filago</option>
                                    <option value="notizie-di-citta/fino_del_monte">Fino del Monte</option>
                                    <option value="notizie-di-citta/fiorano_al_serio">Fiorano al Serio</option>
                                    <option value="notizie-di-citta/fontanella">Fontanella</option>
                                    <option value="notizie-di-citta/fonteno">Fonteno</option>
                                    <option value="notizie-di-citta/foppolo">Foppolo</option>
                                    <option value="notizie-di-citta/foresto_sparso">Foresto Sparso</option>
                                    <option value="notizie-di-citta/fornovo_san_giovanni">Fornovo San Giovanni</option>
                                    <option value="notizie-di-citta/fuipiano_valle_imagna">Fuipiano Valle Imagna</option>
                                    <option value="notizie-di-citta/gandellino">Gandellino</option>
                                    <option value="notizie-di-citta/gandino">Gandino</option>
                                    <option value="notizie-di-citta/gandosso">Gandosso</option>
                                    <option value="notizie-di-citta/gaverina_terme">Gaverina Terme</option>
                                    <option value="notizie-di-citta/gazzaniga">Gazzaniga</option>
                                    <option value="notizie-di-citta/ghisalba">Ghisalba</option>
                                    <option value="notizie-di-citta/gorlago">Gorlago</option>
                                    <option value="notizie-di-citta/gorle">Gorle</option>
                                    <option value="notizie-di-citta/gorno">Gorno</option>
                                    <option value="notizie-di-citta/grassobbio">Grassobbio</option>
                                    <option value="notizie-di-citta/gromo">Gromo</option>
                                    <option value="notizie-di-citta/grone">Grone</option>
                                    <option value="notizie-di-citta/grumello_del_monte">Grumello del Monte</option>
                                    <option value="notizie-di-citta/hinterland">Hinterland</option>
                                    <option value="notizie-di-citta/isola">Isola</option>
                                    <option value="notizie-di-citta/isola_di_fondra">Isola di Fondra</option>
                                    <option value="notizie-di-citta/isso">Isso</option>
                                    <option value="notizie-di-citta/lallio">Lallio</option>
                                    <option value="notizie-di-citta/leffe">Leffe</option>
                                    <option value="notizie-di-citta/lenna">Lenna</option>
                                    <option value="notizie-di-citta/levate">Levate</option>
                                    <option value="notizie-di-citta/locatello">Locatello</option>
                                    <option value="notizie-di-citta/lovere">Lovere</option>
                                    <option value="notizie-di-citta/lurano">Lurano</option>
                                    <option value="notizie-di-citta/luzzana">Luzzana</option>
                                    <option value="notizie-di-citta/madone">Madone</option>
                                    <option value="notizie-di-citta/mapello">Mapello</option>
                                    <option value="notizie-di-citta/martinengo">Martinengo</option>
                                    <option value="notizie-di-citta/medolago">Medolago</option>
                                    <option value="notizie-di-citta/mezzoldo">Mezzoldo</option>
                                    <option value="notizie-di-citta/misano_di_gera_d_adda">Misano di Gera d'Adda</option>
                                    <option value="notizie-di-citta/moio_de_calvi">Moio de' Calvi</option>
                                    <option value="notizie-di-citta/monasterolo_del_castello">Monasterolo del Castello</option>
                                    <option value="notizie-di-citta/montello">Montello</option>
                                    <option value="notizie-di-citta/morengo">Morengo</option>
                                    <option value="notizie-di-citta/mornico_al_serio">Mornico al Serio</option>
                                    <option value="notizie-di-citta/mozzanica">Mozzanica</option>
                                    <option value="notizie-di-citta/mozzo">Mozzo</option>
                                    <option value="notizie-di-citta/nembro">Nembro</option>
                                    <option value="notizie-di-citta/olmo_al_brembo">Olmo al Brembo</option>
                                    <option value="notizie-di-citta/oltre_il_colle">Oltre il Colle</option>
                                    <option value="notizie-di-citta/oltressenda_alta">Oltressenda Alta</option>
                                    <option value="notizie-di-citta/oneta">Oneta</option>
                                    <option value="notizie-di-citta/onore">Onore</option>
                                    <option value="notizie-di-citta/orio_al_serio">Orio al Serio</option>
                                    <option value="notizie-di-citta/ornica">Ornica</option>
                                    <option value="notizie-di-citta/osio_sopra">Osio Sopra</option>
                                    <option value="notizie-di-citta/osio_sotto">Osio Sotto</option>
                                    <option value="notizie-di-citta/pagazzano">Pagazzano</option>
                                    <option value="notizie-di-citta/paladina">Paladina</option>
                                    <option value="notizie-di-citta/palazzago">Palazzago</option>
                                    <option value="notizie-di-citta/palosco">Palosco</option>
                                    <option value="notizie-di-citta/parre">Parre</option>
                                    <option value="notizie-di-citta/parzanica">Parzanica</option>
                                    <option value="notizie-di-citta/pedrengo">Pedrengo</option>
                                    <option value="notizie-di-citta/peia">Peia</option>
                                    <option value="notizie-di-citta/pianico">Pianico</option>
                                    <option value="notizie-di-citta/piario">Piario</option>
                                    <option value="notizie-di-citta/piazza_brembana">Piazza Brembana</option>
                                    <option value="notizie-di-citta/piazzatorre">Piazzatorre</option>
                                    <option value="notizie-di-citta/piazzolo">Piazzolo</option>
                                    <option value="notizie-di-citta/pognano">Pognano</option>
                                    <option value="notizie-di-citta/ponte_nossa">Ponte Nossa</option>
                                    <option value="notizie-di-citta/ponte_san_pietro">Ponte San Pietro</option>
                                    <option value="notizie-di-citta/ponteranica">Ponteranica</option>
                                    <option value="notizie-di-citta/pontida">Pontida</option>
                                    <option value="notizie-di-citta/pontirolo_nuovo">Pontirolo Nuovo</option>
                                    <option value="notizie-di-citta/pradalunga">Pradalunga</option>
                                    <option value="notizie-di-citta/predore">Predore</option>
                                    <option value="notizie-di-citta/premolo">Premolo</option>
                                    <option value="notizie-di-citta/presezzo">Presezzo</option>
                                    <option value="notizie-di-citta/pumenengo">Pumenengo</option>
                                    <option value="notizie-di-citta/ranica">Ranica</option>
                                    <option value="notizie-di-citta/ranzanico">Ranzanico</option>
                                    <option value="notizie-di-citta/riva_di_solto">Riva di Solto</option>
                                    <option value="notizie-di-citta/rogno">Rogno</option>
                                    <option value="notizie-di-citta/romano_di_lombardia">Romano di Lombardia</option>
                                    <option value="notizie-di-citta/roncobello">Roncobello</option>
                                    <option value="notizie-di-citta/roncola">Roncola</option>
                                    <option value="notizie-di-citta/rota_d_imagna">Rota d'Imagna</option>
                                    <option value="notizie-di-citta/rovetta">Rovetta</option>
                                    <option value="notizie-di-citta/san_giovanni_bianco">San Giovanni Bianco</option>
                                    <option value="notizie-di-citta/san_paolo_d_argon">San Paolo d'Argon</option>
                                    <option value="notizie-di-citta/san_pellegrino_terme">San Pellegrino Terme</option>
                                    <option value="notizie-di-citta/sant_omobono_terme">Sant'Omobono Terme</option>
                                    <option value="notizie-di-citta/santa_brigida">Santa Brigida</option>
                                    <option value="notizie-di-citta/sarnico">Sarnico</option>
                                    <option value="notizie-di-citta/scanzorosciate">Scanzorosciate</option>
                                    <option value="notizie-di-citta/schilpario">Schilpario</option>
                                    <option value="notizie-di-citta/sebino">Sebino</option>
                                    <option value="notizie-di-citta/sedrina">Sedrina</option>
                                    <option value="notizie-di-citta/selvino">Selvino</option>
                                    <option value="notizie-di-citta/seriate">Seriate</option>
                                    <option value="notizie-di-citta/serina">Serina</option>
                                    <option value="notizie-di-citta/solto_collina">Solto Collina</option>
                                    <option value="notizie-di-citta/solza">Solza</option>
                                    <option value="notizie-di-citta/songavazzo">Songavazzo</option>
                                    <option value="notizie-di-citta/sorisole">Sorisole</option>
                                    <option value="notizie-di-citta/sotto_il_monte_g_xxiii">Sotto il Monte G. XXIII</option>
                                    <option value="notizie-di-citta/sovere">Sovere</option>
                                    <option value="notizie-di-citta/spinone_al_lago">Spinone al Lago</option>
                                    <option value="notizie-di-citta/spirano">Spirano</option>
                                    <option value="notizie-di-citta/stezzano">Stezzano</option>
                                    <option value="notizie-di-citta/strozza">Strozza</option>
                                    <option value="notizie-di-citta/suisio">Suisio</option>
                                    <option value="notizie-di-citta/taleggio">Taleggio</option>
                                    <option value="notizie-di-citta/tavernola_bergamasca">Tavernola Bergamasca</option>
                                    <option value="notizie-di-citta/telgate">Telgate</option>
                                    <option value="notizie-di-citta/terno_d_isola">Terno d'Isola</option>
                                    <option value="notizie-di-citta/torre_boldone">Torre Boldone</option>
                                    <option value="notizie-di-citta/torre_de_roveri">Torre de' Roveri</option>
                                    <option value="notizie-di-citta/torre_pallavicina">Torre Pallavicina</option>
                                    <option value="notizie-di-citta/trescore_balneario">Trescore Balneario</option>
                                    <option value="notizie-di-citta/treviglio">Treviglio</option>
                                    <option value="notizie-di-citta/treviolo">Treviolo</option>
                                    <option value="notizie-di-citta/ubiale_clanezzo">Ubiale Clanezzo</option>
                                    <option value="notizie-di-citta/urgnano">Urgnano</option>
                                    <option value="notizie-di-citta/val_brembilla">Val Brembilla</option>
                                    <option value="notizie-di-citta/valbondione">Valbondione</option>
                                    <option value="notizie-di-citta/valbrembo">Valbrembo</option>
                                    <option value="notizie-di-citta/valgoglio">Valgoglio</option>
                                    <option value="notizie-di-citta/valle_brembana">Valle Brembana</option>
                                    <option value="notizie-di-citta/valle_imagna">Valle Imagna</option>
                                    <option value="notizie-di-citta/valleve">Valleve</option>
                                    <option value="notizie-di-citta/valnegra">Valnegra</option>
                                    <option value="notizie-di-citta/valtorta">Valtorta</option>
                                    <option value="notizie-di-citta/vedeseta">Vedeseta</option>
                                    <option value="notizie-di-citta/verdellino">Verdellino</option>
                                    <option value="notizie-di-citta/verdello">Verdello</option>
                                    <option value="notizie-di-citta/vertova">Vertova</option>
                                    <option value="notizie-di-citta/viadanica">Viadanica</option>
                                    <option value="notizie-di-citta/vigano_san_martino">Vigano San Martino</option>
                                    <option value="notizie-di-citta/vigolo">Vigolo</option>
                                    <option value="notizie-di-citta/villa_d_adda">Villa d'Adda</option>
                                    <option value="notizie-di-citta/villa_d_alme">Villa d'Almè</option>
                                    <option value="notizie-di-citta/villa_d_ogna">Villa d'Ogna</option>
                                    <option value="notizie-di-citta/villa_di_serio">Villa di Serio</option>
                                    <option value="notizie-di-citta/villongo">Villongo</option>
                                    <option value="notizie-di-citta/vilminore_di_scalve">Vilminore di Scalve</option>
                                    <option value="notizie-di-citta/zandobbio">Zandobbio</option>
                                    <option value="notizie-di-citta/zanica">Zanica</option>
                                    <option value="notizie-di-citta/zogno">Zogno</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
                <li id="main-menu-05"><a href="">BGY</a> <b class="fa fa-caret-down"></b>

                    <ul>
          <li><a title="https://www.bergamonews.it/bgy/" href="//www.bergamonews.it/bgy/">Home</a></li>   
            				 <li><a  title="Cinema &amp; TV" href="/category-bgy/cinema-tv/">Cinema &amp; TV</a></li>              
							 <li><a  title="Cronaca" href="/category-bgy/cronaca/">Cronaca</a></li>              
							 <li><a  title="Cucina" href="/category-bgy/cucina/">Cucina</a></li>              
							 <li><a  title="Cultura" href="/category-bgy/cultura/">Cultura</a></li>              
							 <li><a  title="Hi-Tech" href="/category-bgy/hi-tech/">Hi-Tech</a></li>              
							 <li><a  title="Moda" href="/category-bgy/moda/">Moda</a></li>              
							 <li><a  title="Musica" href="/category-bgy/musica/">Musica</a></li>              
							 <li><a  title="Politica" href="/category-bgy/politica/">Politica</a></li>              
							 <li><a  title="Scuola" href="/category-bgy/scuola/">Scuola</a></li>              
							 <li><a  title="Social" href="/category-bgy/social/">Social</a></li>              
							 <li><a  title="Sport" href="/category-bgy/sport/">Sport</a></li>              
							 <li><a  title="Viaggi" href="/category-bgy/viaggi/">Viaggi</a></li>              
			
              <li><a title="Eventi Bergamonews Young" href="//www.bergamonews.it/home-eventi-bgy/">Eventi</a></li>

          </ul>
        </li>
              </ul>
      <span class="today"> </span>
      <ul class="main-menu dx-menu">


          <li id="wrap-menu-presscomm">
              <img src="//www.bergamonews.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>



                  <li id="main-menu-05">Seguici su
                    <i class="fa fa-facebook fa-social"></i>
                              <i class="fa fa-twitter fa-social"></i>
                              <i class="fa fa-instagram fa-social"></i>
                              <i class="fa fa-youtube fa-social"></i>
                              <i class="fa fa-rss  fa-social">
                    <i class="fa fa-medium fa-social"></i> <i class="fa fa-spotify fa-social"></i> </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Bergamonews"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                                          <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/bergamonews"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                                          <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/bergamonews/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
                                          <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/Bergamonews"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                                          <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                            <li class="medium"><a title="Medium" target="_blank" href="https://medium.com/@Bergamonews"><span><i class="fa fa-medium"></i></span>
                <p>Seguici su Medium</p>
                </a></li>
              <li class="steller"><a title="Steller" target="_blank" href="https://steller.co/bergamonews/"><span><i class="fa fa-picture-o"></i></span>
                <p>Seguici su Steller</p>
                </a></li>
              <li class="spotify"><a title="Spotify" target="_blank" href="https://play.spotify.com/user/bergamonews"><span><i class="fa fa-spotify"></i></span>
                <p>Seguici su Spotify</p>
                </a></li>
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.bergamonews.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.bergamonews.it/invio-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.bergamonews.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.bergamonews.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.bergamonews.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.bergamonews.it&amp;_wpnonce=9b02e7c188" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.bergamonews.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.bergamonews.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.bergamonews.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->
          <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.bergamonews.it/2018/09/01/malore-mare-donna-bergamasca-muore-villasimius/290031/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a BergamoNews.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di BergamoNews.it</p>
        </div>
        <a title="Registrati" href="//www.bergamonews.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
<script type='text/javascript'><!--// <![CDATA[
OA_show(19);
// ]]> --></script>
  <div class="row header-top">
       <div class="manchette sx-manchette">
        <div class="adunit"  id="300x90-01" data-targeting='{"sezione":"Bergamo,Copertina,Cronaca,Italia-Mondo,Provincia,donna bergamasca muore,Malore in mare,Villasimius"}' data-dimensions="300x90"></div>
    </div>
             <a title="Torna in Homepage" href="/"><img alt="BergamoNews.it - Bergamonews notizie in tempo reale da tutta Bergamo e provincia: cronaca, politica, eventi, sport ..." src="//www.bergamonews.it/wp-content/themes/edidesk-child/img/logo.png" ></a>  
              <div class="manchette dx-manchette">
       <div class="adunit" id="300x90-02" data-targeting='{"sezione":"Bergamo,Copertina,Cronaca,Italia-Mondo,Provincia,donna bergamasca muore,Malore in mare,Villasimius"}' data-dimensions="300x90"></div>
    </div>
       </div>
 </header>


        <div class="banner pushbar first">
        <div style="margin: 0 0 10px 0" data-targeting='{"sezione":"Bergamo,Copertina,Cronaca,Italia-Mondo,Provincia,donna bergamasca muore,Malore in mare,Villasimius"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>      </div>
        
<section id="wrap-content">

<div class="row wrap-single-content">
  <div class="single-content">
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               
      
   


      
      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">In Sardegna</h3>
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.bergamonews.it/2018/09/01/malore-mare-donna-bergamasca-muore-villasimius/290031/" data-text="Malore in mare, donna bergamasca muore a Villasimius"></div>
</div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Malore in mare, donna bergamasca muore a Villasimius </h1>
      <p class="occhiello" itemprop="description">L'anziana, residente in provincia dei Bergamo, si trovava in acqua nella spiaggia di Campus </p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="//www.bergamonews.it/author/redazione-bergamonews/">Redazione Bergamonews</a> 
                
         -  01 settembre 2018 - 17:46</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                    <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.bergamonews.it/invio-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.bergamonews.it/tag/donna-bergamasca-muore/" rel="tag">donna bergamasca muore</a></li><li><i class="fa fa-tag"></i><a href="//www.bergamonews.it/tag/malore-in-mare/" rel="tag">Malore in mare</a></li><li><i class="fa fa-tag"></i><a href="//www.bergamonews.it/tag/villasimius/" rel="tag">Villasimius</a></li>                 
        </ul>
      </div>
            
                    <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"Bergamo,Copertina,Cronaca,Italia-Mondo,Provincia,donna bergamasca muore,Malore in mare,Villasimius"}' data-dimensions="660x120"></div> </div>
                    
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="//www.bergamonews.it/photogallery_new/images/2018/09/album-generico-621876.660x368.jpg" alt="Album Generico">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.bergamonews.it/2018/09/01/malore-mare-donna-bergamasca-muore-villasimius/290031/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.bergamonews.it/2018/09/01/malore-mare-donna-bergamasca-muore-villasimius/290031/" data-shortlink="https://www.bergamonews.it/2018/09/01/malore-mare-donna-bergamasca-muore-villasimius/290031/" data-title="Malore in mare, donna bergamasca muore a Villasimius" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.bergamonews.it/2018/09/01/malore-mare-donna-bergamasca-muore-villasimius/290031/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.bergamonews.it/2018/09/01/malore-mare-donna-bergamasca-muore-villasimius/290031/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.bergamonews.it/2018/09/01/malore-mare-donna-bergamasca-muore-villasimius/290031/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Malore in mare, donna bergamasca muore a Villasimius&amp;body=Clicca qui per leggerlo: https://www.bergamonews.it/2018/09/01/malore-mare-donna-bergamasca-muore-villasimius/290031/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Tragedia nella mattinata di sabato primo settembre a Villasimius, dove una turista lombarda di 80 anni ha accusato un malore mentre faceva il bagno ed è morta.</p>          	             
<p>L’anziana, residente in provincia dei Bergamo, si trovava in acqua nella spiaggia di Campus quando improvvisamente si è sentita male. Alcuni bagnanti l’hanno vista in difficoltà, vicino agli scogli, e hanno subito chiamato il 118.</p>                        
          	             
<p>Sul posto insieme ai medici del 118 sono intervenuti gli uomini della Capitaneria di Porto. Nonostante i tentativi dei medici, per la donna non c’era più nulla da fare. Dagli accertamenti sarebbe morta a seguito di un malore, probabilmente un infarto.</p>          	                       	                       
                
           
        </div>
        
        
        

          <p style="clear: both; text-align: right; margin-bottom: 5px; ">&copy; Riproduzione riservata</p>

      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.bergamonews.it/tag/donna-bergamasca-muore/" rel="tag">donna bergamasca muore</a></li><li><i class="fa fa-tag"></i><a href="//www.bergamonews.it/tag/malore-in-mare/" rel="tag">Malore in mare</a></li><li><i class="fa fa-tag"></i><a href="//www.bergamonews.it/tag/villasimius/" rel="tag">Villasimius</a></li>                 
        </ul>
      </div>
       
		        
         
 
 <script type='text/javascript'><!--// <![CDATA[
OA_show(1495);
// ]]> --></script>
        
                      <div id="wrap-bottom-related-posts">
           
   
 
 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Malore in mare, donna bergamasca muore a Villasimius" href="//www.bergamonews.it/2018/09/01/malore-mare-donna-bergamasca-muore-villasimius/290031/"><figure><img src="//www.bergamonews.it/photogallery_new/images/2018/09/album-generico-621876.150x113.jpg" alt="Album Generico"></figure></a>
                                        <h4 class="argomento">In Sardegna</h4> 
                    <h2><a title="Malore in mare, donna bergamasca muore a Villasimius" href="//www.bergamonews.it/2018/09/01/malore-mare-donna-bergamasca-muore-villasimius/290031/">Malore in mare, donna bergamasca muore a Villasimius</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Investito da un’auto a Lallio, muore a soli 24 anni" href="//www.bergamonews.it/2018/09/01/investito-da-unauto-a-lallio-muore-a-soli-24-anni/290018/"><figure><img src="//www.bergamonews.it/photogallery_new/images/2018/05/ambulanza-nostra-610097.150x113.jpg" alt="ambulanza nostra"></figure></a>
                                        <h4 class="argomento">Sabato mattina</h4> 
                    <h2><a title="Investito da un’auto a Lallio, muore a soli 24 anni" href="//www.bergamonews.it/2018/09/01/investito-da-unauto-a-lallio-muore-a-soli-24-anni/290018/">Investito da un’auto a Lallio, muore a soli 24 anni</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Massarini, Priviero e tanti altri per una giornata dedicata a Bruce Springsteen" href="//www.bergamonews.it/2018/09/01/massarini-priviero-tanti-altri-giornata-dedicata-bruce-springsteen/289854/"><figure><img src="//www.bergamonews.it/photogallery_new/images/2018/08/carlo-massarini-621551.150x113.jpg" alt="carlo massarini"></figure></a>
                                        <h4 class="argomento">Bergamo</h4> 
                    <h2><a title="Massarini, Priviero e tanti altri per una giornata dedicata a Bruce Springsteen" href="//www.bergamonews.it/2018/09/01/massarini-priviero-tanti-altri-giornata-dedicata-bruce-springsteen/289854/">Massarini, Priviero e tanti altri per una giornata dedicata a Bruce Springsteen</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Penne e matite per i bambini dell’India: aiuta la campagna solidale di GuirriTour" href="//www.bergamonews.it/2018/09/01/penne-matite-bambini-dellindia-aiuta-la-campagna-solidale-guirritour/289935/"><figure><img src="//www.bergamonews.it/photogallery_new/images/2018/08/album-generico-621670.150x113.jpg" alt="bimbo India"></figure></a>
                                        <h4 class="argomento">On The Road</h4> 
                    <h2><a title="Penne e matite per i bambini dell’India: aiuta la campagna solidale di GuirriTour" href="//www.bergamonews.it/2018/09/01/penne-matite-bambini-dellindia-aiuta-la-campagna-solidale-guirritour/289935/">Penne e matite per i bambini dell’India: aiuta la campagna solidale di GuirriTour</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
<!--      <div class="banner middle-board first"> --><!--</div>-->
      
    </article>
     
    
    
  
<a name="comment-area"></a>
<div id="comments" class="comments-area">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="//www.bergamonews.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di BergamoNews.it, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>
 
<script type="text/javascript">

  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'object'){
			    console.log(user_info_comment);
		        var user_info_comment_splitted  = user_info_comment.split("|");
 				var user_infocomment_id = user_info_comment_splitted[4];
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_form', id: 290031, userid: user_infocomment_id   },  
					success: function(textStatus){  
						jQuery( '#wrap-comment-form' ).html( textStatus ); 
						console.log("Caricato Ajax Comment Form");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_list', id: 290031, userid: user_infocomment_id   },  
					success: function(textStatus)
					{  
						jQuery( '#wrap-comment-list' ).html( textStatus ); 
						console.log("Caricato Ajax Comment List");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
		}
		else {
		 var user_infocomment_id = 0;
		}
  		

		
				
});	

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

        
  </div>
    
            <aside class="wrap-sidebar-right single">
    <div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-01" data-targeting='{"sezione":"Bergamo,Copertina,Cronaca,Italia-Mondo,Provincia,donna bergamasca muore,Malore in mare,Villasimius"}' data-dimensions="300x250"></div>      </div>
    
<!-- -->
<div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
                    <li class="child"> <a   title="Offri o cerchi lavoro? Puoi candidarti solo se sei italiano e hai votato Lega" href="//www.bergamonews.it/2018/08/31/offri-cerchi-lavoro-puoi-candidarti-solo-italiano-votato-lega/289922/">

                
                <img src="//www.bergamonews.it/photogallery_new/images/2018/08/lega-621663.316x176.jpg" alt="Lega">

                <h3>Offri o cerchi lavoro? Puoi candidarti solo se sei italiano e hai votato Lega</h3>
            </a> </li>
                <li class="child"> <a   title="Tamponamento alla Roncola: due feriti, grave 19enne" href="//www.bergamonews.it/2018/08/30/auto-ostacolo-grave-incidente-alla-roncola-2-feriti/289905/">

                
                <img src="//www.bergamonews.it/photogallery_new/images/2018/03/ambulanza-sera-nostra-607001.316x176.jpg" alt="ambulanza sera nostra">

                <h3>Tamponamento alla Roncola: due feriti, grave 19enne</h3>
            </a> </li>
                <li class="child"> <a   title="Moscato, polenta taragna, tartufi: le sagre settembrine in Bergamasca" href="//www.bergamonews.it/2018/08/31/moscato-polenta-taragna-tartufi-le-sagre-settembrine-bergamasca/289601/">

                
                <img src="//www.bergamonews.it/photogallery_new/images/2017/09/festa-della-taragna-a-branzi-589491.316x176.jpg" alt="Festa della taragna a Branzi">

                <h3>Moscato, polenta taragna, tartufi: le sagre settembrine in Bergamasca</h3>
            </a> </li>
                <li class="child"> <a   title="Morto a 30 anni: 5 indagati per il maxi tamponamento di Seriate" href="//www.bergamonews.it/2018/08/31/morto-a-30-anni-5-indagati-per-il-maxi-tamponamento-di-seriate/289899/">

                
                <img src="//www.bergamonews.it/photogallery_new/images/2018/08/incidente-seriate-621407.316x176.jpg" alt="Incidente Seriate">

                <h3>Morto a 30 anni: 5 indagati per il maxi tamponamento di Seriate</h3>
            </a> </li>
                <li class="child"> <a   title="Atalanta, Cornelius con le valigie pronte: il danese se ne va al Bordeaux" href="//www.bergamonews.it/2018/08/31/atalanta-cornelius-le-valigie-pronte-danese-ne-va-al-bordeaux/289942/">

                
                <img src="//www.bergamonews.it/photogallery_new/images/2018/08/cornelius-621689.316x176.jpg" alt="Cornelius">

                <h3>Atalanta, Cornelius con le valigie pronte: il danese se ne va al Bordeaux</h3>
            </a> </li>
                </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
                  <li class="child"> <a   title="Miss Trans Italia è di Bergamo" href="//www.bergamonews.it/fotogallery/miss-trans-italia-e-di-bergamo/">

                
                <span class="counter"><i class="fa fa-camera"></i> 18</span><img alt="" src="//www.bergamonews.it/photogallery_new/images/2013/09/miss-trans-italia-e-di-bergamo-455189.660x368.jpg" />

                <h3>Miss Trans Italia è di Bergamo</h3>
            </a> </li>
                <li class="child"> <a   title="Incidente a Sedrina" href="//www.bergamonews.it/fotogallery/incidente-a-sedrina/">

                
                <span class="counter"><i class="fa fa-camera"></i> 14</span><img alt="" src="//www.bergamonews.it/photogallery_new/images/2011/11/incidente-a-sedrina-231776.660x368.jpg" />

                <h3>Incidente a Sedrina</h3>
            </a> </li>
                <li class="child"> <a   title="Le ospiti del Bergamosex" href="//www.bergamonews.it/fotogallery/le-ospiti-del-bergamosex/">

                
                <span class="counter"><i class="fa fa-camera"></i> 25</span><img alt="" src="//www.bergamonews.it/photogallery_new/images/2011/11/le-ospiti-del-bergamosex-221886.660x368.jpg" />

                <h3>Le ospiti del Bergamosex</h3>
            </a> </li>
                <li class="child"> <a   title="Incidente in Valbrembana, traffico in tilt" href="//www.bergamonews.it/fotogallery/incidente-in-valbrembana-traffico-in-tilt/">

                
                <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="//www.bergamonews.it/photogallery_new/images/2012/06/incidente-in-valbrembana-traffico-in-tilt-416781.660x368.jpg" />

                <h3>Incidente in Valbrembana, traffico in tilt</h3>
            </a> </li>
                <li class="child"> <a   title="Bergamosex" href="//www.bergamonews.it/fotogallery/bergamosex/">

                
                <span class="counter"><i class="fa fa-camera"></i> 24</span><img alt="" src="//www.bergamonews.it/photogallery_new/images/2011/11/bergamosex-255162.660x368.jpg" />

                <h3>Bergamosex</h3>
            </a> </li>
                </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
                  <li class="child"> <a   title="Sventata rapina a Firenze: l&#8217;audio della polizia" href="//www.bergamonews.it/video/sventata-rapina-firenze-laudio-della-polizia/">

                                    <span class="play-icon"><i class="fa fa-play"></i></span>
                
                <img alt="" src="//img.youtube.com/vi/ZTf54TphfDQ/0.jpg">

                <h3>Sventata rapina a Firenze: l&#8217;audio della polizia</h3>
            </a> </li>
                <li class="child"> <a   title="Marco Zanchi, vincitore dell&#8217;Orobie Ultra Trail 2018" href="//www.bergamonews.it/video/marco-zanchi-vincitore-dellorobie-ultra-trail-2018/">

                                    <span class="play-icon"><i class="fa fa-play"></i></span>
                
                <img alt="" src="//img.youtube.com/vi/fxx5nOzljOs/0.jpg">

                <h3>Marco Zanchi, vincitore dell&#8217;Orobie Ultra Trail 2018</h3>
            </a> </li>
                <li class="child"> <a   title="Bergamo, grave incidente in circonvallazione" href="//www.bergamonews.it/video/bergamo-grave-incidente-circonvallazione/">

                                    <span class="play-icon"><i class="fa fa-play"></i></span>
                
                <img alt="" src="//img.youtube.com/vi/gWGGYc-1GvE/0.jpg">

                <h3>Bergamo, grave incidente in circonvallazione</h3>
            </a> </li>
                <li class="child"> <a   title="Maxi rissa in via Quarenghi a Bergamo" href="//www.bergamonews.it/video/maxi-rissa-via-quarenghi-bergamo/">

                                    <span class="play-icon"><i class="fa fa-play"></i></span>
                
                <img alt="" src="//img.youtube.com/vi/P60Mf_rgbcA/0.jpg">

                <h3>Maxi rissa in via Quarenghi a Bergamo</h3>
            </a> </li>
                <li class="child"> <a   title="L&#8217;incidente mortale a Romano" href="//www.bergamonews.it/video/lincidente-mortale-romano/">

                                    <span class="play-icon"><i class="fa fa-play"></i></span>
                
                <img src="//www.bergamonews.it/photogallery_new/images/2018/08/album-generico-620685.316x176.jpg" alt="Mortale a Romano">

                <h3>L&#8217;incidente mortale a Romano</h3>
            </a> </li>
                </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"Bergamo,Copertina,Cronaca,Italia-Mondo,Provincia,donna bergamasca muore,Malore in mare,Villasimius"}' data-dimensions="300x250"></div>    </div>
    <div class="row sb-widget-box banner">
		<script type='text/javascript'><!--// <![CDATA[
OA_show(9);
// ]]> --></script>
    </div>

 <!--    <div class="sb-widget-box sb-box-01 meteo">
   <header class="row">
      <h3 class="title"><a target="_blank" title="Meteo" href="/meteo/bergamo/"><span>BG</span>meteo</a></h3>
      <h3 class="action"><a target="_blank" title="Previsioni" href="/meteo/bergamo/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a title="Previsioni Meteo" href="/meteo/bergamo/">Bergamo</a></td>
        <td class="icon"></td>
        <td class="temphot"></td>
        <td class="tempcold"></td>
      </tr>
    </table>
    <a title="Previsioni Meteo" target="_blank" href="/meteo/bergamo/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a> 
	</div>
	-->
	<!-- LocalitaArray
(
    [48] => Adrara San Martino
    [49] => Adrara San Rocco
    [109] => Albano Sant'Alessandro
    [130] => Albino
    [155] => Algua
    [173] => Alme'
    [174] => Almenno San Bartolomeo
    [175] => Almenno San Salvatore
    [201] => Alzano lombardo
    [212] => Ambivere
    [250] => Antegnate
    [294] => Arcene
    [310] => Ardesio
    [365] => Arzago d'Adda
    [413] => Averara
    [418] => Aviatico
    [433] => Azzano San Paolo
    [436] => Azzone
    [455] => Bagnatica
    [509] => Barbata
    [534] => Bariano
    [549] => Barzana
    [586] => Bedulita
    [634] => Berbenno
    [641] => Bergamo
    [659] => Berzo San Fermo
    [680] => Bianzano
    [720] => Blello
    [742] => Bolgare
    [751] => Boltiere
    [762] => Bonate sopra
    [763] => Bonate sotto
    [798] => Borgo di Terzo
    [855] => Bossico
    [859] => Bottanuco
    [876] => Bracca
    [884] => Branzi
    [893] => Brembate
    [894] => Brembate di sopra
    [895] => Brembilla
    [922] => Brignano Gera d'Adda
    [953] => Brumano
    [958] => Brusaporto
    [1072] => Calcinate
    [1074] => Calcio
    [1105] => Calusco d'Adda
    [1112] => Calvenzano
    [1133] => Camerata Cornello
    [1252] => Canonica d'Adda
    [1287] => Capizzone
    [1320] => Capriate San Gervasio
    [1326] => Caprino bergamasco
    [1344] => Caravaggio
    [1397] => Carobbio degli Angeli
    [1399] => Carona
    [1438] => Carvico
    [1517] => Casazza
    [1534] => Casirate d'Adda
    [1537] => Casnigo
    [1561] => Cassiglio
    [1619] => Castel Rozzone
    [1695] => Castelli Calepio
    [1809] => Castione della Presolana
    [1818] => Castro
    [1869] => Cavernago
    [1879] => Cazzano Sant'Andrea
    [1912] => Cenate sopra
    [1913] => Cenate sotto
    [1915] => Cene
    [1951] => Cerete
    [2062] => Chignolo d'Isola
    [2069] => Chiuduno
    [2131] => Cisano bergamasco
    [2133] => Ciserano
    [2157] => Cividate al piano
    [2188] => Clusone
    [2211] => Colere
    [2258] => Cologno al Serio
    [2268] => Colzate
    [2285] => Comun nuovo
    [2349] => Corna imagna
    [2350] => Cornalba
    [2386] => Cortenuova
    [2411] => Costa di Mezzate
    [2413] => Costa di serina
    [2415] => Costa valle imagna
    [2417] => Costa Volpino
    [2429] => Covo
    [2438] => Credaro
    [2501] => Curno
    [2512] => Cusio
    [2521] => Dalmine
    [2598] => Dossena
    [2636] => Endine gaiano
    [2641] => Entratico
    [2706] => Fara gera d'Adda
    [2709] => Fara Olivana con Sola
    [2779] => Filago
    [2791] => Fino del monte
    [2793] => Fiorano al Serio
    [2845] => Fontanella
    [2858] => Fonteno
    [2861] => Foppolo
    [2868] => Foresto sparso
    [2891] => Fornovo San Giovanni
    [2964] => Fuipiano valle imagna
    [3035] => Gandellino
    [3036] => Gandino
    [3037] => Gandosso
    [3066] => Gaverina terme
    [3074] => Gazzaniga
    [3106] => Gerosa
    [3117] => Ghisalba
    [3201] => Gorlago
    [3202] => Gorle
    [3204] => Gorno
    [3236] => Grassobbio
    [3268] => Gromo
    [3270] => Grone
    [3292] => Grumello del monte
    [3387] => Isola di fondra
    [3401] => Isso
    [3458] => Lallio
    [3526] => Leffe
    [3537] => Lenna
    [3569] => Levate
    [3625] => Locatello
    [3674] => Lovere
    [3710] => Lurano
    [3724] => Luzzana
    [3744] => Madone
    [3830] => Mapello
    [3900] => Martinengo
    [3978] => Medolago
    [4058] => Mezzoldo
    [4105] => Misano di gera d'adda
    [4170] => Monasterolo del castello
    [4372] => Montello
    [4488] => Morengo
    [4507] => Mornico al serio
    [4546] => Mozzanica
    [4549] => Mozzo
    [4600] => Nembro
    [4750] => Olmo al brembo
    [4752] => Oltre il colle
    [4753] => Oltressenda alta
    [4762] => Oneta
    [4766] => Onore
    [4789] => Orio al serio
    [4799] => Ornica
    [4838] => Osio sopra
    [4839] => Osio sotto
    [4906] => Pagazzano
    [4916] => Paladina
    [4925] => Palazzago
    [4957] => Palosco
    [4994] => Parre
    [4998] => Parzanica
    [5044] => Pedrengo
    [5048] => Peia
    [5166] => Pianico
    [5173] => Piario
    [5179] => Piazza brembana
    [5180] => Piazzatorre
    [5182] => Piazzolo
    [5341] => Pognano
    [5400] => Ponte nossa
    [5402] => Ponte San Pietro
    [5415] => Ponteranica
    [5421] => Pontida
    [5424] => Pontirolo nuovo
    [5505] => Pradalunga
    [5545] => Predore
    [5555] => Premolo
    [5562] => Presezzo
    [5594] => Pumenengo
    [5652] => Ranica
    [5653] => Ranzanico
    [5767] => Riva di solto
    [5906] => Rogno
    [5922] => Romano di lombardia
    [5944] => Roncobello
    [5947] => Roncola
    [5979] => Rota d'imagna
    [6003] => Rovetta
    [6234] => San Giovanni bianco
    [6358] => San Paolo d'argon
    [6362] => San Pellegrino terme
    [6546] => Sant'Omobono imagna
    [6551] => Santa Brigida
    [6655] => Sarnico
    [6717] => Scanzorosciate
    [6730] => Schilpario
    [6762] => Sedrina
    [6783] => Selvino
    [6810] => Seriate
    [6811] => Serina
    [6962] => Solto collina
    [6963] => Solza
    [6977] => Songavazzo
    [6999] => Sorisole
    [7009] => Sotto il monte Giovanni XXIII
    [7012] => Sovere
    [7049] => Spinone al lago
    [7051] => Spirano
    [7079] => Stezzano
    [7107] => Strozza
    [7116] => Suisio
    [7149] => Taleggio
    [7178] => Tavernola bergamasca
    [7190] => Telgate
    [7217] => Terno d'isola
    [7319] => Torre boldone
    [7337] => Torre pallavicina
    [7437] => Trescore balneario
    [7446] => Treviglio
    [7450] => Treviolo
    [7517] => Ubiale Clanezzo
    [7536] => Urgnano
    [7573] => Valbondione
    [7574] => Valbrembo
    [7601] => Valgoglio
    [7635] => Valleve
    [7649] => Valnegra
    [7654] => Valsecca
    [7660] => Valtorta
    [7705] => Vedeseta
    [7744] => Verdellino
    [7745] => Verdello
    [7774] => Vertova
    [7800] => Viadanica
    [7830] => Vigano San Martino
    [7853] => Vigolo
    [7869] => Villa d'Adda
    [7870] => Villa d'Alme'
    [7871] => Villa d'Ogna
    [7876] => Villa di Serio
    [7979] => Villongo
    [7981] => Vilminore di scalve
    [8053] => Zandobbio
    [8055] => Zanica
    [8084] => Zogno
    [8300] => Lizzola
    [8497] => Bergamo Orio al Serio
    [8519] => Bergamo citta' alta
    [8740] => Bratto
)
Array
(
    [0] => BG
)
 -->

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/bergamo/"><span>BG</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/bergamo/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/bergamo/">Bergamo</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/pioggia_30.jpg"><br></td>
        <td class="temphot">20&deg;C</td>
        <td class="tempcold">15&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/bergamo/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>


    <article class="sb-news-box sb-box- right ">
        <a onClick="_gaq.push(['_trackEvent', 'Meteo Notizia', 'Click', 'Sidebar']);" class="thumb" title="Ancora qualche pioggia, poi il tempo migliora" href="//www.bergamonews.it/2018/09/01/ancora-qualche-pioggia-tempo-migliora/289986/">
    <figure> <img src="//www.bergamonews.it/photogallery_new/images/2017/02/nuvole-nuvoloso-564823.316x176.jpg" alt="nuvole nuvoloso">  </figure>
    </a>
        <header>
      <h3 class="argomento">Meteo</h3>
      <h2><a onClick="_gaq.push(['_trackEvent', 'Meteo Notizia', 'Click', 'Sidebar']);" title="Ancora qualche pioggia, poi il tempo migliora" href="//www.bergamonews.it/2018/09/01/ancora-qualche-pioggia-tempo-migliora/289986/">
        Ancora qualche pioggia, poi il tempo migliora        </a>  </h2>
    </header>
    <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.bergamonews.it/2018/09/01/ancora-qualche-pioggia-tempo-migliora/289986/" data-text="Ancora qualche pioggia, poi il tempo migliora"></div>
</div>
      <div class="comment-now"><a title="Commenta Ancora qualche pioggia, poi il tempo migliora" href="//www.bergamonews.it/2018/09/01/ancora-qualche-pioggia-tempo-migliora/289986/#comment"><i class="fa fa-comment-o"></i> Commenta</a></div>
    </div>
  </article>
    <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"Bergamo,Copertina,Cronaca,Italia-Mondo,Provincia,donna bergamasca muore,Malore in mare,Villasimius"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(18);
// ]]> --></script>
  </div>
  </aside>
    </div>

<script type="text/javascript">

    jQuery(function () {
        document.addEventListener('contextmenu', event => event.preventDefault());
    });

</script>

  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="BergamoNews.it" src="//www.bergamonews.it/wp-content/themes/edidesk-child/img/logo.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.bergamonews.it/invio-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>
                <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Bergamonews"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>
          <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/bergamonews"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.bergamonews.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>        <li><a target="_blank" title="Pubblicità" href="/presentazione/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Bergamo" href="//www.bergamonews.it/category/zone/bergamo/">Bergamo</a></li>   
                  <li><a title="Provincia" href="//www.bergamonews.it/category/zone/provincia/">Provincia</a></li>   
                  <li><a title="Politica" href="//www.bergamonews.it/category/politica/">Politica</a></li>   
                  <li><a title="Economia" href="//www.bergamonews.it/category/economia/">Economia</a></li>   
                  <li><a title="Sport" href="//www.bergamonews.it/category/sport/">Sport</a></li>   
                  <li><a title="Opinioni" href="//www.bergamonews.it/category/opinioni/">Opinioni</a></li>   
                  <li><a title="Italia-Mondo" href="//www.bergamonews.it/category/zone/italia-mondo/">Italia-Mondo</a></li>   
                  <li><a title="Lombardia" href="//www.bergamonews.it/category/zone/lombardia/">Lombardia</a></li>   
                  <li><a title="Cronaca" href="//www.bergamonews.it/category/cronaca/">Cronaca</a></li>   
                  <li><a title="Cultura e Spettacolo" href="//www.bergamonews.it/category/cultura_e_spettacolo/">Cultura e Spettacolo</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.bergamonews.it/category/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Altri sport" href="//www.bergamonews.it/category/sport/altri-sport/">Altri sport</a></li>   
                          <li><a  title="Atalanta" href="//www.bergamonews.it/category/sport/atalanta/">Atalanta</a></li>   
                          <li><a  title="Basket" href="//www.bergamonews.it/category/sport/basket/">Basket</a></li>   
                          <li><a  title="Ciclismo" href="//www.bergamonews.it/category/sport/ciclismo/">Ciclismo</a></li>   
                          <li><a  title="Zanetti Bergamo" href="//www.bergamonews.it/category/sport/foppapedretti/">Zanetti Bergamo</a></li>   
                          <li><a  title="Motori" href="//www.bergamonews.it/category/le-rubriche/motori/">Motori</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.bergamonews.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Albino" href="/notizie-di-citta/albino">Albino</a></li>   
                          <li><a  title="Caravaggio" href="/notizie-di-citta/caravaggio">Caravaggio</a></li>   
                          <li><a  title="Clusone" href="/notizie-di-citta/clusone">Clusone</a></li>   
                          <li><a  title="Dalmine" href="/notizie-di-citta/dalmine">Dalmine</a></li>   
                          <li><a  title="Lovere" href="/notizie-di-citta/lovere">Lovere</a></li>   
                          <li><a  title="Ponte San Pietro" href="/notizie-di-citta/ponte_san_pietro">Ponte San Pietro</a></li>   
                          <li><a  title="Romano di Lombardia" href="/notizie-di-citta/romano_di_lombardia">Romano di Lombardia</a></li>   
                          <li><a  title="San Pellegrino Terme" href="/notizie-di-citta/san_pellegrino_terme">San Pellegrino Terme</a></li>   
                          <li><a  title="Seriate" href="/notizie-di-citta/seriate">Seriate</a></li>   
                          <li><a  title="Stezzano" href="/notizie-di-citta/stezzano">Stezzano</a></li>   
                          <li><a  title="Trescore Balneario" href="/notizie-di-citta/trescore_balneario">Trescore Balneario</a></li>   
                          <li><a  title="Treviglio" href="/notizie-di-citta/treviglio">Treviglio</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.bergamonews.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.bergamonews.it/eventi-cosa-fare-bergamo/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.bergamonews.it/eventi-cosa-fare-bergamo/">Home</a></li>
                <li><a title="Arte" href="/category-evento/arte">Arte</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Incontri" href="/category-evento/incontri">Incontri</a></li>
                <li><a title="Manifestazioni" href="/category-evento/manifestazioni">Manifestazioni</a></li>
                <li><a title="Mostre" href="/category-evento/mostre">Mostre</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
              </ul>
    </li>
        <li  class="menu-05">
       
      <h4><a title="WebTV" href="">Rubriche</a></h4>
      <ul class="submenu submenu-05">
        
            <li><a href="//www.bergamonews.it/category/le-rubriche/arte/"> Arte </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/bergamok/"> BergamOK </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/bgnews-academy/"> Bgnews Academy </a></li>
            <li><a href="//www.bergamonews.it/category/cinema/"> Cinema </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/condominio/"> Condominio </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/consultiamoci/"> Consultiamoci </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/cucina/"> Cucina </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/fisco-facile/"> Fisco Facile </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/gaming/"> Gaming </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/green/"> Green </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/ortofrutta/"> Ortofrutta </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/salute/"> Salute </a></li>
      </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.bergamonews.it/home-photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.bergamonews.it/home-photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="BGY" href="/category-fotogallery/bgy">BGY</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Gallery" href="/category-fotogallery/gallery">Gallery</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>BergamoNews.it</strong></h4>
      <p>Copyright © 2011<br> 
Bergamonews è un marchio di bergamonews srl <br>
Via Verdi, 4 - 24100 bergamo P.I. 03480700164 <br>
Sede redazione: Via Maj, 3, 24121 - Tel. 035-211607 <br>
Fax 035.232841 - Mail. bergamonews[at]gmail.com <br>
Ufficio Marketing: Tel. 035-3831504 <br>
Mail. marketing.bergamonews[at]gmail.com 
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a href="">Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a href="">Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.bergamonews.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="//www.bergamonews.it/invio-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.bergamonews.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="//www.bergamonews.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.bergamonews.it/privacy/">Privacy</a></li>
                  </ul>
      </li>
    </ul>
  </div>
</footer>

 <script type='text/javascript'><!--// <![CDATA[
OA_show(20);
// ]]> --></script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'BergamoNews.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=bergamonews&NODW=yes&P=4" async></script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Bergamonewsit&NODW=yes&P=3" async></script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '976052519252096',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='//www.bergamonews.it/wp-content/themes/edidesk/js/all-init.js?ver=1509027917'></script>
<script type='text/javascript' src='//www.bergamonews.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"\/\/www.bergamonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Seleziona una risposta prima di schiacciare sul tasto Vota.","text_multiple":"Il numero massimo di risposte consentito \u00e8:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.bergamonews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
 

 


</body></html>
