<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>&quot;Chiamami con il tuo nome&quot;: nei luoghi bergamaschi del film candidato all&#039;Oscar - Bergamo News</title>
<meta name="image_thumb_src" content="https://www.bergamonews.it/photogallery_new/images/2017/12/film-cascate-597346.660x368.jpg"><meta name="thumb" content="https://www.bergamonews.it/photogallery_new/images/2017/12/film-cascate-597346.660x368.jpg"><meta property="og:image" content="https://www.bergamonews.it/photogallery_new/images/2017/12/film-cascate-597346.660x368.jpg"><meta property="og:image:type" content="https://www.bergamonews.it/photogallery_new/images/2017/12/film-cascate-597346.660x368.jpg"><meta name="twitter:image" content="https://www.bergamonews.it/photogallery_new/images/2017/12/film-cascate-597346.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le guide ambientali escursioniste conoscono perfettamente luoghi e itinerari lungo i quali il regista ha confezionato il suo capolavoro, candidato a 4 statuette."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="//www.bergamonews.it/2018/03/04/chiamami-nome-nei-luoghi-bergamaschi-del-film-candidato-alloscar/277406/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;&#039;Chiamami con il tuo nome&#039;&#039;: nei luoghi bergamaschi del film candidato all&#039;Oscar - Bergamo News" />
<meta property="og:description" content="Le guide ambientali escursioniste conoscono perfettamente luoghi e itinerari lungo i quali il regista ha confezionato il suo capolavoro, candidato a 4 statuette." />
<meta property="og:url" content="https://www.bergamonews.it/2018/03/04/chiamami-nome-nei-luoghi-bergamaschi-del-film-candidato-alloscar/277406/" />
<meta property="og:site_name" content="BergamoNews" />
<meta property="article:tag" content="chiamami con il tuo nome" />
<meta property="article:tag" content="luoghi" />
<meta property="article:tag" content="Oscar" />
<meta property="article:section" content="Copertina" />
<meta property="article:published_time" content="2018-03-04T16:54:44+02:00" />
<meta property="article:modified_time" content="2018-03-04T17:34:40+02:00" />
<meta property="og:updated_time" content="2018-03-04T17:34:40+02:00" />
<meta property="fb:app_id" content="1145796562099769" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="BergamoNews &raquo; &#8220;Chiamami con il tuo nome&#8221;: nei luoghi bergamaschi del film candidato all&#8217;Oscar Feed dei commenti" href="//www.bergamonews.it/2018/03/04/chiamami-nome-nei-luoghi-bergamaschi-del-film-candidato-alloscar/277406/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.bergamonews.it/wp-content/themes/edidesk/style.css?ver=1509020309' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.bergamonews.it/wp-content/themes/edidesk-child/css/custom.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.bergamonews.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='//www.bergamonews.it/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.1' type='text/css' media='all' />
<script type='text/javascript' src='//www.bergamonews.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='//www.bergamonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='//www.bergamonews.it/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='shortlink' href='//www.bergamonews.it/?p=277406' />

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=5'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-4721496-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
		
		'dimension2':  'Redazione Bergamonews',

        		'dimension4': '',

        
	});
	</script>

<link rel="apple-touch-icon" sizes="76x76" href="//www.bergamonews.it/wp-content/themes/edidesk-child/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//www.bergamonews.it/wp-content/themes/edidesk-child/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//www.bergamonews.it/wp-content/themes/edidesk-child/img/favicons/favicon-16x16.png">
<link rel="manifest" href="//www.bergamonews.it/wp-content/themes/edidesk-child/img/favicons/manifest.json">
<link rel="mask-icon" href="//www.bergamonews.it/wp-content/themes/edidesk-child/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//www.bergamonews.it/wp-content/themes/edidesk-child/img/favicons/favicon.ico">
<meta name="msapplication-config" content="https://www.bergamonews.it/wp-content/themes/edidesk-child/img/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
    
<link rel="alternate" type="application/rss+xml" title="BergamoNewsQuotidiano Online di Bergamo e Provincia RSS Feed" href="//www.bergamonews.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.bergamonews.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src=""http://www.bergamonews.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>   
<script src="//www.google.com/recaptcha/api.js"></script>

</head>
<body class="single single-post postid-277406 single-format-standard"> 
 

<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"Copertina,Cultura e Spettacolo,chiamami con il tuo nome,luoghi,Oscar"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"Copertina,Cultura e Spettacolo,chiamami con il tuo nome,luoghi,Oscar"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="FRAME" data-targeting='{"sezione":"Copertina,Cultura e Spettacolo,chiamami con il tuo nome,luoghi,Oscar"}' data-dimensions="10x10"></div>



<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
                      <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
               
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Bergamo" href="//www.bergamonews.it/category/zone/bergamo/">Bergamo</a></li>
            <li><a title="Provincia" href="//www.bergamonews.it/category/zone/provincia/">Provincia</a></li>
            <li><a title="Politica" href="//www.bergamonews.it/category/politica/">Politica</a></li>
            <li><a title="Economia" href="//www.bergamonews.it/category/economia/">Economia</a></li>
            <li><a title="Sport" href="//www.bergamonews.it/category/sport/">Sport</a></li>
            <li><a title="Opinioni" href="//www.bergamonews.it/category/opinioni/">Opinioni</a></li>
            <li><a title="Italia-Mondo" href="//www.bergamonews.it/category/zone/italia-mondo/">Italia-Mondo</a></li>
            <li><a title="Lombardia" href="//www.bergamonews.it/category/zone/lombardia/">Lombardia</a></li>
            <li><a title="Cronaca" href="//www.bergamonews.it/category/cronaca/">Cronaca</a></li>
            <li><a title="Cultura e Spettacolo" href="//www.bergamonews.it/category/cultura_e_spettacolo/">Cultura e Spettacolo</a></li>
                  <li><a title="News24" href="//www.bergamonews.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
      
		                  <li><a title="Hinterland" href="//www.bergamonews.it/category/zone/hinterland/">Hinterland</a></li>
                          <li><a title="Bassa" href="//www.bergamonews.it/category/zone/bassa/">Bassa</a></li>
                          <li><a title="Valle Seriana" href="//www.bergamonews.it/category/zone/valle_seriana/">Valle Seriana</a></li>
                          <li><a title="Valle Imagna" href="//www.bergamonews.it/category/zone/valle-imagna/">Valle Imagna</a></li>
                          <li><a title="Valle Brembana" href="//www.bergamonews.it/category/zone/valle-brembana/">Valle Brembana</a></li>
                          <li><a title="Isola" href="//www.bergamonews.it/category/zone/isola/">Isola</a></li>
                          <li><a title="Valle Cavallina" href="//www.bergamonews.it/category/zone/valle-cavallina/">Valle Cavallina</a></li>
                          <li><a title="Sebino" href="//www.bergamonews.it/category/zone/sebino/">Sebino</a></li>
                
             <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.bergamonews.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.bergamonews.it/eventi-cosa-fare-bergamo/">Eventi</a></li>      <li><a  title="WebTV" href="//www.bergamonews.it/home-webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.bergamonews.it/home-photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="meteo/bergamo">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Produzione industriale, Bergamo corre ma fatica a reperire personale" href="//www.bergamonews.it/2018/06/05/produzione-industriale-bergamo-corre-fatica-reperire-personale/283850/">
      <figure><img src="//www.bergamonews.it/photogallery_new/images/2018/06/giorgio-donadoni-613480.660x368.jpg" alt="giorgio donadoni"></figure>
      </a>
            <header> <h4 class="argomento">Nel primo trimestre</h4>           <h2><a title="Produzione industriale, Bergamo corre ma fatica a reperire personale" href="//www.bergamonews.it/2018/06/05/produzione-industriale-bergamo-corre-fatica-reperire-personale/283850/">Produzione industriale, Bergamo corre ma fatica a reperire personale</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Il Senato vota la fiducia al governo Conte: 171 sì e 117 no, ora tocca alla Camera" href="//www.bergamonews.it/2018/06/05/senato-vota-la-fiducia-al-governo-conte-171-si-117-no-ora-tocca-alla-camera/283848/">
      <figure><img src="//www.bergamonews.it/photogallery_new/images/2018/05/giuseppe-conte-612157.660x368.jpg" alt="Giuseppe Conte"></figure>
      </a>
            <header> <h4 class="argomento">Politica</h4>           <h2><a title="Il Senato vota la fiducia al governo Conte: 171 sì e 117 no, ora tocca alla Camera" href="//www.bergamonews.it/2018/06/05/senato-vota-la-fiducia-al-governo-conte-171-si-117-no-ora-tocca-alla-camera/283848/">Il Senato vota la fiducia al governo Conte: 171 sì e 117 no, ora tocca alla Camera</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Castione Vertical e Clusone Vertical Sprint: weekend a tutta corsa in montagna" href="//www.bergamonews.it/2018/06/05/castione-vertical-clusone-vertical-sprint-weekend-tutta-corsa-montagna/283846/">
      <figure><img src="//www.bergamonews.it/photogallery_new/images/2018/06/corsa-in-montagna-613456.660x368.jpg" alt="corsa in montagna"></figure>
      </a>
            <header> <h4 class="argomento">Le gare</h4>           <h2><a title="Castione Vertical e Clusone Vertical Sprint: weekend a tutta corsa in montagna" href="//www.bergamonews.it/2018/06/05/castione-vertical-clusone-vertical-sprint-weekend-tutta-corsa-montagna/283846/">Castione Vertical e Clusone Vertical Sprint: weekend a tutta corsa in montagna</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Lina, 7 mesi e tanta voglia di coccole: aiutateci a trovarle casa" href="//www.bergamonews.it/2018/06/05/lina-7-mesi-tanta-voglia-coccole-aiutateci-trovarle-casa/283843/">
      <figure><img src="//www.bergamonews.it/photogallery_new/images/2018/06/lina-613442.660x368.jpg" alt="lina"></figure>
      </a>
            <header> <h4 class="argomento">Sos animali</h4>           <h2><a title="Lina, 7 mesi e tanta voglia di coccole: aiutateci a trovarle casa" href="//www.bergamonews.it/2018/06/05/lina-7-mesi-tanta-voglia-coccole-aiutateci-trovarle-casa/283843/">Lina, 7 mesi e tanta voglia di coccole: aiutateci a trovarle casa</a> <a class="mm-link" title="https://www.bergamonews.it/2018/06/05/lina-7-mesi-tanta-voglia-coccole-aiutateci-trovarle-casa/283843/"  href="//www.bergamonews.it/2018/06/05/lina-7-mesi-tanta-voglia-coccole-aiutateci-trovarle-casa/283843/">foto</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"Copertina,Cultura e Spettacolo,chiamami con il tuo nome,luoghi,Oscar"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Festa dell&#8217;Arma: la dimostrazione dei carabinieri" href="//www.bergamonews.it/video/festa-dellarma-la-dimostrazione-dei-carabinieri/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/nQVijqnWWQs/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Festa dell&#8217;Arma: la dimostrazione dei carabinieri" href="//www.bergamonews.it/video/festa-dellarma-la-dimostrazione-dei-carabinieri/">
          Festa dell&#8217;Arma: la dimostrazione dei carabinieri          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Primavera, finisce il sogno scudetto: Gori e Diakhate giustiziano l&#8217;Atalanta" href="//www.bergamonews.it/2018/06/05/gori-diakhate-giustiziano-latalanta-finisce-sogno-scudetto/283840/">
      <figure><img src="//www.bergamonews.it/photogallery_new/images/2018/06/primavera-613440.660x368.jpg" alt="primavera"></figure>
      </a>
            <header> <h4 class="argomento">A Sassuolo</h4>           <h2><a title="Primavera, finisce il sogno scudetto: Gori e Diakhate giustiziano l&#8217;Atalanta" href="//www.bergamonews.it/2018/06/05/gori-diakhate-giustiziano-latalanta-finisce-sogno-scudetto/283840/">Primavera, finisce il sogno scudetto: Gori e Diakhate giustiziano l&#8217;Atalanta</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="È morto Pierre Carniti, volto storico del sindacato: il ricordo della Cisl Bergamo" href="//www.bergamonews.it/2018/06/05/morto-pierre-carniti-volto-storico-del-sindacato-ricordo-della-cisl-bergamo/283839/">
      <figure><img src="//www.bergamonews.it/photogallery_new/images/2018/06/carniti-613438.660x368.jpg" alt="Carniti"></figure>
      </a>
            <header> <h4 class="argomento">Il lutto</h4>           <h2><a title="È morto Pierre Carniti, volto storico del sindacato: il ricordo della Cisl Bergamo" href="//www.bergamonews.it/2018/06/05/morto-pierre-carniti-volto-storico-del-sindacato-ricordo-della-cisl-bergamo/283839/">È morto Pierre Carniti, volto storico del sindacato: il ricordo della Cisl Bergamo</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Salvato dal motore di un&#8217;auto a Spirano, ora Golfino cerca casa" href="//www.bergamonews.it/2018/06/05/salvato-dal-motore-unauto-spirano-ora-golfino-cerca-casa/283835/">
      <figure><img src="//www.bergamonews.it/photogallery_new/images/2018/06/golfino-613374.660x368.jpg" alt="Golfino"></figure>
      </a>
            <header> <h4 class="argomento">La storia</h4>           <h2><a title="Salvato dal motore di un&#8217;auto a Spirano, ora Golfino cerca casa" href="//www.bergamonews.it/2018/06/05/salvato-dal-motore-unauto-spirano-ora-golfino-cerca-casa/283835/">Salvato dal motore di un&#8217;auto a Spirano, ora Golfino cerca casa</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Maturità, il giorno dei commissari esterni: i nomi bergamaschi sul sito del Miur" href="//www.bergamonews.it/2018/06/05/maturita-giorno-dei-commissari-esterni-nomi-bergamaschi-sul-sito-del-miur/283834/">
      <figure><img src="//www.bergamonews.it/photogallery_new/images/2014/06/maturita-480000.660x368.jpg" alt="Maturità"></figure>
      </a>
            <header> <h4 class="argomento">Scuola</h4>           <h2><a title="Maturità, il giorno dei commissari esterni: i nomi bergamaschi sul sito del Miur" href="//www.bergamonews.it/2018/06/05/maturita-giorno-dei-commissari-esterni-nomi-bergamaschi-sul-sito-del-miur/283834/">Maturità, il giorno dei commissari esterni: i nomi bergamaschi sul sito del Miur</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"Copertina,Cultura e Spettacolo,chiamami con il tuo nome,luoghi,Oscar"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Il carattere del Papa buono ricostruito dalla sua grafia" href="//www.bergamonews.it/video/carattere-del-papa-buono-ricostruito-dalla-sua-grafia/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/oA4ktpnL60Q/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Il carattere del Papa buono ricostruito dalla sua grafia" href="//www.bergamonews.it/video/carattere-del-papa-buono-ricostruito-dalla-sua-grafia/">
          Il carattere del Papa buono ricostruito dalla sua grafia          </a></h2>
      </header>
    </article>
      </div>
</div>
            </li>
          
                            <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Albino" href="/notizie-di-citta/albino">Albino</a></li>
                        <li><a title="Caravaggio" href="/notizie-di-citta/caravaggio">Caravaggio</a></li>
                        <li><a title="Clusone" href="/notizie-di-citta/clusone">Clusone</a></li>
                        <li><a title="Dalmine" href="/notizie-di-citta/dalmine">Dalmine</a></li>
                        <li><a title="Lovere" href="/notizie-di-citta/lovere">Lovere</a></li>
                        <li><a title="Ponte San Pietro" href="/notizie-di-citta/ponte_san_pietro">Ponte San Pietro</a></li>
                        <li><a title="Romano di Lombardia" href="/notizie-di-citta/romano_di_lombardia">Romano di Lombardia</a></li>
                        <li><a title="San Pellegrino Terme" href="/notizie-di-citta/san_pellegrino_terme">San Pellegrino Terme</a></li>
                        <li><a title="Seriate" href="/notizie-di-citta/seriate">Seriate</a></li>
                        <li><a title="Stezzano" href="/notizie-di-citta/stezzano">Stezzano</a></li>
                        <li><a title="Trescore Balneario" href="/notizie-di-citta/trescore_balneario">Trescore Balneario</a></li>
                        <li><a title="Treviglio" href="/notizie-di-citta/treviglio">Treviglio</a></li>
                                    <li><a title="Tutti i comuni" href="//www.bergamonews.it/tutti-i-comuni/">Tutti i comuni</a></li>
                      </ul>
        </li>
                      <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="40° Bergamo Jazz Festival" href="//www.bergamonews.it/category/40-bergamo-jazz-festival/">40° Bergamo Jazz Festival</a></li>
                                    <li><a   title="Arte" href="//www.bergamonews.it/category/le-rubriche/arte/">Arte</a></li>
                                    <li><a   title="BergamOK" href="//www.bergamonews.it/category/le-rubriche/bergamok/">BergamOK</a></li>
                                    <li><a   title="BGnews Academy 2" href="//www.bergamonews.it/category/le-rubriche/bgnews-academy/">BGnews Academy 2</a></li>
                                    <li><a   title="Caso Moro" href="//www.bergamonews.it/category/le-rubriche/caso-moro/">Caso Moro</a></li>
                                    <li><a   title="Cinema" href="//www.bergamonews.it/category/cinema/">Cinema</a></li>
                                    <li><a   title="Consultiamoci" href="//www.bergamonews.it/category/le-rubriche/consultiamoci/">Consultiamoci</a></li>
                                    <li><a   title="Cucina" href="//www.bergamonews.it/category/le-rubriche/cucina/">Cucina</a></li>
                                    <li><a   title="Fisco Facile" href="//www.bergamonews.it/category/le-rubriche/fisco-facile/">Fisco Facile</a></li>
                                    <li><a   title="Gaming" href="//www.bergamonews.it/category/le-rubriche/gaming/">Gaming</a></li>
                                    <li><a   title="GiocArte" href="//www.bergamonews.it/category/le-rubriche/giocarte/">GiocArte</a></li>
                                    <li><a   title="Giri in BGI" href="//www.bergamonews.it/category/le-rubriche/giri-in-bgi/">Giri in BGI</a></li>
                                    <li><a   title="Green" href="//www.bergamonews.it/category/le-rubriche/green/">Green</a></li>
                                    <li><a   title="In Baita: Gusto &amp; Tradizione" href="//www.bergamonews.it/category/le-rubriche/in-baita-gusto-tradizione/">In Baita: Gusto &amp; Tradizione</a></li>
                                    <li><a   title="Innovare per competere" href="//www.bergamonews.it/category/le-rubriche/innovare-per-competere/">Innovare per competere</a></li>
                                    <li><a   title="La tua auto" href="//www.bergamonews.it/category/le-rubriche/la-tua-auto/">La tua auto</a></li>
                                    <li><a   title="Le ali della libertà" href="//www.bergamonews.it/category/le-ali-della-liberta/">Le ali della libertà</a></li>
                                    <li><a   title="Libri" href="//www.bergamonews.it/category/le-rubriche/libri/">Libri</a></li>
                                    <li><a   title="Lirica" href="//www.bergamonews.it/category/le-rubriche/lirica/">Lirica</a></li>
                                    <li><a   title="Musica" href="//www.bergamonews.it/category/le-rubriche/musica/">Musica</a></li>
                                    <li><a   title="Ortofrutta" href="//www.bergamonews.it/category/le-rubriche/ortofrutta/">Ortofrutta</a></li>
                                    <li><a   title="Ricetta svuotafrigo" href="//www.bergamonews.it/category/le-rubriche/ricetta-svuotafrigo/">Ricetta svuotafrigo</a></li>
                                    <li><a   title="Salute" href="//www.bergamonews.it/category/le-rubriche/salute/">Salute</a></li>
                                    <li><a   title="Short tales" href="//www.bergamonews.it/category/le-rubriche/short-tales/">Short tales</a></li>
                                    <li><a   title="Super Abili" href="//www.bergamonews.it/category/le-rubriche/super_abili/">Super Abili</a></li>
                                    <li><a   title="Take care" href="//www.bergamonews.it/category/le-rubriche/take-care/">Take care</a></li>
                                    <li><a   title="The beautiful ones" href="//www.bergamonews.it/category/le-rubriche/the-beautiful-ones/">The beautiful ones</a></li>
                                    <li><a   title="Cani gatti e" href="//www.bergamonews.it/category/le-rubriche/cani_gatti_e/">Cani gatti e</a></li>
                                    <li><a   title="Fondazione della comunità bergamasca" href="//www.bergamonews.it/category/fondazione-della-comunita-bergamasca/">Fondazione della comunità bergamasca</a></li>
                                  </ul>
              </li>
                            <li><a title="Sport Risultati" href="classifiche.bergamonews.it">Risultati Calcio</a></li>
                            <li><a   title="Rubriche" href="#">Ass. Sportive <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="41° StraBergamo" href="//www.bergamonews.it/category/41-strabergamo/">41° StraBergamo</a></li>
                                    <li><a   title="Accademia dello sport" href="//www.bergamonews.it/category/le-rubriche/multisport-e-solidarieta/">Accademia dello sport</a></li>
                                    <li><a   title="ASD Bergamo Nuoto" href="//www.bergamonews.it/category/le-rubriche/asd-bergamo-nuoto/">ASD Bergamo Nuoto</a></li>
                                    <li><a   title="Bergamasca scherma" href="//www.bergamonews.it/category/bergamasca-scherma/">Bergamasca scherma</a></li>
                                    <li><a   title="Blu Basket Treviglio" href="//www.bergamonews.it/category/le-rubriche/blu-basket-treviglio/">Blu Basket Treviglio</a></li>
                                    <li><a   title="King of the PILO" href="//www.bergamonews.it/category/le-rubriche/king-of-the-pilo/">King of the PILO</a></li>
                                    <li><a   title="Moto Club Bergamo" href="//www.bergamonews.it/category/le-rubriche/moto-club-bergamo/">Moto Club Bergamo</a></li>
                                    <li><a   title="Pattinaggio Piazza Libertà" href="//www.bergamonews.it/category/pattinaggio-piazza-liberta/">Pattinaggio Piazza Libertà</a></li>
                                    <li><a   title="Phb" href="//www.bergamonews.it/category/le-rubriche/phb/">Phb</a></li>
                                    <li><a   title="Scherma Bergamo" href="//www.bergamonews.it/category/le-rubriche/scherma-bergamo/">Scherma Bergamo</a></li>
                                    <li><a   title="Uisp Bergamo" href="//www.bergamonews.it/category/le-rubriche/uisp-bergamo/">Uisp Bergamo</a></li>
                                  </ul>
              </li>
                                          <li><a title="Photogallery" href="//www.bergamonews.it/home-photogallery/">Photogallery</a></li>
                                          <li><a   title="Professionisti" href="#">Professionisti <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Brita" href="//www.bergamonews.it/category/le-professioni/brita/">Brita</a></li>
                                    <li><a   title="Dr. Corti Nutrizionista" href="//www.bergamonews.it/category/professionisti/dr-corti-nutrizionista/">Dr. Corti Nutrizionista</a></li>
                                    <li><a   title="Fashion blogger Andrea Ubbiali" href="//www.bergamonews.it/category/le-professioni/fashion-blogger-andrea-ubbiali/">Fashion blogger Andrea Ubbiali</a></li>
                                    <li><a   title="GDPR &amp; cybersecurity" href="//www.bergamonews.it/category/gdpr-cybersecurity/">GDPR &amp; cybersecurity</a></li>
                                    <li><a   title="Innovation Club" href="//www.bergamonews.it/category/le-professioni/innovation-club/">Innovation Club</a></li>
                                    <li><a   title="Opstart equity crowdfunding" href="//www.bergamonews.it/category/le-professioni/opstart-equity-crowdfunding/">Opstart equity crowdfunding</a></li>
                                    <li><a   title="Sicurezza sul lavoro e Formazione finanziata" href="//www.bergamonews.it/category/sicurezza-sul-lavoro-e-formazione-finanziata/">Sicurezza sul lavoro e Formazione finanziata</a></li>
                                    <li><a   title="Termoidraulica 4.0" href="//www.bergamonews.it/category/le-professioni/termoidraulica-4-0/">Termoidraulica 4.0</a></li>
                                    <li><a   title="Zoom" href="//www.bergamonews.it/category/le-professioni/zoom/">Zoom</a></li>
                                  </ul>
              </li>
                                          <li><a title="WebTV" href="//www.bergamonews.it/home-webtv/">WebTV</a></li>
                                          <li><a   title="Rubriche" href="#">Ass. Culturali <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="59° Fiera dei Librai" href="//www.bergamonews.it/category/ass-culturali/59-fiera-dei-librai/">59° Fiera dei Librai</a></li>
                                    <li><a   title="BergamoScienza" href="//www.bergamonews.it/category/le-rubriche/bergamoscienza/">BergamoScienza</a></li>
                                    <li><a   title="Fondazione Mazzoleni" href="//www.bergamonews.it/category/ass-culturali/fondazione-mazzoleni/">Fondazione Mazzoleni</a></li>
                                    <li><a   title="Strada del Moscato di Scanzo e dei sapori scanzesi" href="//www.bergamonews.it/category/strada-del-moscato-di-scanzo-e-dei-sapori-scanzesi/">Strada del Moscato di Scanzo e dei sapori scanzesi</a></li>
                                  </ul>
              </li>
              
                                        <li id="main-menu-03" style="margin-left: 60px;"><a href="">Associazioni <i class="fa fa-caret-down"></i></a>
<!--                            <div class="">-->
                                <ul class="sub-menu">
    					            
                                        <li><a title="Ascom Bergamo" href="//www.bergamonews.it/category/ascom-bergamo/">Ascom Bergamo</a></li>
    					            
                                        <li><a title="CISL pensionati informa" href="//www.bergamonews.it/category/cisl-pensionati-informa/">CISL pensionati informa</a></li>
    					            
                                        <li><a title="Confartigianato Imprese Bergamo" href="//www.bergamonews.it/category/confartigianato-imprese-bergamo/">Confartigianato Imprese Bergamo</a></li>
    					                                            </ul>
<!--                            </div>-->
                        </li>
                    

                     <!--   <li style="margin-left: 60px;"><a  title="Elezioni" href="#">Elezioni <i class="fa fa-caret-down"></i></a>
                            <ul class="sub-menu">
                                                                    <li><a   title="" href=""></a></li>
                                                            </ul>
                        </li>
					-->


            </ul>
          </div>
        </li>
              <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Bergamo">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
                  <option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option>                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/adrara_san_martino">Adrara San Martino</option>
                                    <option value="notizie-di-citta/adrara_san_rocco">Adrara San Rocco</option>
                                    <option value="notizie-di-citta/albano_sant_alessandro">Albano Sant'Alessandro</option>
                                    <option value="notizie-di-citta/albino">Albino</option>
                                    <option value="notizie-di-citta/algua">Algua</option>
                                    <option value="notizie-di-citta/alme">Almè</option>
                                    <option value="notizie-di-citta/almenno_san_bartolomeo">Almenno San Bartolomeo</option>
                                    <option value="notizie-di-citta/almenno_san_salvatore">Almenno San Salvatore</option>
                                    <option value="notizie-di-citta/alzano_lombardo">Alzano Lombardo</option>
                                    <option value="notizie-di-citta/ambivere">Ambivere</option>
                                    <option value="notizie-di-citta/antegnate">Antegnate</option>
                                    <option value="notizie-di-citta/arcene">Arcene</option>
                                    <option value="notizie-di-citta/ardesio">Ardesio</option>
                                    <option value="notizie-di-citta/arzago_d_adda">Arzago d'Adda</option>
                                    <option value="notizie-di-citta/averara">Averara</option>
                                    <option value="notizie-di-citta/aviatico">Aviatico</option>
                                    <option value="notizie-di-citta/azzano_san_paolo">Azzano San Paolo</option>
                                    <option value="notizie-di-citta/azzone">Azzone</option>
                                    <option value="notizie-di-citta/bagnatica">Bagnatica</option>
                                    <option value="notizie-di-citta/barbata">Barbata</option>
                                    <option value="notizie-di-citta/bariano">Bariano</option>
                                    <option value="notizie-di-citta/barzana">Barzana</option>
                                    <option value="notizie-di-citta/bassa">Bassa</option>
                                    <option value="notizie-di-citta/bedulita">Bedulita</option>
                                    <option value="notizie-di-citta/berbenno">Berbenno</option>
                                    <option value="notizie-di-citta/bergamo">Bergamo</option>
                                    <option value="notizie-di-citta/berzo_san_fermo">Berzo San Fermo</option>
                                    <option value="notizie-di-citta/bianzano">Bianzano</option>
                                    <option value="notizie-di-citta/blello">Blello</option>
                                    <option value="notizie-di-citta/bolgare">Bolgare</option>
                                    <option value="notizie-di-citta/boltiere">Boltiere</option>
                                    <option value="notizie-di-citta/bonate_sopra">Bonate Sopra</option>
                                    <option value="notizie-di-citta/bonate_sotto">Bonate Sotto</option>
                                    <option value="notizie-di-citta/borgo_di_terzo">Borgo di Terzo</option>
                                    <option value="notizie-di-citta/bossico">Bossico</option>
                                    <option value="notizie-di-citta/bottanuco">Bottanuco</option>
                                    <option value="notizie-di-citta/bracca">Bracca</option>
                                    <option value="notizie-di-citta/branzi">Branzi</option>
                                    <option value="notizie-di-citta/brembate">Brembate</option>
                                    <option value="notizie-di-citta/brembate_di_sopra">Brembate di Sopra</option>
                                    <option value="notizie-di-citta/brignano_gera_d_adda">Brignano Gera d'Adda</option>
                                    <option value="notizie-di-citta/brumano">Brumano</option>
                                    <option value="notizie-di-citta/brusaporto">Brusaporto</option>
                                    <option value="notizie-di-citta/calcinate">Calcinate</option>
                                    <option value="notizie-di-citta/calcio">Calcio</option>
                                    <option value="notizie-di-citta/calusco_d_adda">Calusco d'Adda</option>
                                    <option value="notizie-di-citta/calvenzano">Calvenzano</option>
                                    <option value="notizie-di-citta/camerata_cornello">Camerata Cornello</option>
                                    <option value="notizie-di-citta/canonica_d_adda">Canonica d'Adda</option>
                                    <option value="notizie-di-citta/capizzone">Capizzone</option>
                                    <option value="notizie-di-citta/capriate_san_gervasio">Capriate San Gervasio</option>
                                    <option value="notizie-di-citta/caprino_bergamasco">Caprino Bergamasco</option>
                                    <option value="notizie-di-citta/caravaggio">Caravaggio</option>
                                    <option value="notizie-di-citta/carobbio_degli_angeli">Carobbio degli Angeli</option>
                                    <option value="notizie-di-citta/carona">Carona</option>
                                    <option value="notizie-di-citta/carvico">Carvico</option>
                                    <option value="notizie-di-citta/casazza">Casazza</option>
                                    <option value="notizie-di-citta/casirate_d_adda">Casirate d'Adda</option>
                                    <option value="notizie-di-citta/casnigo">Casnigo</option>
                                    <option value="notizie-di-citta/cassiglio">Cassiglio</option>
                                    <option value="notizie-di-citta/castel_rozzone">Castel Rozzone</option>
                                    <option value="notizie-di-citta/castelli_calepio">Castelli Calepio</option>
                                    <option value="notizie-di-citta/castione_della_presolana">Castione della Presolana</option>
                                    <option value="notizie-di-citta/castro">Castro</option>
                                    <option value="notizie-di-citta/cavernago">Cavernago</option>
                                    <option value="notizie-di-citta/cazzano_sant_andrea">Cazzano Sant'Andrea</option>
                                    <option value="notizie-di-citta/cenate_sopra">Cenate Sopra</option>
                                    <option value="notizie-di-citta/cenate_sotto">Cenate Sotto</option>
                                    <option value="notizie-di-citta/cene">Cene</option>
                                    <option value="notizie-di-citta/cerete">Cerete</option>
                                    <option value="notizie-di-citta/chignolo_d_isola">Chignolo d'Isola</option>
                                    <option value="notizie-di-citta/chiuduno">Chiuduno</option>
                                    <option value="notizie-di-citta/cisano_bergamasco">Cisano Bergamasco</option>
                                    <option value="notizie-di-citta/ciserano">Ciserano</option>
                                    <option value="notizie-di-citta/cividate_al_piano">Cividate al Piano</option>
                                    <option value="notizie-di-citta/clusone">Clusone</option>
                                    <option value="notizie-di-citta/colere">Colere</option>
                                    <option value="notizie-di-citta/cologno_al_serio">Cologno al Serio</option>
                                    <option value="notizie-di-citta/colzate">Colzate</option>
                                    <option value="notizie-di-citta/comun_nuovo">Comun Nuovo</option>
                                    <option value="notizie-di-citta/corna_imagna">Corna Imagna</option>
                                    <option value="notizie-di-citta/cornalba">Cornalba</option>
                                    <option value="notizie-di-citta/cortenuova">Cortenuova</option>
                                    <option value="notizie-di-citta/costa_di_mezzate">Costa di Mezzate</option>
                                    <option value="notizie-di-citta/costa_serina">Costa Serina</option>
                                    <option value="notizie-di-citta/costa_valle_imagna">Costa Valle Imagna</option>
                                    <option value="notizie-di-citta/costa_volpino">Costa Volpino</option>
                                    <option value="notizie-di-citta/covo">Covo</option>
                                    <option value="notizie-di-citta/credaro">Credaro</option>
                                    <option value="notizie-di-citta/curno">Curno</option>
                                    <option value="notizie-di-citta/cusio">Cusio</option>
                                    <option value="notizie-di-citta/dalmine">Dalmine</option>
                                    <option value="notizie-di-citta/dossena">Dossena</option>
                                    <option value="notizie-di-citta/endine_gaiano">Endine Gaiano</option>
                                    <option value="notizie-di-citta/entratico">Entratico</option>
                                    <option value="notizie-di-citta/fara_gera_d_adda">Fara Gera d'Adda</option>
                                    <option value="notizie-di-citta/fara_olivana_con_sola">Fara Olivana con Sola</option>
                                    <option value="notizie-di-citta/filago">Filago</option>
                                    <option value="notizie-di-citta/fino_del_monte">Fino del Monte</option>
                                    <option value="notizie-di-citta/fiorano_al_serio">Fiorano al Serio</option>
                                    <option value="notizie-di-citta/fontanella">Fontanella</option>
                                    <option value="notizie-di-citta/fonteno">Fonteno</option>
                                    <option value="notizie-di-citta/foppolo">Foppolo</option>
                                    <option value="notizie-di-citta/foresto_sparso">Foresto Sparso</option>
                                    <option value="notizie-di-citta/fornovo_san_giovanni">Fornovo San Giovanni</option>
                                    <option value="notizie-di-citta/fuipiano_valle_imagna">Fuipiano Valle Imagna</option>
                                    <option value="notizie-di-citta/gandellino">Gandellino</option>
                                    <option value="notizie-di-citta/gandino">Gandino</option>
                                    <option value="notizie-di-citta/gandosso">Gandosso</option>
                                    <option value="notizie-di-citta/gaverina_terme">Gaverina Terme</option>
                                    <option value="notizie-di-citta/gazzaniga">Gazzaniga</option>
                                    <option value="notizie-di-citta/ghisalba">Ghisalba</option>
                                    <option value="notizie-di-citta/gorlago">Gorlago</option>
                                    <option value="notizie-di-citta/gorle">Gorle</option>
                                    <option value="notizie-di-citta/gorno">Gorno</option>
                                    <option value="notizie-di-citta/grassobbio">Grassobbio</option>
                                    <option value="notizie-di-citta/gromo">Gromo</option>
                                    <option value="notizie-di-citta/grone">Grone</option>
                                    <option value="notizie-di-citta/grumello_del_monte">Grumello del Monte</option>
                                    <option value="notizie-di-citta/hinterland">Hinterland</option>
                                    <option value="notizie-di-citta/isola">Isola</option>
                                    <option value="notizie-di-citta/isola_di_fondra">Isola di Fondra</option>
                                    <option value="notizie-di-citta/isso">Isso</option>
                                    <option value="notizie-di-citta/lallio">Lallio</option>
                                    <option value="notizie-di-citta/leffe">Leffe</option>
                                    <option value="notizie-di-citta/lenna">Lenna</option>
                                    <option value="notizie-di-citta/levate">Levate</option>
                                    <option value="notizie-di-citta/locatello">Locatello</option>
                                    <option value="notizie-di-citta/lovere">Lovere</option>
                                    <option value="notizie-di-citta/lurano">Lurano</option>
                                    <option value="notizie-di-citta/luzzana">Luzzana</option>
                                    <option value="notizie-di-citta/madone">Madone</option>
                                    <option value="notizie-di-citta/mapello">Mapello</option>
                                    <option value="notizie-di-citta/martinengo">Martinengo</option>
                                    <option value="notizie-di-citta/medolago">Medolago</option>
                                    <option value="notizie-di-citta/mezzoldo">Mezzoldo</option>
                                    <option value="notizie-di-citta/misano_di_gera_d_adda">Misano di Gera d'Adda</option>
                                    <option value="notizie-di-citta/moio_de_calvi">Moio de' Calvi</option>
                                    <option value="notizie-di-citta/monasterolo_del_castello">Monasterolo del Castello</option>
                                    <option value="notizie-di-citta/montello">Montello</option>
                                    <option value="notizie-di-citta/morengo">Morengo</option>
                                    <option value="notizie-di-citta/mornico_al_serio">Mornico al Serio</option>
                                    <option value="notizie-di-citta/mozzanica">Mozzanica</option>
                                    <option value="notizie-di-citta/mozzo">Mozzo</option>
                                    <option value="notizie-di-citta/nembro">Nembro</option>
                                    <option value="notizie-di-citta/olmo_al_brembo">Olmo al Brembo</option>
                                    <option value="notizie-di-citta/oltre_il_colle">Oltre il Colle</option>
                                    <option value="notizie-di-citta/oltressenda_alta">Oltressenda Alta</option>
                                    <option value="notizie-di-citta/oneta">Oneta</option>
                                    <option value="notizie-di-citta/onore">Onore</option>
                                    <option value="notizie-di-citta/orio_al_serio">Orio al Serio</option>
                                    <option value="notizie-di-citta/ornica">Ornica</option>
                                    <option value="notizie-di-citta/osio_sopra">Osio Sopra</option>
                                    <option value="notizie-di-citta/osio_sotto">Osio Sotto</option>
                                    <option value="notizie-di-citta/pagazzano">Pagazzano</option>
                                    <option value="notizie-di-citta/paladina">Paladina</option>
                                    <option value="notizie-di-citta/palazzago">Palazzago</option>
                                    <option value="notizie-di-citta/palosco">Palosco</option>
                                    <option value="notizie-di-citta/parre">Parre</option>
                                    <option value="notizie-di-citta/parzanica">Parzanica</option>
                                    <option value="notizie-di-citta/pedrengo">Pedrengo</option>
                                    <option value="notizie-di-citta/peia">Peia</option>
                                    <option value="notizie-di-citta/pianico">Pianico</option>
                                    <option value="notizie-di-citta/piario">Piario</option>
                                    <option value="notizie-di-citta/piazza_brembana">Piazza Brembana</option>
                                    <option value="notizie-di-citta/piazzatorre">Piazzatorre</option>
                                    <option value="notizie-di-citta/piazzolo">Piazzolo</option>
                                    <option value="notizie-di-citta/pognano">Pognano</option>
                                    <option value="notizie-di-citta/ponte_nossa">Ponte Nossa</option>
                                    <option value="notizie-di-citta/ponte_san_pietro">Ponte San Pietro</option>
                                    <option value="notizie-di-citta/ponteranica">Ponteranica</option>
                                    <option value="notizie-di-citta/pontida">Pontida</option>
                                    <option value="notizie-di-citta/pontirolo_nuovo">Pontirolo Nuovo</option>
                                    <option value="notizie-di-citta/pradalunga">Pradalunga</option>
                                    <option value="notizie-di-citta/predore">Predore</option>
                                    <option value="notizie-di-citta/premolo">Premolo</option>
                                    <option value="notizie-di-citta/presezzo">Presezzo</option>
                                    <option value="notizie-di-citta/pumenengo">Pumenengo</option>
                                    <option value="notizie-di-citta/ranica">Ranica</option>
                                    <option value="notizie-di-citta/ranzanico">Ranzanico</option>
                                    <option value="notizie-di-citta/riva_di_solto">Riva di Solto</option>
                                    <option value="notizie-di-citta/rogno">Rogno</option>
                                    <option value="notizie-di-citta/romano_di_lombardia">Romano di Lombardia</option>
                                    <option value="notizie-di-citta/roncobello">Roncobello</option>
                                    <option value="notizie-di-citta/roncola">Roncola</option>
                                    <option value="notizie-di-citta/rota_d_imagna">Rota d'Imagna</option>
                                    <option value="notizie-di-citta/rovetta">Rovetta</option>
                                    <option value="notizie-di-citta/san_giovanni_bianco">San Giovanni Bianco</option>
                                    <option value="notizie-di-citta/san_paolo_d_argon">San Paolo d'Argon</option>
                                    <option value="notizie-di-citta/san_pellegrino_terme">San Pellegrino Terme</option>
                                    <option value="notizie-di-citta/sant_omobono_terme">Sant'Omobono Terme</option>
                                    <option value="notizie-di-citta/santa_brigida">Santa Brigida</option>
                                    <option value="notizie-di-citta/sarnico">Sarnico</option>
                                    <option value="notizie-di-citta/scanzorosciate">Scanzorosciate</option>
                                    <option value="notizie-di-citta/schilpario">Schilpario</option>
                                    <option value="notizie-di-citta/sebino">Sebino</option>
                                    <option value="notizie-di-citta/sedrina">Sedrina</option>
                                    <option value="notizie-di-citta/selvino">Selvino</option>
                                    <option value="notizie-di-citta/seriate">Seriate</option>
                                    <option value="notizie-di-citta/serina">Serina</option>
                                    <option value="notizie-di-citta/solto_collina">Solto Collina</option>
                                    <option value="notizie-di-citta/solza">Solza</option>
                                    <option value="notizie-di-citta/songavazzo">Songavazzo</option>
                                    <option value="notizie-di-citta/sorisole">Sorisole</option>
                                    <option value="notizie-di-citta/sotto_il_monte_g_xxiii">Sotto il Monte G. XXIII</option>
                                    <option value="notizie-di-citta/sovere">Sovere</option>
                                    <option value="notizie-di-citta/spinone_al_lago">Spinone al Lago</option>
                                    <option value="notizie-di-citta/spirano">Spirano</option>
                                    <option value="notizie-di-citta/stezzano">Stezzano</option>
                                    <option value="notizie-di-citta/strozza">Strozza</option>
                                    <option value="notizie-di-citta/suisio">Suisio</option>
                                    <option value="notizie-di-citta/taleggio">Taleggio</option>
                                    <option value="notizie-di-citta/tavernola_bergamasca">Tavernola Bergamasca</option>
                                    <option value="notizie-di-citta/telgate">Telgate</option>
                                    <option value="notizie-di-citta/terno_d_isola">Terno d'Isola</option>
                                    <option value="notizie-di-citta/torre_boldone">Torre Boldone</option>
                                    <option value="notizie-di-citta/torre_de_roveri">Torre de' Roveri</option>
                                    <option value="notizie-di-citta/torre_pallavicina">Torre Pallavicina</option>
                                    <option value="notizie-di-citta/trescore_balneario">Trescore Balneario</option>
                                    <option value="notizie-di-citta/treviglio">Treviglio</option>
                                    <option value="notizie-di-citta/treviolo">Treviolo</option>
                                    <option value="notizie-di-citta/ubiale_clanezzo">Ubiale Clanezzo</option>
                                    <option value="notizie-di-citta/urgnano">Urgnano</option>
                                    <option value="notizie-di-citta/val_brembilla">Val Brembilla</option>
                                    <option value="notizie-di-citta/valbondione">Valbondione</option>
                                    <option value="notizie-di-citta/valbrembo">Valbrembo</option>
                                    <option value="notizie-di-citta/valgoglio">Valgoglio</option>
                                    <option value="notizie-di-citta/valle_brembana">Valle Brembana</option>
                                    <option value="notizie-di-citta/valle_imagna">Valle Imagna</option>
                                    <option value="notizie-di-citta/valleve">Valleve</option>
                                    <option value="notizie-di-citta/valnegra">Valnegra</option>
                                    <option value="notizie-di-citta/valtorta">Valtorta</option>
                                    <option value="notizie-di-citta/vedeseta">Vedeseta</option>
                                    <option value="notizie-di-citta/verdellino">Verdellino</option>
                                    <option value="notizie-di-citta/verdello">Verdello</option>
                                    <option value="notizie-di-citta/vertova">Vertova</option>
                                    <option value="notizie-di-citta/viadanica">Viadanica</option>
                                    <option value="notizie-di-citta/vigano_san_martino">Vigano San Martino</option>
                                    <option value="notizie-di-citta/vigolo">Vigolo</option>
                                    <option value="notizie-di-citta/villa_d_adda">Villa d'Adda</option>
                                    <option value="notizie-di-citta/villa_d_alme">Villa d'Almè</option>
                                    <option value="notizie-di-citta/villa_d_ogna">Villa d'Ogna</option>
                                    <option value="notizie-di-citta/villa_di_serio">Villa di Serio</option>
                                    <option value="notizie-di-citta/villongo">Villongo</option>
                                    <option value="notizie-di-citta/vilminore_di_scalve">Vilminore di Scalve</option>
                                    <option value="notizie-di-citta/zandobbio">Zandobbio</option>
                                    <option value="notizie-di-citta/zanica">Zanica</option>
                                    <option value="notizie-di-citta/zogno">Zogno</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
                <li id="main-menu-05"><a href="">BGY</a> <b class="fa fa-caret-down"></b>

                    <ul>
          <li><a title="https://www.bergamonews.it/bgy/" href="//www.bergamonews.it/bgy/">Home</a></li>   
            				 <li><a  title="Cinema &amp; TV" href="/category-bgy/cinema-tv/">Cinema &amp; TV</a></li>              
							 <li><a  title="Cronaca" href="/category-bgy/cronaca/">Cronaca</a></li>              
							 <li><a  title="Cucina" href="/category-bgy/cucina/">Cucina</a></li>              
							 <li><a  title="Cultura" href="/category-bgy/cultura/">Cultura</a></li>              
							 <li><a  title="Hi-Tech" href="/category-bgy/hi-tech/">Hi-Tech</a></li>              
							 <li><a  title="Moda" href="/category-bgy/moda/">Moda</a></li>              
							 <li><a  title="Musica" href="/category-bgy/musica/">Musica</a></li>              
							 <li><a  title="Politica" href="/category-bgy/politica/">Politica</a></li>              
							 <li><a  title="Scuola" href="/category-bgy/scuola/">Scuola</a></li>              
							 <li><a  title="Social" href="/category-bgy/social/">Social</a></li>              
							 <li><a  title="Sport" href="/category-bgy/sport/">Sport</a></li>              
							 <li><a  title="Viaggi" href="/category-bgy/viaggi/">Viaggi</a></li>              
			
              <li><a title="Eventi Bergamonews Young" href="//www.bergamonews.it/home-eventi-bgy/">Eventi</a></li>

          </ul>
        </li>
              </ul>
      <span class="today"> </span>
      <ul class="main-menu dx-menu">


          <li id="wrap-menu-presscomm">
              <img src="//www.bergamonews.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>



                  <li id="main-menu-05">Seguici su
                    <i class="fa fa-facebook fa-social"></i>
                              <i class="fa fa-twitter fa-social"></i>
                              <i class="fa fa-instagram fa-social"></i>
                              <i class="fa fa-youtube fa-social"></i>
                              <i class="fa fa-rss  fa-social">
                    <i class="fa fa-medium fa-social"></i> <i class="fa fa-spotify fa-social"></i> </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Bergamonews"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                                          <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/bergamonews"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                                          <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/bergamonews/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
                                          <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/Bergamonews"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                                          <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                            <li class="medium"><a title="Medium" target="_blank" href="https://medium.com/@Bergamonews"><span><i class="fa fa-medium"></i></span>
                <p>Seguici su Medium</p>
                </a></li>
              <li class="steller"><a title="Steller" target="_blank" href="https://steller.co/bergamonews/"><span><i class="fa fa-picture-o"></i></span>
                <p>Seguici su Steller</p>
                </a></li>
              <li class="spotify"><a title="Spotify" target="_blank" href="https://play.spotify.com/user/bergamonews"><span><i class="fa fa-spotify"></i></span>
                <p>Seguici su Spotify</p>
                </a></li>
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.bergamonews.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.bergamonews.it/invio-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.bergamonews.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.bergamonews.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.bergamonews.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.bergamonews.it&amp;_wpnonce=75b27c9eb6" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.bergamonews.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.bergamonews.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.bergamonews.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->
          <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.bergamonews.it/2018/03/04/chiamami-nome-nei-luoghi-bergamaschi-del-film-candidato-alloscar/277406/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a BergamoNews.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di BergamoNews.it</p>
        </div>
        <a title="Registrati" href="//www.bergamonews.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
<script type='text/javascript'><!--// <![CDATA[
OA_show(19);
// ]]> --></script>
  <div class="row header-top">
       <div class="manchette sx-manchette">
        <div class="adunit"  id="300x90-01" data-targeting='{"sezione":"Copertina,Cultura e Spettacolo,chiamami con il tuo nome,luoghi,Oscar"}' data-dimensions="300x90"></div>
    </div>
             <a title="Torna in Homepage" href="/"><img alt="BergamoNews.it - Bergamonews notizie in tempo reale da tutta Bergamo e provincia: cronaca, politica, eventi, sport ..." src="//www.bergamonews.it/wp-content/themes/edidesk-child/img/logo.png" ></a>  
              <div class="manchette dx-manchette">
       <div class="adunit" id="300x90-02" data-targeting='{"sezione":"Copertina,Cultura e Spettacolo,chiamami con il tuo nome,luoghi,Oscar"}' data-dimensions="300x90"></div>
    </div>
       </div>
 </header>


        <div class="banner pushbar first">
        <div style="margin: 0 0 10px 0" data-targeting='{"sezione":"Copertina,Cultura e Spettacolo,chiamami con il tuo nome,luoghi,Oscar"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>      </div>
        
<section id="wrap-content">

<div class="row wrap-single-content">
  <div class="single-content">
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               
      
   


      
      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Cinema</h3>
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.bergamonews.it/2018/03/04/chiamami-nome-nei-luoghi-bergamaschi-del-film-candidato-alloscar/277406/" data-text="&#8220;Chiamami con il tuo nome&#8221;: nei luoghi bergamaschi del film candidato all&#8217;Oscar"></div>
</div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">&#8220;Chiamami con il tuo nome&#8221;: nei luoghi bergamaschi del film candidato all&#8217;Oscar </h1>
      <p class="occhiello" itemprop="description">Le guide ambientali escursioniste conoscono perfettamente luoghi e itinerari lungo i quali il regista ha confezionato il suo capolavoro, candidato a 4 statuette. </p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Redazione" rel="author" href="//www.bergamonews.it/redazione/">Redazione</a>
                
         -  04 marzo 2018 - 16:54</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                    <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.bergamonews.it/invio-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.bergamonews.it/tag/chiamami-con-il-tuo-nome/" rel="tag">chiamami con il tuo nome</a></li><li><i class="fa fa-tag"></i><a href="//www.bergamonews.it/tag/luoghi/" rel="tag">luoghi</a></li><li><i class="fa fa-tag"></i><a href="//www.bergamonews.it/tag/oscar/" rel="tag">Oscar</a></li>         <li><i class="fa fa-male"></i> <a href="//www.bergamonews.it/tag-personaggio/luca-guadagnino/" rel="tag">Luca Guadagnino</a></li>        
        </ul>
      </div>
            
                    <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"Copertina,Cultura e Spettacolo,chiamami con il tuo nome,luoghi,Oscar"}' data-dimensions="660x120"></div> </div>
                    
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="//www.bergamonews.it/photogallery_new/images/2017/12/film-cascate-597346.660x368.jpg" alt="film cascate">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.bergamonews.it/2018/03/04/chiamami-nome-nei-luoghi-bergamaschi-del-film-candidato-alloscar/277406/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.bergamonews.it/2018/03/04/chiamami-nome-nei-luoghi-bergamaschi-del-film-candidato-alloscar/277406/" data-shortlink="https://www.bergamonews.it/2018/03/04/chiamami-nome-nei-luoghi-bergamaschi-del-film-candidato-alloscar/277406/" data-title="&#8220;Chiamami con il tuo nome&#8221;: nei luoghi bergamaschi del film candidato all&#8217;Oscar" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.bergamonews.it/2018/03/04/chiamami-nome-nei-luoghi-bergamaschi-del-film-candidato-alloscar/277406/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.bergamonews.it/2018/03/04/chiamami-nome-nei-luoghi-bergamaschi-del-film-candidato-alloscar/277406/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.bergamonews.it/2018/03/04/chiamami-nome-nei-luoghi-bergamaschi-del-film-candidato-alloscar/277406/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=&#8220;Chiamami con il tuo nome&#8221;: nei luoghi bergamaschi del film candidato all&#8217;Oscar&amp;body=Clicca qui per leggerlo: https://www.bergamonews.it/2018/03/04/chiamami-nome-nei-luoghi-bergamaschi-del-film-candidato-alloscar/277406/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>“Nel Parco del Serio c’è un piccolo Centro Sperimentale per il Ripopolamento delle Cicogne scomparse da oltre 100 anni nell’area. Noi possiamo vederlo insieme, fotografarlo, filmarlo. Il tutto <strong>a due passi dai luoghi di ‘Chiamami con il tuo nome’ il film di Luca Guadagnino candidato agli Oscar”</strong>: ad affermarlo è <strong>Emanuele Cabini</strong>, guida ambientale escursionista AIGAE che quei luoghi li conosce centimetro per centimetro.</p>          	             
<p>“Ecco i luoghi di ‘Chiamami con il tuo nome’, il film di Luca Guadagnino che ha ottenuto ben 4 nomination agli Oscar. Sono i luoghi dove opero da ben 10 anni come guida e che raccontiamo ogni giorno ai turisti – ha proseguito Emanuele Cabini, Guida AIGAE – ed alla gente da sempre. Siamo nella campagna cremasca. Villa Albergoni è la splendida villa di Moscazzano (Crema) che fa da sfondo principale in cui si muovono Elio e Oliver. Ed è questa la campagna delle loro passeggiate e della gita in bici. La scena del bagno pomeridiano è stata girata nella Riserva Naturale Palata Menasciutto a Ricengo, Sito d’Importanza Comunitaria (SIC), caratterizzata da un lago di cava, chiamato ‘Laghetto dei Riflessi’ e ideale per gli appassionati di birdwhatching”.</p>                        
          	             
<p><strong>Ma nella campagna cremasca si può addirittura arrivare con una ciclovia che parte da Bergamo</strong>, in piena natura. Si tratta di una ciclovia immersa nella natura che unisce Bergamo a Torino, lungo la quale dominano Castelli e borghi ma è possibile filmare, fotografare il sistema di canali che consente l’irrigazione della Pianura Padana.</p>          	             
<p>“Nella campagna cremasca possiamo arrivarci anche attraverso una ciclovia che unisce la Provincia di Bergamo con la ciclovia Vento (Venezia-Torino), ripercorrendo in senso Nord-Sud la Lombardia, in particolare la <strong>Valle Seriana, il Parco del Serio, Parco dell’Adda Sud fino al Po</strong> – ha continuato Cabini, guida di questi posti – passando dalle <strong>prealpi Orobie, dall’alta e bassa Pianura Padana seguendo il corso di alcuni affluenti di sinistra del fiume Po</strong>. Lungo tale posto è possibile raccontare tante storie mentre si va in bici o in mountain bike. Infatti la Pianura non è piatta e monotona. La Lombardia presenta il sistema di acque superficiali dolci più esteso e complesso esistente, con oltre 13.000 km di fiumi, canali, rogge, fossi, fontanili, che dall’anno Mille permettono l’irrigazione della spianata Padana e garantiscono la ricchezza della più fertile e produttiva terra al mondo (60% dell’agroalimentare italiano). Un sistema di ingegneria idraulica che rende unico il paesaggio. Difficilmente l’operosa Pianura viene associata a un luogo turistico, ma può essere l’occasione per un viaggio culturale inedito, dove la bicicletta è il mezzo ideale per esplorare il territorio delle cascine, <strong>già descritto da Ermanno Olmi nel famoso film L’Albero degli zoccoli”.</strong></p>          	             
<p>L’itinerario è sconosciuto ai più ma non alle Guide Ambientali Escursionistiche. Ecco i borghi murati di <strong>Martinengo e Cologno al Serio.</strong></p>          	             
<p>“Un’itinerario quasi sconosciuto che <strong>conduce all’interno del Parco Regionale del Serio, inizia da Bergamo e scende lungo l’omonimo fiume fino alla Città organaia di Crema, passando gradualmente dall’alta alla media pianura</strong> – ha continuato Cabini – attraversando la fascia dei fontanili caratterizzata da castelli e paesi fortificati protagonisti delle battaglie di confine tra Ducato di Milano e Repubblica di Venezia. Un <strong>percorso straordinario che inizia da Bergamo e Città Alta, patrimonio Unesco, e prosegue verso Sud scendendo lungo le ciclabili ‘bianche’ del Parco del Serio</strong> incontrando in <strong>sponda sinistra Castelli di Malpaga e Cavernago</strong> possedimenti del condottiero della Serenissima, Bartolomeo Colleoni. Ad aspettarci ci sono i <strong>paesi murati di Martinengo e Cologno al Serio</strong> e possiamo vederli. Infatti la ciclovia proveniente da Bergamo ci conduce anche in questi borghi transitare caratterizzati entrambi dai rispettivi fossati<strong>, fino a raggiungere la Rocca di Romano di Lombardia. Tutti questi luoghi possiamo ammirarli con le Guide Ambientali Escursionistiche</strong> in grado di raggiungere anche gli angoli più impensabili degli ambienti naturali e raccontarli. Lungo la ciclabile c’è il borgo medievale di Soncino con il Museo della Seta, la Sala di vita Medievale, il Museo Civico Archeologico,il Museo Storico, il Museo della Stampa.<br />
Lungo la ciclabile del Canale Vacchelli irrinunciabile è la visita al borgo medioevale e alla Rocca Sforzesca di Soncino (CR). In questo borgo c’è la Sala di vita medievale dove è possibile vedere come erano la cucina, i vestiti, ma addirittura quali i giochi risalenti al Medioevo. Ci sono ben 2 chilometri di Mura medievali lungo le quali troviamo ben 6 Torrioni. A Soncino, però è assolutamente da vedere, filmare e fotografare la Rocca Sforzesca di bellezza unica con archi e ponti. Un monumento straordinario”.</p>          	             
<p>“Dal Museo della Stampa di Soncino a quelli della Civiltà contadina di Offanengo e l’Aquaria di Gallignano che formano tutti insieme il Sistema Museale ‘Arte, cultura, storia fra Serio ed Oglio’ collegato al Museo Arte Cultura Sacra di Romano di Lombardia. Tutti musei che possiamo vedere lungo le ciclovie da Bergamo a Cremona. Un Sistema Museale che unisce memorie – ha concluso Cabini – attualità, storia, cultura ed arte. Si spazia dall’archeologia alla civiltà contadina, dalle arti della stampa e della tipografia alla riflessione dell’arte e della cultura sacra. Anche questa è un’esperienza unica”.</p>          	             
<p>Ecco che la ciclovia ci conduce piano, piano alla verde pianura Cremasca di Guadagnino prima ed al Canale Vacchelli nella “Bassa”, fino a Cremona dove scorre il grande fiume Po per scoprire i sapori della enogastronomia come torrone, mostarda, salami che si uniscono alla musica degli Stradivari.<br />
Un esperienza caratterizzata da dettagli e aneddoti non scritti (rarissime sono le pubblicazioni informative) legati alla tradizione contadina che si tramandano da generazioni, che solo una guida esperta che vive il territorio può raccontare e valorizzare.</p>          	                       	                       
                
           
        </div>
        
        
        

          <p style="clear: both; text-align: right; margin-bottom: 5px; ">&copy; Riproduzione riservata</p>

      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.bergamonews.it/tag/chiamami-con-il-tuo-nome/" rel="tag">chiamami con il tuo nome</a></li><li><i class="fa fa-tag"></i><a href="//www.bergamonews.it/tag/luoghi/" rel="tag">luoghi</a></li><li><i class="fa fa-tag"></i><a href="//www.bergamonews.it/tag/oscar/" rel="tag">Oscar</a></li>         <li><i class="fa fa-male"></i> <a href="//www.bergamonews.it/tag-personaggio/luca-guadagnino/" rel="tag">Luca Guadagnino</a></li>        
        </ul>
      </div>
       
		        
         
 
 <script type='text/javascript'><!--// <![CDATA[
OA_show(1495);
// ]]> --></script>
        
                      <div id="wrap-bottom-related-posts">
           
   
 
 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Maturità, il giorno dei commissari esterni: i nomi bergamaschi sul sito del Miur" href="//www.bergamonews.it/2018/06/05/maturita-giorno-dei-commissari-esterni-nomi-bergamaschi-sul-sito-del-miur/283834/"><figure><img src="//www.bergamonews.it/photogallery_new/images/2014/06/maturita-480000.150x113.jpg" alt="Maturità"></figure></a>
                                        <h4 class="argomento">Scuola</h4> 
                    <h2><a title="Maturità, il giorno dei commissari esterni: i nomi bergamaschi sul sito del Miur" href="//www.bergamonews.it/2018/06/05/maturita-giorno-dei-commissari-esterni-nomi-bergamaschi-sul-sito-del-miur/283834/">Maturità, il giorno dei commissari esterni: i nomi bergamaschi sul sito del Miur</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Primavera, finisce il sogno scudetto: Gori e Diakhate giustiziano l’Atalanta" href="//www.bergamonews.it/2018/06/05/gori-diakhate-giustiziano-latalanta-finisce-sogno-scudetto/283840/"><figure><img src="//www.bergamonews.it/photogallery_new/images/2018/06/primavera-613440.150x113.jpg" alt="primavera"></figure></a>
                                        <h4 class="argomento">A Sassuolo</h4> 
                    <h2><a title="Primavera, finisce il sogno scudetto: Gori e Diakhate giustiziano l’Atalanta" href="//www.bergamonews.it/2018/06/05/gori-diakhate-giustiziano-latalanta-finisce-sogno-scudetto/283840/">Primavera, finisce il sogno scudetto: Gori e Diakhate giustiziano l’Atalanta</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="“Viale Pirovano, strade pericolose e cartelli coperti da piante”" href="//www.bergamonews.it/2018/06/05/viale-pirovano-strade-pericolose-cartelli-coperti-piante/283829/"><figure><img src="//www.bergamonews.it/photogallery_new/images/2018/06/viale-pirovano-613368.150x113.jpg" alt="viale Pirovano"></figure></a>
                                        <h4 class="argomento">L'interpellanza</h4> 
                    <h2><a title="“Viale Pirovano, strade pericolose e cartelli coperti da piante”" href="//www.bergamonews.it/2018/06/05/viale-pirovano-strade-pericolose-cartelli-coperti-piante/283829/">“Viale Pirovano, strade pericolose e cartelli coperti da piante”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Schianto tra auto, gravi due donne: interviene l’elisoccorso" href="//www.bergamonews.it/2018/06/05/schianto-auto-gravi-due-donne-interviene-lelisoccorso/283810/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.bergamonews.it/photogallery_new/images/2018/06/l-incidente-in-via-brembate-613254.150x113.jpg" alt="L'incidente in via Brembate"></figure></a>
                                        <h4 class="argomento">Pontirolo</h4> 
                    <h2><a title="Schianto tra auto, gravi due donne: interviene l’elisoccorso" href="//www.bergamonews.it/2018/06/05/schianto-auto-gravi-due-donne-interviene-lelisoccorso/283810/">Schianto tra auto, gravi due donne: interviene l’elisoccorso</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
<!--      <div class="banner middle-board first"> --><!--</div>-->
      
    </article>
     
    
    
  
<a name="comment-area"></a>
<div id="comments" class="comments-area">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="//www.bergamonews.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di BergamoNews.it, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>
 
<script type="text/javascript">

  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'object'){
			    console.log(user_info_comment);
		        var user_info_comment_splitted  = user_info_comment.split("|");
 				var user_infocomment_id = user_info_comment_splitted[4];
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_form', id: 277406, userid: user_infocomment_id   },  
					success: function(textStatus){  
						jQuery( '#wrap-comment-form' ).html( textStatus ); 
						console.log("Caricato Ajax Comment Form");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_list', id: 277406, userid: user_infocomment_id   },  
					success: function(textStatus)
					{  
						jQuery( '#wrap-comment-list' ).html( textStatus ); 
						console.log("Caricato Ajax Comment List");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
		}
		else {
		 var user_infocomment_id = 0;
		}
  		

		
				
});	

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

        
  </div>
    
            <aside class="wrap-sidebar-right single">
    <div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-01" data-targeting='{"sezione":"Copertina,Cultura e Spettacolo,chiamami con il tuo nome,luoghi,Oscar"}' data-dimensions="300x250"></div>      </div>
    
<!-- -->
<div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
                    <li class="child"> <a   title="Clusane d&#8217;Iseo, 23enne di Sarnico muore in moto sul lungolago" href="//www.bergamonews.it/2018/06/04/clusane-diseo-23enne-bergamasco-muore-moto-sul-lungolago/283699/">

                
                <img src="//www.bergamonews.it/photogallery_new/images/2018/06/nicolo-celestini-morto-clusane-613108.316x176.jpg" alt="nicolò celestini morto clusane">

                <h3>Clusane d&#8217;Iseo, 23enne di Sarnico muore in moto sul lungolago</h3>
            </a> </li>
                <li class="child"> <a   title="Ravioli, spalla e birra: ecco le sagre e le feste di giugno in bergamasca" href="//www.bergamonews.it/2018/06/04/ravioli-spalla-birra-le-sagre-le-feste-giugno-bergamasca/283487/">

                
                <img src="//www.bergamonews.it/photogallery_new/images/2018/05/album-generico-612791.316x176.jpg" alt="Album Generico">

                <h3>Ravioli, spalla e birra: ecco le sagre e le feste di giugno in bergamasca</h3>
            </a> </li>
                <li class="child"> <a   title="Evelina ed Elisabetta, il video dell&#8217;operazione delle gemelline siamesi separate" href="//www.bergamonews.it/2018/06/04/evelina-ed-elisabetta-video-delloperazione-delle-gemelline-siamesi-separate/283708/">

                
                <img src="//www.bergamonews.it/photogallery_new/images/2018/06/album-generico-613117.316x176.jpg" alt="Album Generico">

                <h3>Evelina ed Elisabetta, il video dell&#8217;operazione delle gemelline siamesi separate</h3>
            </a> </li>
                <li class="child"> <a   title="Grumello del Monte, incidente tra auto: 2 feriti gravi" href="//www.bergamonews.it/2018/06/04/grumello-del-monte-incidente-auto-2-feriti-gravi/283766/">

                
                <img src="//www.bergamonews.it/photogallery_new/images/2018/06/album-generico-613212.316x176.jpg" alt="Incidente Grumello">

                <h3>Grumello del Monte, incidente tra auto: 2 feriti gravi</h3>
            </a> </li>
                <li class="child"> <a   title="“Già tre anni fa ho segnalato il mutuo gonfiato: rischiavo di dover vendere casa”" href="//www.bergamonews.it/2018/06/04/gia-tre-anni-segnalato-mutuo-gonfiato-rischiavo-dover-vendere-casa/283537/">

                
                <img src="//www.bergamonews.it/photogallery_new/images/2018/06/mutuo-banca-firma-soldi-613105.316x176.jpg" alt="mutuo banca firma soldi">

                <h3>“Già tre anni fa ho segnalato il mutuo gonfiato: rischiavo di dover vendere casa”</h3>
            </a> </li>
                </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
                  <li class="child"> <a   title="Miss Trans Italia è di Bergamo" href="//www.bergamonews.it/fotogallery/miss-trans-italia-e-di-bergamo/">

                
                <span class="counter"><i class="fa fa-camera"></i> 18</span><img alt="" src="//www.bergamonews.it/photogallery_new/images/2013/09/miss-trans-italia-e-di-bergamo-455189.660x368.jpg" />

                <h3>Miss Trans Italia è di Bergamo</h3>
            </a> </li>
                <li class="child"> <a   title="Il dramma di Clusane" href="//www.bergamonews.it/fotogallery/il-dramma-di-clusane/">

                
                <span class="counter"><i class="fa fa-camera"></i> 16</span><img alt="" src="//www.bergamonews.it/photogallery_new/images/2011/11/il-dramma-di-clusane-211792.660x368.jpg" />

                <h3>Il dramma di Clusane</h3>
            </a> </li>
                <li class="child"> <a   title="Incidente mortale a Sarnico" href="//www.bergamonews.it/fotogallery/incidente-mortale-a-sarnico/">

                
                <span class="counter"><i class="fa fa-camera"></i> 4</span><img alt="" src="//www.bergamonews.it/photogallery_new/images/2012/08/incidente-mortale-a-sarnico-422073.660x368.jpg" />

                <h3>Incidente mortale a Sarnico</h3>
            </a> </li>
                <li class="child"> <a   title="Incidente mortale sulla Provinciale a Urgnano" href="//www.bergamonews.it/fotogallery/incidente-mortale-sulla-provinciale-a-urgnano/">

                
                <span class="counter"><i class="fa fa-camera"></i> 15</span><img alt="" src="//www.bergamonews.it/photogallery_new/images/2016/07/incidente-mortale-urgnano-548711.660x368.jpg" />

                <h3>Incidente mortale sulla Provinciale a Urgnano</h3>
            </a> </li>
                <li class="child"> <a   title="Polisportiva Sorisolese, successo per la camminata del 2 giugno" href="//www.bergamonews.it/fotogallery/polisportiva-sorisolese-successo-la-camminata-del-2-giugno/">

                
                <span class="counter"><i class="fa fa-camera"></i> 16</span><img alt="" src="//www.bergamonews.it/photogallery_new/images/2018/06/camminata-polisportiva-sorisolese-2-giugno-2018-613026.660x368.jpg" />

                <h3>Polisportiva Sorisolese, successo per la camminata del 2 giugno</h3>
            </a> </li>
                </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
                  <li class="child"> <a   title="Papa Giovanni a Bergamo, il programma ufficiale" href="//www.bergamonews.it/video/papa-giovanni-bergamo-programma-ufficiale/">

                                    <span class="play-icon"><i class="fa fa-play"></i></span>
                
                <img src="//www.bergamonews.it/photogallery_new/images/2016/07/giulio-della-vite-548736.316x176.jpg" alt="giulio della vite">

                <h3>Papa Giovanni a Bergamo, il programma ufficiale</h3>
            </a> </li>
                <li class="child"> <a   title="La nuova Gastronomia e pasticceria" href="//www.bergamonews.it/video/la-nuova-gastronomia-pasticceria/">

                                    <span class="play-icon"><i class="fa fa-play"></i></span>
                
                <img alt="" src="//img.youtube.com/vi/xof0_e4foxg/0.jpg">

                <h3>La nuova Gastronomia e pasticceria</h3>
            </a> </li>
                <li class="child"> <a   title="Andare a ballare a Bergamo nel 1990, vi riconoscete?" href="//www.bergamonews.it/video/andare-a-ballare-a-bergamo-nel-1990-vi-riconoscete/">

                                    <span class="play-icon"><i class="fa fa-play"></i></span>
                
                <img src="//www.bergamonews.it/photogallery_new/images/2015/12/desideria-levate-527473.316x176.jpg" alt="desideria levate">

                <h3>Andare a ballare a Bergamo nel 1990, vi riconoscete?</h3>
            </a> </li>
                <li class="child"> <a   title="Le gemelline siamesi separate a Bergamo: l&#8217;operazione" href="//www.bergamonews.it/video/le-gemelline-siamesi-separate-bergamo-loperazione/">

                                    <span class="play-icon"><i class="fa fa-play"></i></span>
                
                <img alt="" src="//img.youtube.com/vi/A3-qZk6-PaE/0.jpg">

                <h3>Le gemelline siamesi separate a Bergamo: l&#8217;operazione</h3>
            </a> </li>
                <li class="child"> <a   title="L&#8217;esondazione del torrente ad Algua" href="//www.bergamonews.it/video/lesondazione-del-torrente-ad-algua/">

                                    <span class="play-icon"><i class="fa fa-play"></i></span>
                
                <img alt="" src="//img.youtube.com/vi/XJtUW3vyZI0/0.jpg">

                <h3>L&#8217;esondazione del torrente ad Algua</h3>
            </a> </li>
                </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"Copertina,Cultura e Spettacolo,chiamami con il tuo nome,luoghi,Oscar"}' data-dimensions="300x250"></div>    </div>
    <div class="row sb-widget-box banner">
		<script type='text/javascript'><!--// <![CDATA[
OA_show(9);
// ]]> --></script>
    </div>

 <!--    <div class="sb-widget-box sb-box-01 meteo">
   <header class="row">
      <h3 class="title"><a target="_blank" title="Meteo" href="/meteo/bergamo/"><span>BG</span>meteo</a></h3>
      <h3 class="action"><a target="_blank" title="Previsioni" href="/meteo/bergamo/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a title="Previsioni Meteo" href="/meteo/bergamo/">Bergamo</a></td>
        <td class="icon"></td>
        <td class="temphot"></td>
        <td class="tempcold"></td>
      </tr>
    </table>
    <a title="Previsioni Meteo" target="_blank" href="/meteo/bergamo/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a> 
	</div>
	-->
	<!-- LocalitaArray
(
    [48] => Adrara San Martino
    [49] => Adrara San Rocco
    [109] => Albano Sant'Alessandro
    [130] => Albino
    [155] => Algua
    [173] => Alme'
    [174] => Almenno San Bartolomeo
    [175] => Almenno San Salvatore
    [201] => Alzano lombardo
    [212] => Ambivere
    [250] => Antegnate
    [294] => Arcene
    [310] => Ardesio
    [365] => Arzago d'Adda
    [413] => Averara
    [418] => Aviatico
    [433] => Azzano San Paolo
    [436] => Azzone
    [455] => Bagnatica
    [509] => Barbata
    [534] => Bariano
    [549] => Barzana
    [586] => Bedulita
    [634] => Berbenno
    [641] => Bergamo
    [659] => Berzo San Fermo
    [680] => Bianzano
    [720] => Blello
    [742] => Bolgare
    [751] => Boltiere
    [762] => Bonate sopra
    [763] => Bonate sotto
    [798] => Borgo di Terzo
    [855] => Bossico
    [859] => Bottanuco
    [876] => Bracca
    [884] => Branzi
    [893] => Brembate
    [894] => Brembate di sopra
    [895] => Brembilla
    [922] => Brignano Gera d'Adda
    [953] => Brumano
    [958] => Brusaporto
    [1072] => Calcinate
    [1074] => Calcio
    [1105] => Calusco d'Adda
    [1112] => Calvenzano
    [1133] => Camerata Cornello
    [1252] => Canonica d'Adda
    [1287] => Capizzone
    [1320] => Capriate San Gervasio
    [1326] => Caprino bergamasco
    [1344] => Caravaggio
    [1397] => Carobbio degli Angeli
    [1399] => Carona
    [1438] => Carvico
    [1517] => Casazza
    [1534] => Casirate d'Adda
    [1537] => Casnigo
    [1561] => Cassiglio
    [1619] => Castel Rozzone
    [1695] => Castelli Calepio
    [1809] => Castione della Presolana
    [1818] => Castro
    [1869] => Cavernago
    [1879] => Cazzano Sant'Andrea
    [1912] => Cenate sopra
    [1913] => Cenate sotto
    [1915] => Cene
    [1951] => Cerete
    [2062] => Chignolo d'Isola
    [2069] => Chiuduno
    [2131] => Cisano bergamasco
    [2133] => Ciserano
    [2157] => Cividate al piano
    [2188] => Clusone
    [2211] => Colere
    [2258] => Cologno al Serio
    [2268] => Colzate
    [2285] => Comun nuovo
    [2349] => Corna imagna
    [2350] => Cornalba
    [2386] => Cortenuova
    [2411] => Costa di Mezzate
    [2413] => Costa di serina
    [2415] => Costa valle imagna
    [2417] => Costa Volpino
    [2429] => Covo
    [2438] => Credaro
    [2501] => Curno
    [2512] => Cusio
    [2521] => Dalmine
    [2598] => Dossena
    [2636] => Endine gaiano
    [2641] => Entratico
    [2706] => Fara gera d'Adda
    [2709] => Fara Olivana con Sola
    [2779] => Filago
    [2791] => Fino del monte
    [2793] => Fiorano al Serio
    [2845] => Fontanella
    [2858] => Fonteno
    [2861] => Foppolo
    [2868] => Foresto sparso
    [2891] => Fornovo San Giovanni
    [2964] => Fuipiano valle imagna
    [3035] => Gandellino
    [3036] => Gandino
    [3037] => Gandosso
    [3066] => Gaverina terme
    [3074] => Gazzaniga
    [3106] => Gerosa
    [3117] => Ghisalba
    [3201] => Gorlago
    [3202] => Gorle
    [3204] => Gorno
    [3236] => Grassobbio
    [3268] => Gromo
    [3270] => Grone
    [3292] => Grumello del monte
    [3387] => Isola di fondra
    [3401] => Isso
    [3458] => Lallio
    [3526] => Leffe
    [3537] => Lenna
    [3569] => Levate
    [3625] => Locatello
    [3674] => Lovere
    [3710] => Lurano
    [3724] => Luzzana
    [3744] => Madone
    [3830] => Mapello
    [3900] => Martinengo
    [3978] => Medolago
    [4058] => Mezzoldo
    [4105] => Misano di gera d'adda
    [4170] => Monasterolo del castello
    [4372] => Montello
    [4488] => Morengo
    [4507] => Mornico al serio
    [4546] => Mozzanica
    [4549] => Mozzo
    [4600] => Nembro
    [4750] => Olmo al brembo
    [4752] => Oltre il colle
    [4753] => Oltressenda alta
    [4762] => Oneta
    [4766] => Onore
    [4789] => Orio al serio
    [4799] => Ornica
    [4838] => Osio sopra
    [4839] => Osio sotto
    [4906] => Pagazzano
    [4916] => Paladina
    [4925] => Palazzago
    [4957] => Palosco
    [4994] => Parre
    [4998] => Parzanica
    [5044] => Pedrengo
    [5048] => Peia
    [5166] => Pianico
    [5173] => Piario
    [5179] => Piazza brembana
    [5180] => Piazzatorre
    [5182] => Piazzolo
    [5341] => Pognano
    [5400] => Ponte nossa
    [5402] => Ponte San Pietro
    [5415] => Ponteranica
    [5421] => Pontida
    [5424] => Pontirolo nuovo
    [5505] => Pradalunga
    [5545] => Predore
    [5555] => Premolo
    [5562] => Presezzo
    [5594] => Pumenengo
    [5652] => Ranica
    [5653] => Ranzanico
    [5767] => Riva di solto
    [5906] => Rogno
    [5922] => Romano di lombardia
    [5944] => Roncobello
    [5947] => Roncola
    [5979] => Rota d'imagna
    [6003] => Rovetta
    [6234] => San Giovanni bianco
    [6358] => San Paolo d'argon
    [6362] => San Pellegrino terme
    [6546] => Sant'Omobono imagna
    [6551] => Santa Brigida
    [6655] => Sarnico
    [6717] => Scanzorosciate
    [6730] => Schilpario
    [6762] => Sedrina
    [6783] => Selvino
    [6810] => Seriate
    [6811] => Serina
    [6962] => Solto collina
    [6963] => Solza
    [6977] => Songavazzo
    [6999] => Sorisole
    [7009] => Sotto il monte Giovanni XXIII
    [7012] => Sovere
    [7049] => Spinone al lago
    [7051] => Spirano
    [7079] => Stezzano
    [7107] => Strozza
    [7116] => Suisio
    [7149] => Taleggio
    [7178] => Tavernola bergamasca
    [7190] => Telgate
    [7217] => Terno d'isola
    [7319] => Torre boldone
    [7337] => Torre pallavicina
    [7437] => Trescore balneario
    [7446] => Treviglio
    [7450] => Treviolo
    [7517] => Ubiale Clanezzo
    [7536] => Urgnano
    [7573] => Valbondione
    [7574] => Valbrembo
    [7601] => Valgoglio
    [7635] => Valleve
    [7649] => Valnegra
    [7654] => Valsecca
    [7660] => Valtorta
    [7705] => Vedeseta
    [7744] => Verdellino
    [7745] => Verdello
    [7774] => Vertova
    [7800] => Viadanica
    [7830] => Vigano San Martino
    [7853] => Vigolo
    [7869] => Villa d'Adda
    [7870] => Villa d'Alme'
    [7871] => Villa d'Ogna
    [7876] => Villa di Serio
    [7979] => Villongo
    [7981] => Vilminore di scalve
    [8053] => Zandobbio
    [8055] => Zanica
    [8084] => Zogno
    [8300] => Lizzola
    [8497] => Bergamo Orio al Serio
    [8519] => Bergamo citta' alta
    [8740] => Bratto
)
Array
(
    [0] => BG
)
 -->

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/bergamo/"><span>BG</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/bergamo/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/bergamo/">Bergamo</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/poco_nuvoloso.jpg"><br></td>
        <td class="temphot">26&deg;C</td>
        <td class="tempcold">16&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/bergamo/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>


    <article class="sb-news-box sb-box- right ">
        <a onClick="_gaq.push(['_trackEvent', 'Meteo Notizia', 'Click', 'Sidebar']);" class="thumb" title="Le nubi si diradano, ma il bel tempo tarda ad arrivare" href="//www.bergamonews.it/2018/06/05/le-nubi-si-diradano-bel-tempo-tarda-ad-arrivare/283783/">
    <figure> <img src="//www.bergamonews.it/photogallery_new/images/2017/09/nuvole-nuvoloso-589034.316x176.jpg" alt="nuvole nuvoloso">  </figure>
    </a>
        <header>
      <h3 class="argomento">Meteo</h3>
      <h2><a onClick="_gaq.push(['_trackEvent', 'Meteo Notizia', 'Click', 'Sidebar']);" title="Le nubi si diradano, ma il bel tempo tarda ad arrivare" href="//www.bergamonews.it/2018/06/05/le-nubi-si-diradano-bel-tempo-tarda-ad-arrivare/283783/">
        Le nubi si diradano, ma il bel tempo tarda ad arrivare        </a>  </h2>
    </header>
    <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.bergamonews.it/2018/06/05/le-nubi-si-diradano-bel-tempo-tarda-ad-arrivare/283783/" data-text="Le nubi si diradano, ma il bel tempo tarda ad arrivare"></div>
</div>
      <div class="comment-now"><a title="Commenta Le nubi si diradano, ma il bel tempo tarda ad arrivare" href="//www.bergamonews.it/2018/06/05/le-nubi-si-diradano-bel-tempo-tarda-ad-arrivare/283783/#comment"><i class="fa fa-comment-o"></i> Commenta</a></div>
    </div>
  </article>
    <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"Copertina,Cultura e Spettacolo,chiamami con il tuo nome,luoghi,Oscar"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
    <script type='text/javascript'><!--// <![CDATA[
OA_show(18);
// ]]> --></script>
  </div>
  </aside>
    </div>

<script type="text/javascript">

    jQuery(function () {
        document.addEventListener('contextmenu', event => event.preventDefault());
    });

</script>

  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="BergamoNews.it" src="//www.bergamonews.it/wp-content/themes/edidesk-child/img/logo.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.bergamonews.it/invio-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>
                <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Bergamonews"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>
          <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/bergamonews"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.bergamonews.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>        <li><a target="_blank" title="Pubblicità" href="/presentazione/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Bergamo" href="//www.bergamonews.it/category/zone/bergamo/">Bergamo</a></li>   
                  <li><a title="Provincia" href="//www.bergamonews.it/category/zone/provincia/">Provincia</a></li>   
                  <li><a title="Politica" href="//www.bergamonews.it/category/politica/">Politica</a></li>   
                  <li><a title="Economia" href="//www.bergamonews.it/category/economia/">Economia</a></li>   
                  <li><a title="Sport" href="//www.bergamonews.it/category/sport/">Sport</a></li>   
                  <li><a title="Opinioni" href="//www.bergamonews.it/category/opinioni/">Opinioni</a></li>   
                  <li><a title="Italia-Mondo" href="//www.bergamonews.it/category/zone/italia-mondo/">Italia-Mondo</a></li>   
                  <li><a title="Lombardia" href="//www.bergamonews.it/category/zone/lombardia/">Lombardia</a></li>   
                  <li><a title="Cronaca" href="//www.bergamonews.it/category/cronaca/">Cronaca</a></li>   
                  <li><a title="Cultura e Spettacolo" href="//www.bergamonews.it/category/cultura_e_spettacolo/">Cultura e Spettacolo</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.bergamonews.it/category/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Altri sport" href="//www.bergamonews.it/category/sport/altri-sport/">Altri sport</a></li>   
                          <li><a  title="Atalanta" href="//www.bergamonews.it/category/sport/atalanta/">Atalanta</a></li>   
                          <li><a  title="Basket" href="//www.bergamonews.it/category/sport/basket/">Basket</a></li>   
                          <li><a  title="Ciclismo" href="//www.bergamonews.it/category/sport/ciclismo/">Ciclismo</a></li>   
                          <li><a  title="Foppapedretti" href="//www.bergamonews.it/category/sport/foppapedretti/">Foppapedretti</a></li>   
                          <li><a  title="Motori" href="//www.bergamonews.it/category/le-rubriche/motori/">Motori</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.bergamonews.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Albino" href="/notizie-di-citta/albino">Albino</a></li>   
                          <li><a  title="Caravaggio" href="/notizie-di-citta/caravaggio">Caravaggio</a></li>   
                          <li><a  title="Clusone" href="/notizie-di-citta/clusone">Clusone</a></li>   
                          <li><a  title="Dalmine" href="/notizie-di-citta/dalmine">Dalmine</a></li>   
                          <li><a  title="Lovere" href="/notizie-di-citta/lovere">Lovere</a></li>   
                          <li><a  title="Ponte San Pietro" href="/notizie-di-citta/ponte_san_pietro">Ponte San Pietro</a></li>   
                          <li><a  title="Romano di Lombardia" href="/notizie-di-citta/romano_di_lombardia">Romano di Lombardia</a></li>   
                          <li><a  title="San Pellegrino Terme" href="/notizie-di-citta/san_pellegrino_terme">San Pellegrino Terme</a></li>   
                          <li><a  title="Seriate" href="/notizie-di-citta/seriate">Seriate</a></li>   
                          <li><a  title="Stezzano" href="/notizie-di-citta/stezzano">Stezzano</a></li>   
                          <li><a  title="Trescore Balneario" href="/notizie-di-citta/trescore_balneario">Trescore Balneario</a></li>   
                          <li><a  title="Treviglio" href="/notizie-di-citta/treviglio">Treviglio</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.bergamonews.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.bergamonews.it/eventi-cosa-fare-bergamo/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.bergamonews.it/eventi-cosa-fare-bergamo/">Home</a></li>
                <li><a title="Arte" href="/category-evento/arte">Arte</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
                <li><a title="Incontri" href="/category-evento/incontri">Incontri</a></li>
                <li><a title="Manifestazioni" href="/category-evento/manifestazioni">Manifestazioni</a></li>
                <li><a title="Mostre" href="/category-evento/mostre">Mostre</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
              </ul>
    </li>
        <li  class="menu-05">
       
      <h4><a title="WebTV" href="">Rubriche</a></h4>
      <ul class="submenu submenu-05">
        
            <li><a href="//www.bergamonews.it/category/le-rubriche/arte/"> Arte </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/bergamok/"> BergamOK </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/bgnews-academy/"> Bgnews Academy </a></li>
            <li><a href="//www.bergamonews.it/category/cinema/"> Cinema </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/condominio/"> Condominio </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/consultiamoci/"> Consultiamoci </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/cucina/"> Cucina </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/fisco-facile/"> Fisco Facile </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/gaming/"> Gaming </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/green/"> Green </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/ortofrutta/"> Ortofrutta </a></li>
            <li><a href="//www.bergamonews.it/category/le-rubriche/salute/"> Salute </a></li>
      </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.bergamonews.it/home-photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.bergamonews.it/home-photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="BGY" href="/category-fotogallery/bgy">BGY</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Gallery" href="/category-fotogallery/gallery">Gallery</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>BergamoNews.it</strong></h4>
      <p>Copyright © 2011<br> 
Bergamonews è un marchio di bergamonews srl <br>
Via Verdi, 4 - 24100 bergamo P.I. 03480700164 <br>
Sede redazione: Via Maj, 3, 24121 - Tel. 035-211607 <br>
Fax 035.232841 - Mail. bergamonews[at]gmail.com <br>
Ufficio Marketing: Tel. 035-3831504 <br>
Mail. marketing.bergamonews[at]gmail.com 
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a href="">Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a href="">Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.bergamonews.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="//www.bergamonews.it/invio-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.bergamonews.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="//www.bergamonews.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.bergamonews.it/privacy/">Privacy</a></li>
                  </ul>
      </li>
    </ul>
  </div>
</footer>

 <script type='text/javascript'><!--// <![CDATA[
OA_show(20);
// ]]> --></script>
<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=bergamonews&NODW=yes&P=4" async></script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Bergamonewsit&NODW=yes&P=3" async></script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '976052519252096',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='//www.bergamonews.it/wp-content/themes/edidesk/js/all-init.js?ver=1509027917'></script>
<script type='text/javascript' src='//www.bergamonews.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.11'></script>
 

 


</body></html>
